<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Dietro la felpa tantissimi soldi. I potenti sponsors di Greta Thunberg - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dietro la felpa tantissimi soldi. I potenti sponsors di Greta Thunberg - Destra.it" />
<meta property="og:description" content="Vedere la povera Greta esibita come il vitello d&#8217;oro nelle sale di Davos fa un po&#8217; impressione. E anche compassione. Perché se è vero che il suo faccino ingrugnito non genera né simpatia, né umana empatia resta pur sempre una ragazzina di 17 anni. Una ragazzina trasformata dal cinismo di un&#8217;ambiziosa quanto agiata famiglia liberal svedese nella marionetta e nella ventriloqua della nuova «finanza verde». Dietro le sue felpe sdrucite e il suo incedere dimesso si nasconde, infatti, un progetto da centinaia di miliardi destinato a cambiare il volto della produzione occidentale e a generare colossali investimenti. Per carità nulla di nuovo. Semplicemente la ripresa di quei concetti keynesiani seguiti da un&#8217;America che per uscire dalla grande recessione del 29 non esitò a finanziare lo scavo di inutili buche pur di garantire occupazione e circolazione del denaro. Oggi al posto delle buche c&#8217;è l&#8217;obiettivo irraggiungibile &#8211; e inutile se non perseguito anche da Cina e India &#8211; delle emissioni zero. Per capirlo bisogna guardare dietro a Greta. Lei è solo il megafono di chi punta non ad una sana coscienza ecologica, ma ad amplificare le ansie e farci temere un devastante cambiamento climatico generato esclusivamente dall&#8217;errore umano. Per scoprire chi &hellip;" />
<meta property="og:url" content="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="clima" />
<meta property="article:tag" content="globalizzazione" />
<meta property="article:tag" content="Greta Thunberg" />
<meta property="article:section" content="Terra Madre" />
<meta property="article:published_time" content="2020-01-23T12:13:27+00:00" />
<meta property="article:modified_time" content="2020-01-23T12:13:31+00:00" />
<meta property="og:updated_time" content="2020-01-23T12:13:31+00:00" />
<meta property="og:image" content="http://www.ilgiornale.it/sites/default/files/styles/large/public/foto/2019/12/27/1577463297-lp-9571553.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.destra.it/#website","url":"http://www.destra.it/","name":"Destra.it","description":"Web Magazine","potentialAction":{"@type":"SearchAction","target":"http://www.destra.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/#primaryimage","url":"http://www.destra.it/wp-content/uploads/2020/01/th-22.jpg","width":287,"height":162},{"@type":"WebPage","@id":"http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/#webpage","url":"http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/","inLanguage":"it-IT","name":"Dietro la felpa tantissimi soldi. I potenti sponsors di Greta Thunberg - Destra.it","isPartOf":{"@id":"http://www.destra.it/#website"},"primaryImageOfPage":{"@id":"http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/#primaryimage"},"datePublished":"2020-01-23T12:13:27+00:00","dateModified":"2020-01-23T12:13:31+00:00","author":{"@id":"http://www.destra.it/#/schema/person/d5e411213bb93c1edcb012f2b1105e91"}},{"@type":["Person"],"@id":"http://www.destra.it/#/schema/person/d5e411213bb93c1edcb012f2b1105e91","name":"Gian Micalessin","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Dietro la felpa tantissimi soldi. I potenti sponsors di Greta Thunberg Feed dei commenti" href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.destra.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='good_old_share_style-css'  href='http://www.destra.it/wp-content/plugins/good-old-share/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.destra.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=23037' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fdietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fdietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>24 gennaio 2020 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/su-almirante-la-senatrice-segre-sbaglia-tutto/">Su Almirante la senatrice Segre sbaglia tutto</a></h3>
            <p><a href="http://www.destra.it/su-almirante-la-senatrice-segre-sbaglia-tutto/">&#8220;Una via Almirante a Verona? Oh, povera strada! Mi chiedo se sia lo stesso Comune. Le due scelte sono di fatto incompatibili, per storia, per etica e per logica. La città di Verona, democraticamente, faccia una scelta e decida ciò che vuole, ma non può fare due scelte che sono...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="http://www.destra.it/category/terra-madre/" rel="category tag">Terra Madre</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/&amp;t=Dietro+la+felpa+tantissimi+soldi.+I+potenti+sponsors+di+Greta+Thunberg" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Dietro la felpa tantissimi soldi. I potenti sponsors di Greta Thunberg http://tinyurl.com/ujw298a" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-23037 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-terra-madre tag-ambiente tag-clima tag-globalizzazione tag-greta-thunberg" id="post_23037">
                <div class="post-meta">
                    <h1>Dietro la felpa tantissimi soldi. I potenti sponsors di Greta Thunberg</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/gian-micalessin/" title="Articoli di Gian Micalessin">Gian Micalessin</a></span> del 
                    <span class="post-date">23 Gennaio 2020</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content">
<p>Vedere la povera Greta esibita come il 
vitello d&#8217;oro nelle sale di Davos fa un po&#8217; impressione. E anche 
compassione. Perché se è vero che il suo faccino ingrugnito non genera 
né simpatia, né umana empatia resta pur sempre una ragazzina di 17 anni.
 </p>



<figure class="wp-block-image"><img src="http://www.ilgiornale.it/sites/default/files/styles/large/public/foto/2019/12/27/1577463297-lp-9571553.jpg" alt=""/></figure>



<p>Una ragazzina trasformata dal cinismo di un&#8217;ambiziosa quanto  agiata famiglia liberal svedese nella marionetta e nella ventriloqua  della nuova «finanza verde». Dietro le sue felpe sdrucite e il suo  incedere dimesso si nasconde, infatti, un progetto da centinaia di  miliardi destinato a cambiare il volto della produzione occidentale e a  generare colossali investimenti. </p>



<p>Per carità nulla di nuovo.  Semplicemente la ripresa di quei concetti keynesiani seguiti da  un&#8217;America che per uscire dalla grande recessione del 29 non esitò a  finanziare lo scavo di inutili buche pur di garantire occupazione e  circolazione del denaro. Oggi al posto delle buche c&#8217;è l&#8217;obiettivo  irraggiungibile &#8211; e inutile se non perseguito anche da Cina e India &#8211;  delle emissioni zero. Per capirlo bisogna guardare dietro a Greta. Lei è  solo il megafono di chi punta non ad una sana coscienza ecologica, ma  ad amplificare le ansie e farci temere un devastante cambiamento  climatico generato esclusivamente dall&#8217;errore umano. </p>



<p>Per scoprire chi  finanzia e da voce a quel megafono bisogna cominciare da Mark Carney, il  brillante e dimissionario governatore della Banca d&#8217;Inghilterra pronto,  a fine gennaio, ad assumere l&#8217;incarico di «Inviato delle Nazioni Unite  per l&#8217;azione climatica e la finanza». Un titolo in cui la correlazione  tra «finanza» e «azione climatica» ben spiega la direzione in cui va il  mondo. Carney, che siede nella Direzione di Davos e per primo nel  settembre 2015 sollevò il problema del mutamento climatico in ambito  finanziario, è il fondatore del «Network for Greening and Financial  System» una rete di trenta tra banche centrali e autorità di  regolamentazione con assetti gestiti per oltre 100mila miliardi di  dollari. Una dimensione colossale, quaranta volte superiore al debito  pubblico italiano, che punta ad indirizzare e guidare i nuovi processi  di industrializzazione «verde» in campo europeo e globale. </p>



<figure class="wp-block-image size-large"><img src="http://www.destra.it/wp-content/uploads/2020/01/th-22.jpg" alt="" class="wp-image-23038"/></figure>



<p>«I  cambiamenti climatici &#8211; spiegava al Cop 25, il vertice Onu sul clima di  Madrid &#8211; avranno un impatto su ogni area della finanza le aziende pronte  ad allineare i loro affari alla transizioni verso le emissioni zero  saranno ricompensate adeguatamente mentre quelle incapaci di adattarsi  cesseranno di esistere». Dietro gli apocalittici scenari di Greta si  nasconde insomma una costosa rivoluzione industriale voluta dalle  «elite» finanziarie per rimettere in movimento le grandi masse di denaro  indispensabili a risvegliare i mercati mondiali. Non a caso Christine  Lagarde prima ancora lasciare il Fondo Monetario Internazionale per  occupare la poltrona di Mario Draghi ha più volte insistito sulla  necessità di mettere la lotta al cambiamento climatico «al centro della  missione della Bce e di ogni altra istituzione». </p>



<p>Un invito  immediatamente raccolto dalla Presidente della Commissione Ue Ursula Van  der Leyen che sin dal primo giorno propone l&#8217;obbiettivo delle emissioni  zero entro il 2050 come il nuovo mantra delle politiche economiche  europee. Un mantra che prevede dieci miliardi di finanziamenti da  destinare, da qui al 2030 alla trasformazione dell&#8217;Europa in un  continente ad emissioni zero. Perché, come fa capire Carney, i paesi e  le aziende in linea con il Greta-pensiero avranno a disposizione soldi  finanziamenti a fondo perduto. Mentre chi oserà opporsi rischierà la  gogna e la sparizione.</p>
<div style="min-height:33px;" class="good_old_share good_old_share_button robots-nocontent snap_nopreview"><div class="good_old_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/" data-layout="button_count" data-width="100" ></div></div><div class="good_old_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Dietro la felpa tantissimi soldi. I potenti sponsors di Greta Thunberg" data-url="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/"  data-via="" data-lang="it"  ></a></div><div class="good_old_share_google1" style="width:80px;"></div><div class="good_old_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/good-old-share/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Segui</a></div><div class="good_old_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/" data-type="button_count" data-width="110"></div></div></div>
		<div class="good_old_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23037" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23037" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-23037" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-23037 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }, });
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2020/01/th-22.jpg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2020/01/th-22-120x120.jpg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/ambiente/" rel="tag">ambiente</a> &#x25CF; <a href="http://www.destra.it/tag/clima/" rel="tag">clima</a> &#x25CF; <a href="http://www.destra.it/tag/globalizzazione/" rel="tag">globalizzazione</a> &#x25CF; <a href="http://www.destra.it/tag/greta-thunberg/" rel="tag">Greta Thunberg</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/su-almirante-la-senatrice-segre-sbaglia-tutto/"><em>Articolo Precedente</em><span>Su Almirante la senatrice Segre sbaglia tutto</span></a>
                                                                <a class="post-next" href="http://www.destra.it/sorpresa-il-salone-del-libro-invita-altaforte-a-torino-2020/"><em>Articolo Successivo</em><span>Sorpresa, il Salone del Libro invita Altaforte a Torino 2020</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='23037' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e3842921d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/linteresse-nazionale-questo-sconosciuto/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/01/th-23-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;interesse nazionale, questo sconosciuto..." title="L&#039;interesse nazionale, questo sconosciuto..." srcset="http://www.destra.it/wp-content/uploads/2020/01/th-23-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/01/th-23-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/01/th-23-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/linteresse-nazionale-questo-sconosciuto/">L&#8217;interesse nazionale, questo sconosciuto&#8230;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/linteresse-nazionale-questo-sconosciuto/">     Forse in un paio di occasioni almeno nell’ultimo triennio chi scrive ha espresso un consenso, seppur sempre parziale, per le posizioni...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/atene-sceglie-lf-35-il-duello-con-ankara-continua/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/01/F-35-Greece-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Atene sceglie l&#039;F 35. Il duello con Ankara continua" title="Atene sceglie l&#039;F 35. Il duello con Ankara continua" srcset="http://www.destra.it/wp-content/uploads/2020/01/F-35-Greece-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/01/F-35-Greece-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/01/F-35-Greece-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2020/01/F-35-Greece-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/atene-sceglie-lf-35-il-duello-con-ankara-continua/">Atene sceglie l&#8217;F 35. Il duello con Ankara continua</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/atene-sceglie-lf-35-il-duello-con-ankara-continua/">Nonostante la diffiicile situazione economica, la Grecia ha deciso di riarmarsi. Ua risposta obbligata alla crescente aggressività della Turchia di Erdogan. Il...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/delitti-di-stato-lo-scivolone-del-professor-perfetti/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/01/th-14-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Delitti di Stato/ Lo scivolone del professor Perfetti" title="Delitti di Stato/ Lo scivolone del professor Perfetti" srcset="http://www.destra.it/wp-content/uploads/2020/01/th-14-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/01/th-14-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/01/th-14-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2020/01/th-14-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/delitti-di-stato-lo-scivolone-del-professor-perfetti/">Delitti di Stato/ Lo scivolone del professor Perfetti</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/delitti-di-stato-lo-scivolone-del-professor-perfetti/">&nbsp;&nbsp; “Quoque tu, Perfetti”? Lo studioso, per decenni rara avis degli orientamenti liberali di destra in campo storiografico, si è cimentato in un intervento pubblicistico, in cui il cui modo...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/f-del-vigo-linutile-beppe-sala-vuole-proibire-le-sigarette-a-milano/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/01/th-15-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="F. Del Vigo/ Il tristo Beppe Sala vuole proibire le sigarette a Milano..." title="F. Del Vigo/ Il tristo Beppe Sala vuole proibire le sigarette a Milano..." srcset="http://www.destra.it/wp-content/uploads/2020/01/th-15-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/01/th-15-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/01/th-15-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/f-del-vigo-linutile-beppe-sala-vuole-proibire-le-sigarette-a-milano/">F. Del Vigo/ Il tristo Beppe Sala vuole proibire le sigarette a Milano&#8230;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/f-del-vigo-linutile-beppe-sala-vuole-proibire-le-sigarette-a-milano/">Probabilmente frequentare Grillo nuoce gravemente alla salute. Altrimenti l&#8217;ultima sortita del solitamente assennato Giuseppe Sala è inspiegabile. Perché, proprio nel giorno in cui La Repubblica rivela che i contatti tra...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/hammamet-ritratto-impolitico-di-craxi/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/01/hammamet-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hammamet: ritratto impolitico di Craxi" title="Hammamet: ritratto impolitico di Craxi" srcset="http://www.destra.it/wp-content/uploads/2020/01/hammamet-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/01/hammamet-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/01/hammamet-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2020/01/hammamet-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/hammamet-ritratto-impolitico-di-craxi/">Hammamet: ritratto impolitico di Craxi</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/hammamet-ritratto-impolitico-di-craxi/">Racconto intimista degli ultimi anni di Bettino Craxi. In esilio ad Hammamet, gravemente malato, è accudito dalla figlia e gradisce l’inquietante irruzione...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/geografia-tutto-e-avvenuto-sulla-grandi-strade/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/01/saggio-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Geografia e Civiltà. Tutto è avvenuto sulla grandi strade" title="Geografia e Civiltà. Tutto è avvenuto sulla grandi strade" srcset="http://www.destra.it/wp-content/uploads/2020/01/saggio-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/01/saggio-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/01/saggio-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/geografia-tutto-e-avvenuto-sulla-grandi-strade/">Geografia e Civiltà. Tutto è avvenuto sulla grandi strade</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/geografia-tutto-e-avvenuto-sulla-grandi-strade/">Per comprendere la storia e la politica, il cammino dei popoli e la loro mescolanza, lo sviluppo delle culture e l’integrazione tra le religioni, il sincretismo e le divisioni, è...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">● Ultime Notizie ●</a></h3><div class="widget-body clear"></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="http://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 12.741935483871pt;" aria-label="Africa (267 elementi)">Africa</a>
<a href="http://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 14.322580645161pt;" aria-label="Berlusconi (313 elementi)">Berlusconi</a>
<a href="http://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-3" style="font-size: 8.9032258064516pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="http://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-4" style="font-size: 10.258064516129pt;" aria-label="Chiesa cattolica (207 elementi)">Chiesa cattolica</a>
<a href="http://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-5" style="font-size: 10.709677419355pt;" aria-label="Cina (217 elementi)">Cina</a>
<a href="http://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-6" style="font-size: 8.2258064516129pt;" aria-label="comunismo (167 elementi)">comunismo</a>
<a href="http://www.destra.it/tag/donald-trump/" class="tag-cloud-link tag-link-3865 tag-link-position-7" style="font-size: 8.4516129032258pt;" aria-label="Donald Trump (173 elementi)">Donald Trump</a>
<a href="http://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 22pt;" aria-label="economia (684 elementi)">economia</a>
<a href="http://www.destra.it/tag/egitto/" class="tag-cloud-link tag-link-220 tag-link-position-9" style="font-size: 8pt;" aria-label="Egitto (166 elementi)">Egitto</a>
<a href="http://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 15.677419354839pt;" aria-label="elezioni (365 elementi)">elezioni</a>
<a href="http://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 12.064516129032pt;" aria-label="Europa (251 elementi)">Europa</a>
<a href="http://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-12" style="font-size: 10.258064516129pt;" aria-label="fascismo (208 elementi)">fascismo</a>
<a href="http://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-13" style="font-size: 15pt;" aria-label="forze armate (334 elementi)">forze armate</a>
<a href="http://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 16.806451612903pt;" aria-label="Francia (406 elementi)">Francia</a>
<a href="http://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-15" style="font-size: 14.322580645161pt;" aria-label="Fratelli d&#039;Italia (312 elementi)">Fratelli d&#039;Italia</a>
<a href="http://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-16" style="font-size: 14.774193548387pt;" aria-label="geopolitica (333 elementi)">geopolitica</a>
<a href="http://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-17" style="font-size: 13.193548387097pt;" aria-label="Germania (279 elementi)">Germania</a>
<a href="http://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-18" style="font-size: 12.064516129032pt;" aria-label="Giorgia Meloni (248 elementi)">Giorgia Meloni</a>
<a href="http://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-19" style="font-size: 11.838709677419pt;" aria-label="Gran Bretagna (243 elementi)">Gran Bretagna</a>
<a href="http://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-20" style="font-size: 17.935483870968pt;" aria-label="guerre (453 elementi)">guerre</a>
<a href="http://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-21" style="font-size: 15.677419354839pt;" aria-label="immigrazione clandestina (360 elementi)">immigrazione clandestina</a>
<a href="http://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-22" style="font-size: 11.161290322581pt;" aria-label="ISIS (226 elementi)">ISIS</a>
<a href="http://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 11.387096774194pt;" aria-label="Islam (235 elementi)">Islam</a>
<a href="http://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-24" style="font-size: 15.903225806452pt;" aria-label="lavoro (371 elementi)">lavoro</a>
<a href="http://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-25" style="font-size: 10.709677419355pt;" aria-label="Libia (217 elementi)">Libia</a>
<a href="http://www.destra.it/tag/mare/" class="tag-cloud-link tag-link-3815 tag-link-position-26" style="font-size: 11.387096774194pt;" aria-label="Mare (235 elementi)">Mare</a>
<a href="http://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-27" style="font-size: 8.9032258064516pt;" aria-label="Marine Le Pen (182 elementi)">Marine Le Pen</a>
<a href="http://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-28" style="font-size: 15.677419354839pt;" aria-label="Matteo Renzi (360 elementi)">Matteo Renzi</a>
<a href="http://www.destra.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-704 tag-link-position-29" style="font-size: 14.096774193548pt;" aria-label="Matteo Salvini (308 elementi)">Matteo Salvini</a>
<a href="http://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-30" style="font-size: 14.548387096774pt;" aria-label="Mediterraneo (321 elementi)">Mediterraneo</a>
<a href="http://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-31" style="font-size: 15.451612903226pt;" aria-label="Milano (350 elementi)">Milano</a>
<a href="http://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 14.548387096774pt;" aria-label="Partito Democratico (323 elementi)">Partito Democratico</a>
<a href="http://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 10.258064516129pt;" aria-label="petrolio (209 elementi)">petrolio</a>
<a href="http://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 13.41935483871pt;" aria-label="Roma (287 elementi)">Roma</a>
<a href="http://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 16.58064516129pt;" aria-label="Russia (396 elementi)">Russia</a>
<a href="http://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 9.1290322580645pt;" aria-label="Sicilia (184 elementi)">Sicilia</a>
<a href="http://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 12.967741935484pt;" aria-label="Siria (275 elementi)">Siria</a>
<a href="http://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 10.709677419355pt;" aria-label="sovranità nazionale (217 elementi)">sovranità nazionale</a>
<a href="http://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18.161290322581pt;" aria-label="storia (470 elementi)">storia</a>
<a href="http://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 15.903225806452pt;" aria-label="terrorismo (372 elementi)">terrorismo</a>
<a href="http://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 10.935483870968pt;" aria-label="trasporti (224 elementi)">trasporti</a>
<a href="http://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 9.8064516129032pt;" aria-label="Turchia (199 elementi)">Turchia</a>
<a href="http://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 15.225806451613pt;" aria-label="Unione Europea (349 elementi)">Unione Europea</a>
<a href="http://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 18.612903225806pt;" aria-label="USA (488 elementi)">USA</a>
<a href="http://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 8.9032258064516pt;" aria-label="Vladimir Putin (180 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2020 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 0,883 s, 213 queries -->
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg\/":23037};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/dietro-la-felpa-tantissimi-soldi-i-potenti-sponsors-di-greta-thunberg/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyNjoiNiwzMjI5LDE1ODIsNTUwOCwxMzUyLDU1ODEiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MjMwMzc7czo2OiJhdXRob3IiO3M6MTU6IkdpYW4gTWljYWxlc3NpbiI7fQ--.5a7013246ae36da2650e97de863b09c4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookie policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html><!-- 0000000000000000000000 -->