<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Dopo i docenti il conte Gentiloni umilia i farmacisti - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dopo i docenti il conte Gentiloni umilia i farmacisti - Destra.it" />
<meta property="og:description" content="Mentre sul problema dei migranti, in cui il ministro dell&#8217;Interno vara misure più e volte indicate dall&#8217;opposizione nazionale e leghista (assente come da tradizione quella berlusconiana), provocando la reazione del suo collega di gabinetto, il cattocomunista Del Rio, di solito &#8220;deus ex machina&#8221; dell&#8217;incredibilmente silenzioso Renzi, due misure avvilenti e desolanti sono state decise dal governo e dal maggioranza contro la scuola e contro le professioni. Il &#8220;Corriere della Sera&#8221; dedica la prima metà di una pagina alle 58 mila assunzioni. La mossa contro il caos supplenti&#8221;, una mossa scontata e banale, rappresentata dal semplice mutamento di status della stragrande dei casi da supplenti a titolari, tacendo sui tanti e tanti docenti già in organico e considerati &#8220;a disposizione&#8221;, un autentico &#8220;uovo di Colombo&#8221;. La seconda parte della pagina è riservata alla formula &#8220;diploma in 4 anni&#8221;, con cui dal 2018 &#8211; 2018 saranno 100 su 2741 i licei e gli istituti tecnici, in cui sarà possibile conseguire la maturità un anno prima rispetto ai tradizionali e secolari 5. Due inserti ed una dichiarazione rendono tangibili la presunzione, il velleitarismo, il dilettantismo, la subordinazione esterofila del progetto, di cui è facile anticipare l&#8217;estensione dilagante. Una &#8220;insegnante&#8221; barese pretende di spiegare &hellip;" />
<meta property="og:url" content="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="farmacisti" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="salute" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="scuola italiana" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2017-08-28T17:58:07+02:00" />
<meta property="article:modified_time" content="2017-08-28T17:58:38+02:00" />
<meta property="og:updated_time" content="2017-08-28T17:58:38+02:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2017/08/th-1-2.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.destra.it\/","name":"Destra.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.destra.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Dopo i docenti il conte Gentiloni umilia i farmacisti Feed dei commenti" href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.destra.it/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,300,400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=16282' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fdocenti-conte-gentiloni-umilia-farmacist%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fdocenti-conte-gentiloni-umilia-farmacist%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>30 agosto 2017 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/proposito-interesse-nazionale-sovranita/">A proposito di interesse nazionale e sovranità</a></h3>
            <p><a href="http://www.destra.it/proposito-interesse-nazionale-sovranita/">&nbsp; Il Sole 24 Ore ha dedicato l&#8217;editoriale di Ferragosto  al tema dell&#8217;interesse nazionale. E già questa è una notizia, se consideriamo che l&#8217;argomento è sempre stato tabù per una certa stampa. Sergio Fabbrini spiega con lucidità come l&#8217;Italia post-bellica abbia sempre fatto fatica ad individuare e quindi a perseguire...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/economia-2/" rel="category tag">Economia</a> <span>/</span> <a href="http://www.destra.it/category/home/" rel="category tag">Home</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/&amp;t=Dopo+i+docenti+il+conte+Gentiloni+umilia+i+farmacisti" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Dopo i docenti il conte Gentiloni umilia i farmacisti http://tinyurl.com/yafdpkk8" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-16282 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-2 category-home tag-economia tag-farmacisti tag-lavoro tag-salute tag-scuola tag-scuola-italiana" id="post_16282">
                <div class="post-meta">
                    <h1>Dopo i docenti il conte Gentiloni umilia i farmacisti</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/vincenzo-pacifici/" title="Articoli di Vincenzo Pacifici">Vincenzo Pacifici</a></span> del 
                    <span class="post-date">28 agosto 2017</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/th-1-785/" rel="attachment wp-att-16283"><img class="alignnone size-full wp-image-16283" src="http://www.destra.it/wp-content/uploads/2017/08/th-1-2.jpeg" alt="" width="228" height="152" /></a></p>
<p>Mentre sul problema dei migranti, in cui il ministro dell&#8217;Interno vara misure più e volte indicate dall&#8217;opposizione nazionale e leghista (assente come da tradizione quella berlusconiana), provocando la reazione del suo collega di gabinetto, il cattocomunista Del Rio, di solito &#8220;deus ex machina&#8221; dell&#8217;incredibilmente silenzioso Renzi, due misure avvilenti e desolanti sono state decise dal governo e dal maggioranza contro la scuola e contro le professioni.</p>
<p>Il &#8220;Corriere della Sera&#8221; dedica la prima metà di una pagina alle 58 mila assunzioni. La mossa contro il caos supplenti&#8221;, una mossa scontata e banale, rappresentata dal semplice mutamento di <em>status</em> della stragrande dei casi da supplenti a titolari, tacendo sui tanti e tanti docenti già in organico e considerati &#8220;a disposizione&#8221;, un autentico &#8220;uovo di Colombo&#8221;.</p>
<p>La seconda parte della pagina è riservata alla formula &#8220;diploma in 4 anni&#8221;, con cui dal 2018 &#8211; 2018 saranno 100 su 2741 i licei e gli istituti tecnici, in cui sarà possibile conseguire la maturità un anno prima rispetto ai tradizionali e secolari 5.</p>
<p>Due inserti ed una dichiarazione rendono tangibili la presunzione, il velleitarismo, il dilettantismo, la subordinazione esterofila del progetto, di cui è facile anticipare l&#8217;estensione dilagante.</p>
<p>Una &#8220;insegnante&#8221; barese pretende di spiegare in modo convincente la nuova linea operativa: &#8220;studiamo letteratura latina e greca già dal II anno, ma senza abbandonare la grammatica nel III, ogni giorno i ragazzi sono a scuola per 6 ore&#8221;. La &#8220;docente&#8221; disegna un quadro confuso ed assurdo dalla qualità formativa inconsistente ed irrealistica, senza la conoscenza grammaticale la letteratura sarà appresa attraverso le antologie e non dalle indispensabili fonti e la scuola, finora con 5 ore, bollata come una &#8220;clausura&#8221;, diventa ora accogliente e traboccante di risultati.</p>
<p>Uno sbruffoncello della stessa regione, dopo aver fondato a 16 anni un &#8220;Coder Dojo&#8221; (un club dove insegnare ai ragazzi a programmare), considera, dall&#8217;alto di una invidiabile logica, &#8220;allettante&#8221;&#8221;entrare prima in un mercato del lavoro difficilissimo&#8221;, <em>recte</em> per lui e per gli altri suoi coetanei, partecipare prima alla guerra tra poveri.</p>
<p>Drammatico ed irritante è lo scenario educativo delineato da un &#8220;preside&#8221;:&#8221;per introdurre il lavoro di gruppo, la compattazione (lo studio di 4 discipline nel I quadrimestre ed altrettante nel II ndr), dire addio alla vecchia lezione frontale e optare per le classi capovolte ove tutti gli studenti partecipano attivamente&#8221;.</p>
<p>Silenzio assolute delle &#8220;forze&#8221; (?) di opposizione, assorbite da questioni più dirette, nel dibattito, tra l&#8217;altro inesistente, e sull&#8217;altro riguardante la nuova legge della concorrenza ,</p>
<p>Il titolo del &#8220;Sole 24 ore&#8221; raccoglie la natura sconvolgente e sovvertitrice delle misure a danno di categorie professionali secolari: per gli avvocati e per i farmacisti le disposizioni, varate dopo lunghi dibattiti, spingono alle società di capitali.</p>
<p>In apertura di nota si lamenta che il solo il 17,7% dei professionisti lavora in associazione. Da parte dei legali, per i quali è proposta la creazione di società aperte a soci non professionisti, è stato subito denunziato il lato oscuro dell&#8217;operazione. Ad avviso, fondato e motivato, del presidente del Consiglio nazionale forense &#8220;l&#8217;ingresso di meri finanziatori, che, con il 30% possono controllare le società, è un regalo a banche [come di consueto alle vere &#8220;padrone del vapore&#8221;] e associazioni, che pregiudica l&#8217;indipendenza e l&#8217;autonomia dell&#8217; avvocato&#8221;.</p>
<p>Per i farmacisti, già danneggiati dall&#8217;abbassamento del rapporto abitanti / farmacie, non stabilito per altri professionisti del settore (i medici), si delinea una situazione ancora più grave. Non è previsto infatti alcun limite alle quote del socio di capitali.</p>
<p>I professionisti, con il presidente della Federfarma, hanno reagito con argomentazioni lucide ed articolate, preoccupati anche della possibilità riconosciuta ad una sola società di capitali (due esempi, un grande istituto farmaceutico e le COOP), di controllare fino al 20% delle sedi nelle singole regioni.</p>
<p>Al termine della disamina non è possibile non esprimere la più severa denunzia per l&#8217;immeritata mortificazione inflitta ad una categoria professionale, da secoli presente e radicata nelle realtà locali, attenta e sensibile alle necessità e ai bisogni della collettività senza distinzioni e discriminazioni di sorta.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/" data-layout="button_count" data-width="100" data-share="true"></div></div><div class="really_simple_share_facebook_share" style="width:100px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.destra.it%2Fdocenti-conte-gentiloni-umilia-farmacist%2F&amp;t=Dopo%20i%20docenti%20il%20conte%20Gentiloni%20umilia%20i%20farmacisti" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Dopo%20i%20docenti%20il%20conte%20Gentiloni%20umilia%20i%20farmacisti&amp;body=Dopo%20i%20docenti%20il%20conte%20Gentiloni%20umilia%20i%20farmacisti%20-%20http%3A%2F%2Fwww.destra.it%2Fdocenti-conte-gentiloni-umilia-farmacist%2F"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Dopo i docenti il conte Gentiloni umilia i farmacisti" data-url="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/"  data-via="" data-lang="it"   data-related="Vincenzo Pacifici:The author of this post"></a></div><div class="really_simple_share_rss" style="width:150px;"><a href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/feed/" title="comments feed"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/rss.png" alt="comments feed" title="comments feed" /> comments feed</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16282" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16282" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-16282" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16282" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-16282 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2017/08/th-1-2.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2017/08/th-1-2-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/economia/" rel="tag">economia</a> &#x25CF; <a href="http://www.destra.it/tag/farmacisti/" rel="tag">farmacisti</a> &#x25CF; <a href="http://www.destra.it/tag/lavoro/" rel="tag">lavoro</a> &#x25CF; <a href="http://www.destra.it/tag/salute/" rel="tag">salute</a> &#x25CF; <a href="http://www.destra.it/tag/scuola/" rel="tag">scuola</a> &#x25CF; <a href="http://www.destra.it/tag/scuola-italiana/" rel="tag">scuola italiana</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/stroncature-sempre-piu-fazioso-dizionario-biografico-degli-italiani-2/"><em>Articolo Precedente</em><span>Stroncature/ Sempre più fazioso il Dizionario Biografico degli Italiani</span></a>
                                                                <a class="post-next" href="http://www.destra.it/la-maschera-volto-dellantifascismo/"><em>Articolo Successivo</em><span>La maschera e il volto dell'antifascismo</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/docenti-conte-gentiloni-umilia-farmacist/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='16282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/usa-la-minaccia-delliconoclastia-politicamente-corretta/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/08/th-3-14-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="USA/ La minaccia dell&#039;iconoclastia politicamente corretta" title="USA/ La minaccia dell&#039;iconoclastia politicamente corretta" srcset="http://www.destra.it/wp-content/uploads/2017/08/th-3-14-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/08/th-3-14-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/08/th-3-14-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2017/08/th-3-14.jpeg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/usa-la-minaccia-delliconoclastia-politicamente-corretta/">USA/ La minaccia dell&#8217;iconoclastia politicamente corretta</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/usa-la-minaccia-delliconoclastia-politicamente-corretta/">&nbsp; &nbsp; La recente furia iconoclasta, abbattutasi in questi ultimi giorni su monumenti e targhe dedicate alla memoria dei soldati della Confederazione...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/buone-notizie-dalliraq-liberata-tal-afar-jihadisti-rotta/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/08/th-1-3-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Buone notizie dall&#039;Iraq. Liberata Tal Afar, i jihadisti in rotta" title="Buone notizie dall&#039;Iraq. Liberata Tal Afar, i jihadisti in rotta" srcset="http://www.destra.it/wp-content/uploads/2017/08/th-1-3-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/08/th-1-3-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/08/th-1-3-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/buone-notizie-dalliraq-liberata-tal-afar-jihadisti-rotta/">Buone notizie dall&#8217;Iraq. Liberata Tal Afar, i jihadisti in rotta</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/buone-notizie-dalliraq-liberata-tal-afar-jihadisti-rotta/">Le forze irakene, sostenute da milizie sciite e dai raid aerei della coalizione internazionale a guida statunitense, hanno sconfitto le milizie dell&#8217;ISIS  ...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/la-maschera-volto-dellantifascismo/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/08/th-3-16-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La maschera e il volto dell&#039;antifascismo" title="La maschera e il volto dell&#039;antifascismo" srcset="http://www.destra.it/wp-content/uploads/2017/08/th-3-16-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/08/th-3-16-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/08/th-3-16-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/la-maschera-volto-dellantifascismo/">La maschera e il volto dell&#8217;antifascismo</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/la-maschera-volto-dellantifascismo/">&nbsp; Emarginare lo Stato, destrutturare la Pubblica Amministrazione, annichilire il potere politico: questo è l&#8217;obiettivo primario, il fine di ogni gruppo o grumo d&#8217;interessi particolari, estranei, se non contrapposti a...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/vilfredo-pareto-distrusse-marx/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/08/th-3-17-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Quando Vilfredo Pareto distrusse Marx" title="Quando Vilfredo Pareto distrusse Marx" srcset="http://www.destra.it/wp-content/uploads/2017/08/th-3-17-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/08/th-3-17-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/08/th-3-17-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/vilfredo-pareto-distrusse-marx/">Quando Vilfredo Pareto distrusse Marx</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/vilfredo-pareto-distrusse-marx/">«Il libro di Karl Marx dovrebbe intitolarsi Il capitalista, piuttosto che Il Capitale». Questo perché del capitale non disconosce l’importanza, anzi «ammette che deve non solo riprodursi ma ancora aumentarsi...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/talebani-liberal-vogliono-vietare-via-col-vento/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/08/th-1-4-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="I talebani liberal vogliono vietare Via col vento" title="I talebani liberal vogliono vietare Via col vento" srcset="http://www.destra.it/wp-content/uploads/2017/08/th-1-4-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/08/th-1-4-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/08/th-1-4-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/talebani-liberal-vogliono-vietare-via-col-vento/">I talebani liberal vogliono vietare Via col vento</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/talebani-liberal-vogliono-vietare-via-col-vento/">Profondo è l&#8217;odio che l&#8217;animo volgare nutre contro la bellezza. Di fronte all&#8217;iconoclastia politicamente corretta l&#8217;avvertimento di Ernst Junger suona oggi più...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/stroncature-sempre-piu-fazioso-dizionario-biografico-degli-italiani-2/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/08/Biografico-120x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Stroncature/ Sempre più fazioso il Dizionario Biografico degli Italiani" title="Stroncature/ Sempre più fazioso il Dizionario Biografico degli Italiani" srcset="http://www.destra.it/wp-content/uploads/2017/08/Biografico-120x120.png 120w, http://www.destra.it/wp-content/uploads/2017/08/Biografico-100x100.png 100w, http://www.destra.it/wp-content/uploads/2017/08/Biografico-50x50.png 50w, http://www.destra.it/wp-content/uploads/2017/08/Biografico-250x250.png 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/stroncature-sempre-piu-fazioso-dizionario-biografico-degli-italiani-2/">Stroncature/ Sempre più fazioso il Dizionario Biografico degli Italiani</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/stroncature-sempre-piu-fazioso-dizionario-biografico-degli-italiani-2/">Anche l’ 87° del “Dizionario Biografico degli Italiani”, come lo sono stati i precedenti e lo saranno, nel quadro immutato politico istituzionale dell’ Istituto della Enciclopedia Italiana, i successivi, mantiene...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1151749&#038;p=120'>MATTARELLA A ISCHIA: SIAMO QUI PER AIUTARVI</a> <span class="rss-date">29 agosto 2017</span><div class="rssSummary">Rai MATTARELLA A ISCHIA: SIAMO QUI PER AIUTARVI Visita del Presidente della Repubblica, Mattarella, sull&#039;isola di Ischia, colpita dal sisma che ha provocato oltre a due morti circa 1500 sfollati. &quot;Siamo qui per aiutarvi&quot;, ha detto ai cittadini. E loro:&quot;non siamo un popolo un abusivi&quot;, &quot;Presidente, ci serve una casa&quot;. Il capo dello Stato, giunto [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1151779&#038;p=120'>RAGGI: NON TOLLEREREMO NUOVE OCCUPAZIONI</a> <span class="rss-date">29 agosto 2017</span><div class="rssSummary">Rai RAGGI: NON TOLLEREREMO NUOVE OCCUPAZIONI &quot;Il Comune sta facendo la sua parte ma deve essere chiaro che non dovranno essere tollerate nuove occupazioni&quot;. E&#039; il monito lanciato dalla sindaca di Roma, Raggi, su Fb, che precisa: &quot;In questo senso, gli interventi per ristabilire la legalità da parte delle forze dell&#039;ordine avranno il pieno sostegno [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1151774&#038;p=120'>MIGRANTI, MINNITI: HO TEMUTO TENUTA PAESE</a> <span class="rss-date">29 agosto 2017</span><div class="rssSummary">Rai MIGRANTI, MINNITI: HO TEMUTO TENUTA PAESE Il ministro dell&#039;Interno, Minniti, alla Festa dell&#039;Unità di Pesaro, confessa di aver temuto &quot;per la tenuta democratica&quot; del Paese nell&#039;emergenza migranti &quot;Di fronte alle barricate per l&#039;arrivo di migliaia di stranieri e ai sindaci che mi dicevano no, ho capito che andava governato subito il flusso migratorio&quot;, ha [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1151768&#038;p=120'>BOLDRINI: CERTI LEADER FOMENTANO L&#039;ODIO</a> <span class="rss-date">29 agosto 2017</span><div class="rssSummary">Rai BOLDRINI: CERTI LEADER FOMENTANO L&#039;ODIO La presidente della Camera, Boldrini, critica con forza il dibattito di questi giorni dopo il gravissimo atto di stupro compiuto a Rimini. &quot;Trovo agghiacciante il livello&quot;,afferma, replicando a chi l&#039;accusa di essere rimasta in silenzio. &quot;La mia condanna è incondizionata, chi dubita del mio impegno in questo ambito è [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="http://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 12.741935483871pt;" aria-label="Africa (176 elementi)">Africa</a>
<a href="http://www.destra.it/tag/angela-merkel/" class="tag-cloud-link tag-link-783 tag-link-position-2" style="font-size: 8.4516129032258pt;" aria-label="Angela Merkel (113 elementi)">Angela Merkel</a>
<a href="http://www.destra.it/tag/barack-obama/" class="tag-cloud-link tag-link-1226 tag-link-position-3" style="font-size: 8.4516129032258pt;" aria-label="Barack Obama (115 elementi)">Barack Obama</a>
<a href="http://www.destra.it/tag/beppe-grillo/" class="tag-cloud-link tag-link-466 tag-link-position-4" style="font-size: 8pt;" aria-label="Beppe Grillo (109 elementi)">Beppe Grillo</a>
<a href="http://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-5" style="font-size: 16.129032258065pt;" aria-label="Berlusconi (248 elementi)">Berlusconi</a>
<a href="http://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-6" style="font-size: 12.967741935484pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="http://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-7" style="font-size: 8.2258064516129pt;" aria-label="Chiesa cattolica (112 elementi)">Chiesa cattolica</a>
<a href="http://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-8" style="font-size: 10.258064516129pt;" aria-label="Cina (137 elementi)">Cina</a>
<a href="http://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 8.4516129032258pt;" aria-label="comunismo (113 elementi)">comunismo</a>
<a href="http://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-10" style="font-size: 22pt;" aria-label="economia (457 elementi)">economia</a>
<a href="http://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-11" style="font-size: 16.354838709677pt;" aria-label="elezioni (254 elementi)">elezioni</a>
<a href="http://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-12" style="font-size: 14.096774193548pt;" aria-label="Europa (205 elementi)">Europa</a>
<a href="http://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-13" style="font-size: 10.935483870968pt;" aria-label="fascismo (146 elementi)">fascismo</a>
<a href="http://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-14" style="font-size: 16.129032258065pt;" aria-label="forze armate (249 elementi)">forze armate</a>
<a href="http://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-15" style="font-size: 17.709677419355pt;" aria-label="Francia (291 elementi)">Francia</a>
<a href="http://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-16" style="font-size: 17.258064516129pt;" aria-label="Fratelli d&#039;Italia (283 elementi)">Fratelli d&#039;Italia</a>
<a href="http://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-17" style="font-size: 15.903225806452pt;" aria-label="geopolitica (247 elementi)">geopolitica</a>
<a href="http://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-18" style="font-size: 13.870967741935pt;" aria-label="Germania (200 elementi)">Germania</a>
<a href="http://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-19" style="font-size: 14.096774193548pt;" aria-label="Giorgia Meloni (201 elementi)">Giorgia Meloni</a>
<a href="http://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-20" style="font-size: 12.967741935484pt;" aria-label="Gran Bretagna (181 elementi)">Gran Bretagna</a>
<a href="http://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 19.516129032258pt;" aria-label="guerre (354 elementi)">guerre</a>
<a href="http://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-22" style="font-size: 16.129032258065pt;" aria-label="immigrazione clandestina (251 elementi)">immigrazione clandestina</a>
<a href="http://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-23" style="font-size: 13.870967741935pt;" aria-label="ISIS (198 elementi)">ISIS</a>
<a href="http://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-24" style="font-size: 14.322580645161pt;" aria-label="Islam (206 elementi)">Islam</a>
<a href="http://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-25" style="font-size: 16.354838709677pt;" aria-label="lavoro (256 elementi)">lavoro</a>
<a href="http://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-26" style="font-size: 11.612903225806pt;" aria-label="Libia (159 elementi)">Libia</a>
<a href="http://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-27" style="font-size: 11.387096774194pt;" aria-label="Marine Le Pen (153 elementi)">Marine Le Pen</a>
<a href="http://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-28" style="font-size: 19.064516129032pt;" aria-label="Matteo Renzi (335 elementi)">Matteo Renzi</a>
<a href="http://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-29" style="font-size: 15pt;" aria-label="Mediterraneo (222 elementi)">Mediterraneo</a>
<a href="http://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-30" style="font-size: 17.483870967742pt;" aria-label="Milano (290 elementi)">Milano</a>
<a href="http://www.destra.it/tag/msi/" class="tag-cloud-link tag-link-656 tag-link-position-31" style="font-size: 10.258064516129pt;" aria-label="MSI (137 elementi)">MSI</a>
<a href="http://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 15.225806451613pt;" aria-label="Partito Democratico (227 elementi)">Partito Democratico</a>
<a href="http://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 11.612903225806pt;" aria-label="petrolio (158 elementi)">petrolio</a>
<a href="http://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 15.225806451613pt;" aria-label="Roma (230 elementi)">Roma</a>
<a href="http://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 17.935483870968pt;" aria-label="Russia (298 elementi)">Russia</a>
<a href="http://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 10.709677419355pt;" aria-label="Sicilia (143 elementi)">Sicilia</a>
<a href="http://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 15pt;" aria-label="Siria (222 elementi)">Siria</a>
<a href="http://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 11.387096774194pt;" aria-label="sovranità nazionale (155 elementi)">sovranità nazionale</a>
<a href="http://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 17.709677419355pt;" aria-label="storia (296 elementi)">storia</a>
<a href="http://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 18.161290322581pt;" aria-label="terrorismo (306 elementi)">terrorismo</a>
<a href="http://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 8.2258064516129pt;" aria-label="trasporti (110 elementi)">trasporti</a>
<a href="http://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 10.258064516129pt;" aria-label="Turchia (137 elementi)">Turchia</a>
<a href="http://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 16.129032258065pt;" aria-label="Unione Europea (248 elementi)">Unione Europea</a>
<a href="http://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 20.645161290323pt;" aria-label="USA (398 elementi)">USA</a>
<a href="http://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 10.709677419355pt;" aria-label="Vladimir Putin (145 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2017 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,331 s, 193 queries -->
        
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>
</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/docenti-conte-gentiloni-umilia-farmacist\/":16282};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/docenti-conte-gentiloni-umilia-farmacist/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Cookie policy</a>
				</div>
			</div>	</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.destra.it/docenti-conte-gentiloni-umilia-farmacist/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-destra-it/docenti-conte-gentiloni-umilia-farmacist.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 30th, 2017 @ 8:52 am UTC -->
<!-- Cache File Generated In:       1.35020 seconds -->

<!-- Cache File Expires On:         Aug 30th, 2017 @ 9:22 am UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 30th, 2017 @ 9:22 am UTC -->