<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Eredità/ Il &quot;popolo delle lunghe barbe&quot; in mostra a Pavia - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eredità/ Il &quot;popolo delle lunghe barbe&quot; in mostra a Pavia - Destra.it" />
<meta property="og:description" content="Alessandro Manzoni fu il primo, con &#8220;l&#8217;Adelchi&#8221;, la tragedia imperniata sulla fine del regno longobardo, ha trarre dall&#8217;oblio il &#8220;popolo delle lunghe barbe&#8221; e indagare con la poesia l&#8217;Alto Medioevo, uno dei  &#8220;buchi neri&#8221; della nostra storia. Con la sensibilità dell&#8217;artista, Manzoni aveva intuito che in quei cinque secoli che intercorsero tra il crollo dell&#8217;impero romano e l&#8217;età comunale, l&#8217;Italia fu teatro di un complesso processo socio-culturale tra gli eredi della civiltà classica e mediterranea e i popoli barbari venuti da nord; tra tutti i Longobardi,  una comunità guerriera ma capace di una mediazione culturale tra i retaggi di Roma, elementi bizantini e usi transalpini. &#8220;Don Lisander&#8221; sarebbe perciò soddisfatto della maxi esposizione aperta il 1 settembre scorso a Pavia, l&#8217;antica capitale del “Regno Longobardorum”, e tutta dedicata al  “popolo dalle lunghe barbe”. L&#8217;evento è importante. Per la prima volta sono esposte oltre 300 opere, provenienti da musei e enti prestatori. Trentadue i siti e i centri longobardi rappresentati in mostra, 58 i corredi funerari esposti integralmente, 17 i video originali e le installazioni multimediali (touch screen, oleogrammi, ricostruzioni 3D, ecc.); 4 le cripte longobarde pavesi, appartenenti a soggetti diversi, aperte per la prima volta al pubblico in un apposito &hellip;" />
<meta property="og:url" content="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="archeologia" />
<meta property="article:tag" content="Longobardi" />
<meta property="article:tag" content="Pavia" />
<meta property="article:tag" content="storia" />
<meta property="article:section" content="Penna Pellicola Palco" />
<meta property="article:published_time" content="2017-10-06T15:05:27+02:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2017/10/imageRedirect.jpg" />
<meta property="og:image:width" content="791" />
<meta property="og:image:height" content="1024" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.destra.it\/","name":"Destra.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.destra.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Eredità/ Il &#8220;popolo delle lunghe barbe&#8221; in mostra a Pavia Feed dei commenti" href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=16608' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Feredita-popolo-delle-lunghe-barbe-mostra-pavia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Feredita-popolo-delle-lunghe-barbe-mostra-pavia%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>06 ottobre 2017 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/non-sara-catalogna-referendum-veneto-lombardia/">Non sarà una Catalogna. I referendum in Veneto e Lombardia</a></h3>
            <p><a href="http://www.destra.it/non-sara-catalogna-referendum-veneto-lombardia/">&nbsp;   Il referendum catalano è stato precipitato nel (provinciale) dibattito pubblico italiano e, nella generale superficialità delle solite tifoserie nostrane, ha un poco scompaginato la Destra, dato l&#8217;accostamento &#8211; improponibile a ogni livello &#8211; con gli imminenti referendum consultivi per l&#8217;autonomia di Lombardia e Veneto. &nbsp; Si scopre così...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/penna-pellicola-palco/" rel="category tag">Penna Pellicola Palco</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/&amp;t=Eredit%C3%A0%2F+Il+%26%238220%3Bpopolo+delle+lunghe+barbe%26%238221%3B+in+mostra+a+Pavia" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Eredità/ Il &#8220;popolo delle lunghe barbe&#8221; in mostra a Pavia http://tinyurl.com/ycdlewjw" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-16608 post type-post status-publish format-standard has-post-thumbnail hentry category-penna-pellicola-palco tag-archeologia tag-longobardi tag-pavia tag-storia" id="post_16608">
                <div class="post-meta">
                    <h1>Eredità/ Il &#8220;popolo delle lunghe barbe&#8221; in mostra a Pavia</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/marina-buffoni/" title="Articoli di Marina Buffoni">Marina Buffoni</a></span> del 
                    <span class="post-date">6 ottobre 2017</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/imageredirect/" rel="attachment wp-att-16609"><img class="alignnone size-medium wp-image-16609" src="http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-232x300.jpg" alt="" width="232" height="300" srcset="http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-232x300.jpg 232w, http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-768x994.jpg 768w, http://www.destra.it/wp-content/uploads/2017/10/imageRedirect.jpg 791w, http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-600x777.jpg 600w" sizes="(max-width: 232px) 100vw, 232px" /></a></p>
<div>Alessandro Manzoni fu il primo, con &#8220;l&#8217;Adelchi&#8221;, la tragedia imperniata sulla fine del regno longobardo, ha trarre dall&#8217;oblio il &#8220;popolo delle lunghe barbe&#8221; e indagare con la poesia l&#8217;Alto Medioevo, uno dei  &#8220;buchi neri&#8221; della nostra storia. Con la sensibilità dell&#8217;artista, Manzoni aveva intuito che in quei cinque secoli che intercorsero tra il crollo dell&#8217;impero romano e l&#8217;età comunale, l&#8217;Italia fu teatro di un complesso processo socio-culturale tra gli eredi della civiltà classica e mediterranea e i popoli barbari venuti da nord; tra tutti i Longobardi,  una comunità guerriera ma capace di una mediazione culturale tra i retaggi di Roma, elementi bizantini e usi transalpini.</div>
<div>&#8220;Don Lisander&#8221; sarebbe perciò soddisfatto della maxi esposizione aperta il 1 settembre scorso a Pavia, l&#8217;antica capitale del “Regno Longobardorum”, e tutta dedicata al  “popolo dalle lunghe barbe”.</p>
<p>L&#8217;evento è importante. Per la prima volta sono esposte oltre 300 opere, provenienti da musei e enti prestatori. Trentadue i siti e i centri longobardi rappresentati in mostra, 58 i corredi funerari esposti integralmente, 17 i video originali e le installazioni multimediali (touch screen, oleogrammi, ricostruzioni 3D, ecc.); 4 le cripte longobarde pavesi, appartenenti a soggetti diversi, aperte per la prima volta al pubblico in un apposito itinerario. L&#8217;esposizione propone un percorso ragionato dalla metà del VI secolo (quando  Alboino nel 568  varcò le Alpi Giulie) alla fine del I millennio,  seguendo e spiegando l&#8217;espansione longobarda nella Penisola: un crocevia strategico tra Occidente e Oriente, ponte tra Mediterraneo e Nord Europa.</p>
<p>La mostra si chiuderà il 3 dicembre, per trasferirsi a Napoli (al Mann, dal 15 dicembre) e San Pietroburgo (all’Ermitage, da aprile 2018).</p></div>
<div></div>
<div><strong> </strong></div>
<div></div>
<div>
<div></div>
<div><strong>Longobardi. Un popolo che cambia la storia<br />
1 settembre 2017 &#8211; 3 dicembre 2017<br />
Pavia, Castello Visconteo</strong></div>
<div><strong>Orari: da martedì a domenica dalle 10 alle 18, lunedì dalle 10 alle 13 </strong><br />
<strong>Prenotazioni e informazioni: tel. 03821990037 (Lun-Ven 8.30 &#8211; 18 e Sab 9-13) </strong><br />
<strong>Prezzi: intero: 12 euro; ridotto: 8 euro. </strong></div>
<div></div>
</div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/" data-layout="button_count" data-width="100" data-share="true"></div></div><div class="really_simple_share_facebook_share" style="width:100px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.destra.it%2Feredita-popolo-delle-lunghe-barbe-mostra-pavia%2F&amp;t=Eredit%C3%A0%2F%20Il%20%26%238220%3Bpopolo%20delle%20lunghe%20barbe%26%238221%3B%20in%20mostra%20a%20Pavia" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Eredit%C3%A0%2F%20Il%20%26%238220%3Bpopolo%20delle%20lunghe%20barbe%26%238221%3B%20in%20mostra%20a%20Pavia&amp;body=Eredit%C3%A0%2F%20Il%20%26%238220%3Bpopolo%20delle%20lunghe%20barbe%26%238221%3B%20in%20mostra%20a%20Pavia%20-%20http%3A%2F%2Fwww.destra.it%2Feredita-popolo-delle-lunghe-barbe-mostra-pavia%2F"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Eredità/ Il &#8220;popolo delle lunghe barbe&#8221; in mostra a Pavia" data-url="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/"  data-via="" data-lang="it"   data-related="Marina Buffoni:The author of this post"></a></div><div class="really_simple_share_rss" style="width:150px;"><a href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/feed/" title="comments feed"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/rss.png" alt="comments feed" title="comments feed" /> comments feed</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16608" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16608" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-16608" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16608" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-16608 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-232x300.jpg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-120x120.jpg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/archeologia/" rel="tag">archeologia</a> &#x25CF; <a href="http://www.destra.it/tag/longobardi/" rel="tag">Longobardi</a> &#x25CF; <a href="http://www.destra.it/tag/pavia/" rel="tag">Pavia</a> &#x25CF; <a href="http://www.destra.it/tag/storia/" rel="tag">storia</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/elezioni-siciliane-sondaggi-confermano-nello-musemeci-vantaggio/"><em>Articolo Precedente</em><span>Elezioni siciliane/ I sondaggi confermano: Nello Musemeci è in vantaggio</span></a>
                                                        <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/eredita-popolo-delle-lunghe-barbe-mostra-pavia/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='16608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/sta-cambiando-la-politica-senza-parole-senza-idee/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/10/th-1-2-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tutto sta cambiando, ma la politica è senza parole e senza idee" title="Tutto sta cambiando, ma la politica è senza parole e senza idee" srcset="http://www.destra.it/wp-content/uploads/2017/10/th-1-2-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/10/th-1-2-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/10/th-1-2-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2017/10/th-1-2-250x250.jpeg 250w, http://www.destra.it/wp-content/uploads/2017/10/th-1-2.jpeg 300w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/sta-cambiando-la-politica-senza-parole-senza-idee/">Tutto sta cambiando, ma la politica è senza parole e senza idee</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/sta-cambiando-la-politica-senza-parole-senza-idee/">&nbsp; Che cosa non si fa in nome della ragionevolezza e del senso di responsabilità. Così Mdp, il partito di Bersani e...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/balcani-putin-regala-alla-serbia-mig-29-carri-armati/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/10/image-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Balcani/ Putin regala alla Serbia Mig 29 e carri armati" title="Balcani/ Putin regala alla Serbia Mig 29 e carri armati" srcset="http://www.destra.it/wp-content/uploads/2017/10/image-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/10/image-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/10/image-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/10/image-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/balcani-putin-regala-alla-serbia-mig-29-carri-armati/">Balcani/ Putin regala alla Serbia Mig 29 e carri armati</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/balcani-putin-regala-alla-serbia-mig-29-carri-armati/">Da Mosca arriva un regalo per Belgrado: sei Mig 29 di seconda mano, &#8220;gentile  pensiero&#8221; di Vladimir Putin. Lo ha annunciato ieri ...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/follie-papali-marsiglia-risorsa-uccide-bergoglio-glorifica-gli-invasori/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/10/th-1-1-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Follie papali/ A Marsiglia una &quot;risorsa&quot; uccide. Bergoglio glorifica gli invasori" title="Follie papali/ A Marsiglia una &quot;risorsa&quot; uccide. Bergoglio glorifica gli invasori" srcset="http://www.destra.it/wp-content/uploads/2017/10/th-1-1-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/10/th-1-1-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/10/th-1-1-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/follie-papali-marsiglia-risorsa-uccide-bergoglio-glorifica-gli-invasori/">Follie papali/ A Marsiglia una &#8220;risorsa&#8221; uccide. Bergoglio glorifica gli invasori</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/follie-papali-marsiglia-risorsa-uccide-bergoglio-glorifica-gli-invasori/">&#8220;Hanno paura di voi perché non vi conoscono &#8220;. Monsu Bergoglio non ha fortuna. Il suo Dio, sempre che il sedicente Papa ci creda ancora, si deve essere stufato delle...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/pensiero-unico-sardegna-corsi-rieducazione-giornalisti/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/10/Cervello_Interrutore-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensiero unico/ In Sardegna corsi di rieducazione per i giornalisti" title="Pensiero unico/ In Sardegna corsi di rieducazione per i giornalisti" srcset="http://www.destra.it/wp-content/uploads/2017/10/Cervello_Interrutore-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/10/Cervello_Interrutore-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/10/Cervello_Interrutore-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/10/Cervello_Interrutore-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/pensiero-unico-sardegna-corsi-rieducazione-giornalisti/">Pensiero unico/ In Sardegna corsi di rieducazione per i giornalisti</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/pensiero-unico-sardegna-corsi-rieducazione-giornalisti/">Sempre più disperato per l’effetto che la pessima gestione del fenomeno migratorio e della successiva accoglienza ha generato sull’opinione pubblica, il gotha del ‘pensiero unico’ le sta tentando tutte, sopratutto nel...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/geopolitica-the-putin-interviews-oliver-stone-rai-3/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/10/hqdefault-1-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Geopolitica/ &quot;The Putin Interviews&quot; di Oliver Stone su RAI 3" title="Geopolitica/ &quot;The Putin Interviews&quot; di Oliver Stone su RAI 3" srcset="http://www.destra.it/wp-content/uploads/2017/10/hqdefault-1-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/10/hqdefault-1-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/10/hqdefault-1-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/geopolitica-the-putin-interviews-oliver-stone-rai-3/">Geopolitica/ &#8220;The Putin Interviews&#8221; di Oliver Stone su RAI 3</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/geopolitica-the-putin-interviews-oliver-stone-rai-3/">Ogni tanto anche la televisione di Stato s&#8217;interessa alla grande politica mondiale. Su Rai 3 arriva questa sera “The Putin Interviews”, il...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Eredità/ Il &quot;popolo delle lunghe barbe&quot; in mostra a Pavia" title="Eredità/ Il &quot;popolo delle lunghe barbe&quot; in mostra a Pavia" srcset="http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/10/imageRedirect-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/">Eredità/ Il &#8220;popolo delle lunghe barbe&#8221; in mostra a Pavia</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/">Alessandro Manzoni fu il primo, con &#8220;l&#8217;Adelchi&#8221;, la tragedia imperniata sulla fine del regno longobardo, ha trarre dall&#8217;oblio il &#8220;popolo delle lunghe barbe&#8221; e indagare con la poesia l&#8217;Alto Medioevo,...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1157121&#038;p=120'>L.VOTO, PD: SOGLIA 3% A LIVELLO NAZIONALE</a> <span class="rss-date">6 ottobre 2017</span><div class="rssSummary">Rai L.VOTO, PD: SOGLIA 3% A LIVELLO NAZIONALE La soglia del 3% da raggiungere in almeno tre regioni per l&#039;accesso al Senato non verrà introdotta. Resterà la soglia del 3% a livello nazionale. Lo ha puntualizzato il capogruppo del Pd, Rosato, a margine dei lavori della commissione Affari Costituzionali. &quot;Il testo resta così come è. [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1157100&#038;p=120'>BOLDRINI, RIFORMARE CONTRATTI &quot;PORTABORSE&quot;</a> <span class="rss-date">6 ottobre 2017</span><div class="rssSummary">Rai BOLDRINI, RIFORMARE CONTRATTI &quot;PORTABORSE&quot; &quot;Dobbiamo cogliere l&#039;attimo e portare a casa la riforma dei contratti dei collaboratori parlamentari in questo scorcio di legislatura, abbiamo il dovere di provarci&quot;. Così la presidente della Camera, Boldrini, a Repubblica. &quot;Gli oneri per la Camera sono alti, ma vale la pena di assumersi la responsabilità di questo cambiamento. [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1156983&#038;p=120'>IUS SOLI, ANCHE DELRIO ADERISCE SCIOPERO FAME</a> <span class="rss-date">6 ottobre 2017</span><div class="rssSummary">Rai IUS SOLI, ANCHE DELRIO ADERISCE SCIOPERO FAME Delrio aderisce allo sciopero della fame partito ieri per lo Ius Soli. &quot;Questi sono giorni decisivi&quot;, dice a Repubblica.&quot;E&#039; necessario impedire che si chiuda uno spiraglio&quot; per l&#039;approvazione. Poi, a Porta a Porta, aggiunge: &quot;Il parlamentare risponde alla Nazione, non alla disciplina di partito. Sui diritti civili [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1157041&#038;p=120'>RAGGI: &quot;CON CALENDA CI SIAMO CHIARITI</a> <span class="rss-date">6 ottobre 2017</span><div class="rssSummary">Rai RAGGI: &quot;CON CALENDA CI SIAMO CHIARITI Con Calenda &quot;è andata bene, ci siamo chiariti. I rispettivi tecnici hanno avuto modo di conoscersi e stanno lavorando insieme&quot;. Lo ha detto la sindaca di Roma Raggi, dopo l&#039;incontro con il ministro dello Sviluppo economico. &quot;I tecnici s&#039;incontreranno la settimana prossima in vista del Tavolo del 17&quot;, [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="http://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 12.888888888889pt;" aria-label="Africa (181 elementi)">Africa</a>
<a href="http://www.destra.it/tag/angela-merkel/" class="tag-cloud-link tag-link-783 tag-link-position-2" style="font-size: 8.8888888888889pt;" aria-label="Angela Merkel (118 elementi)">Angela Merkel</a>
<a href="http://www.destra.it/tag/barack-obama/" class="tag-cloud-link tag-link-1226 tag-link-position-3" style="font-size: 8.4444444444444pt;" aria-label="Barack Obama (115 elementi)">Barack Obama</a>
<a href="http://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-4" style="font-size: 16.222222222222pt;" aria-label="Berlusconi (255 elementi)">Berlusconi</a>
<a href="http://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-5" style="font-size: 12.888888888889pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="http://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-6" style="font-size: 8.6666666666667pt;" aria-label="Chiesa cattolica (116 elementi)">Chiesa cattolica</a>
<a href="http://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-7" style="font-size: 10.444444444444pt;" aria-label="Cina (140 elementi)">Cina</a>
<a href="http://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-8" style="font-size: 8.6666666666667pt;" aria-label="comunismo (116 elementi)">comunismo</a>
<a href="http://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-9" style="font-size: 22pt;" aria-label="economia (468 elementi)">economia</a>
<a href="http://www.destra.it/tag/egitto/" class="tag-cloud-link tag-link-220 tag-link-position-10" style="font-size: 8pt;" aria-label="Egitto (109 elementi)">Egitto</a>
<a href="http://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-11" style="font-size: 16.444444444444pt;" aria-label="elezioni (262 elementi)">elezioni</a>
<a href="http://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-12" style="font-size: 14.222222222222pt;" aria-label="Europa (209 elementi)">Europa</a>
<a href="http://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-13" style="font-size: 10.888888888889pt;" aria-label="fascismo (148 elementi)">fascismo</a>
<a href="http://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-14" style="font-size: 16pt;" aria-label="forze armate (252 elementi)">forze armate</a>
<a href="http://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-15" style="font-size: 17.555555555556pt;" aria-label="Francia (294 elementi)">Francia</a>
<a href="http://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-16" style="font-size: 17.333333333333pt;" aria-label="Fratelli d&#039;Italia (286 elementi)">Fratelli d&#039;Italia</a>
<a href="http://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-17" style="font-size: 16pt;" aria-label="geopolitica (249 elementi)">geopolitica</a>
<a href="http://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-18" style="font-size: 14.222222222222pt;" aria-label="Germania (206 elementi)">Germania</a>
<a href="http://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-19" style="font-size: 14pt;" aria-label="Giorgia Meloni (204 elementi)">Giorgia Meloni</a>
<a href="http://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-20" style="font-size: 12.888888888889pt;" aria-label="Gran Bretagna (183 elementi)">Gran Bretagna</a>
<a href="http://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 19.333333333333pt;" aria-label="guerre (357 elementi)">guerre</a>
<a href="http://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-22" style="font-size: 16.222222222222pt;" aria-label="immigrazione clandestina (259 elementi)">immigrazione clandestina</a>
<a href="http://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-23" style="font-size: 14pt;" aria-label="ISIS (201 elementi)">ISIS</a>
<a href="http://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-24" style="font-size: 14.222222222222pt;" aria-label="Islam (207 elementi)">Islam</a>
<a href="http://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-25" style="font-size: 16.444444444444pt;" aria-label="lavoro (262 elementi)">lavoro</a>
<a href="http://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-26" style="font-size: 11.777777777778pt;" aria-label="Libia (160 elementi)">Libia</a>
<a href="http://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-27" style="font-size: 11.333333333333pt;" aria-label="Marine Le Pen (153 elementi)">Marine Le Pen</a>
<a href="http://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-28" style="font-size: 18.888888888889pt;" aria-label="Matteo Renzi (336 elementi)">Matteo Renzi</a>
<a href="http://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-29" style="font-size: 14.888888888889pt;" aria-label="Mediterraneo (225 elementi)">Mediterraneo</a>
<a href="http://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-30" style="font-size: 17.555555555556pt;" aria-label="Milano (293 elementi)">Milano</a>
<a href="http://www.destra.it/tag/msi/" class="tag-cloud-link tag-link-656 tag-link-position-31" style="font-size: 10.222222222222pt;" aria-label="MSI (138 elementi)">MSI</a>
<a href="http://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 15.111111111111pt;" aria-label="Partito Democratico (230 elementi)">Partito Democratico</a>
<a href="http://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 11.777777777778pt;" aria-label="petrolio (160 elementi)">petrolio</a>
<a href="http://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 15.333333333333pt;" aria-label="Roma (232 elementi)">Roma</a>
<a href="http://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 17.777777777778pt;" aria-label="Russia (302 elementi)">Russia</a>
<a href="http://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 10.888888888889pt;" aria-label="Sicilia (147 elementi)">Sicilia</a>
<a href="http://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 14.888888888889pt;" aria-label="Siria (225 elementi)">Siria</a>
<a href="http://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 11.555555555556pt;" aria-label="sovranità nazionale (157 elementi)">sovranità nazionale</a>
<a href="http://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18pt;" aria-label="storia (310 elementi)">storia</a>
<a href="http://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 18pt;" aria-label="terrorismo (309 elementi)">terrorismo</a>
<a href="http://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 8.6666666666667pt;" aria-label="trasporti (116 elementi)">trasporti</a>
<a href="http://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 10.444444444444pt;" aria-label="Turchia (139 elementi)">Turchia</a>
<a href="http://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 16pt;" aria-label="Unione Europea (253 elementi)">Unione Europea</a>
<a href="http://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 20.666666666667pt;" aria-label="USA (403 elementi)">USA</a>
<a href="http://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 10.888888888889pt;" aria-label="Vladimir Putin (147 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2017 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,973 s, 181 queries -->
        
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/eredita-popolo-delle-lunghe-barbe-mostra-pavia\/":16608};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/eredita-popolo-delle-lunghe-barbe-mostra-pavia/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMjoiMjE2LDE3NTksNDcxOSw0NzIwLDIxNCI7czoxMDoiY29udGVudF9pZCI7aToxNjYwODtzOjY6ImF1dGhvciI7czoxNDoiTWFyaW5hIEJ1ZmZvbmkiO30=.f67cf829748509ad6241e7fb531e56fa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.destra.it/eredita-popolo-delle-lunghe-barbe-mostra-pavia/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-destra-it/eredita-popolo-delle-lunghe-barbe-mostra-pavia.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 6th, 2017 @ 7:50 pm UTC -->
<!-- Cache File Generated In:       1.98403 seconds -->

<!-- Cache File Expires On:         Oct 6th, 2017 @ 8:20 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 6th, 2017 @ 8:20 pm UTC -->

<!-- Loaded via Cache On:    Oct 6th, 2017 @ 8:12 pm UTC -->
<!-- Loaded via Cache In:    0.01339 seconds -->