<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Follie dem/ La deriva di Colombo Rosalba, sindaca negazionista e &quot;neo titina&quot; - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Follie dem/ La deriva di Colombo Rosalba, sindaca negazionista e &quot;neo titina&quot; - Destra.it" />
<meta property="og:description" content="Non paga della vergognosa gaffe istituzionale del convegno “negazionista” con patrocinio comunale e partecipazione dell’assessore alla cultura organizzato dall’Anpi per celebrare, a modo suo, la Giornata del Ricordo delle Foibe la signora  Colombo Rosalba, sindaco PD di Arcore, cerca di giustificare l’inevitabile retromarcia arrampicandosi sugli specchi, o meglio ricorrendo al vecchio espediente dell’esercito borbonico: “facimm’ammuina!”, vale a dire facciamo confusione cercando di confondere le cose. Così invece di spiegare per quale motivo la sua amministrazione comunale abbia pensato di onorare una legge dello stato chiamando a parlare delle Foibe personaggio impresentabile, privo di qualsiasi credibilità, che si autodefinisce addirittura “capitano dell’OZNA” cioè della polizia politica comunista di Tito, l’equivalente della Gestapo tedesca che ebbe un ruolo fondamentale nella pulizia etnica che colpì gli Italiani del confine orientale, la Colombo Rosalba sindaco pro tempore  prima ci sommerge con una colata di melassa retorica a buon mercato poi, mistificando la realtà, scarica le proprie responsabilità (pesanti ed evidenti) sugli avversari politici. Apprendiamo dalla sua pagina Facebook che le radici della sindaca sono “ancorate in quello straordinario movimento di popolo che ha combattuto per la liberazione dell&#8217;Italia dal giogo nazifascista che si chiama Resistenza”, versione agiografica ed immaginaria della guerra civile che la &hellip;" />
<meta property="og:url" content="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="Anpi" />
<meta property="article:tag" content="Arcore" />
<meta property="article:tag" content="esodo istriano" />
<meta property="article:tag" content="foibe" />
<meta property="article:tag" content="Fratelli d&#039;Italia" />
<meta property="article:tag" content="Giorno del Ricordo" />
<meta property="article:tag" content="Jugoslavia" />
<meta property="article:tag" content="Partito Democratico" />
<meta property="article:tag" content="Rosalba Colombo" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2017-02-09T23:07:40+01:00" />
<meta property="article:modified_time" content="2017-02-09T23:09:14+01:00" />
<meta property="og:updated_time" content="2017-02-09T23:09:14+01:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2017/02/th-8-22.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Follie dem/ La deriva di Colombo Rosalba, sindaca negazionista e &#8220;neo titina&#8221; Feed dei commenti" href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=14913' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Ffollie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Ffollie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_logHuman=1&hid=E719479F465FE67B1FAAD559155F95B8');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>10 febbraio 2017 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/nel-giorno-del-ricordo-pd-si-riscopre-negazionista-anti-italiano/">Nel Giorno del Ricordo il PD si riscopre negazionista e anti italiano</a></h3>
            <p><a href="http://www.destra.it/nel-giorno-del-ricordo-pd-si-riscopre-negazionista-anti-italiano/">Il Comune di Arcore, ridente cittadina brianzola già patria della gloriosa Gilera, in persona dell’assessore alla cultura (minuscolo), tale Paola Palma, decide di celebrare il 10 febbraio, giornata del Giornata del Ricordo delle Foibe, con un bel convegno negazionista organizzato dall’Anpi dal titolo, che è tutto un programma,“Operazione Foibe –...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/&amp;t=Follie+dem%2F+La+deriva+di+Colombo+Rosalba%2C+sindaca+negazionista+e+%26%238220%3Bneo+titina%26%238221%3B" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Follie dem/ La deriva di Colombo Rosalba, sindaca negazionista e &#8220;neo titina&#8221; http://tinyurl.com/jfbytok" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-14913 post type-post status-publish format-standard has-post-thumbnail hentry category-home tag-anpi tag-arcore tag-esodo-istriano tag-foibe tag-fratelli-ditalia tag-giorno-del-ricordo tag-jugoslavia tag-partito-democratico tag-rosalba-colombo" id="post_14913">
                <div class="post-meta">
                    <h1>Follie dem/ La deriva di Colombo Rosalba, sindaca negazionista e &#8220;neo titina&#8221;</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/massimo-weilbacher/" title="Articoli di Massimo Weilbacher">Massimo Weilbacher</a></span> del 
                    <span class="post-date">9 febbraio 2017</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/th-8-531/" rel="attachment wp-att-14914"><img class="alignnone size-full wp-image-14914" src="http://www.destra.it/wp-content/uploads/2017/02/th-8-22.jpeg" alt="" width="237" height="175" /></a></p>
<p>Non paga della vergognosa gaffe istituzionale del convegno “negazionista” con patrocinio comunale e partecipazione dell’assessore alla cultura organizzato dall’Anpi per celebrare, a modo suo, la Giornata del Ricordo delle Foibe la signora  Colombo Rosalba, sindaco PD di Arcore, cerca di giustificare l’inevitabile retromarcia arrampicandosi sugli specchi, o meglio ricorrendo al vecchio espediente dell’esercito borbonico: “facimm’ammuina!”, vale a dire facciamo confusione cercando di confondere le cose.</p>
<p>Così invece di spiegare per quale motivo la sua amministrazione comunale abbia pensato di onorare una legge dello stato chiamando a parlare delle Foibe personaggio impresentabile, privo di qualsiasi credibilità, che si autodefinisce addirittura “capitano dell’OZNA” cioè della polizia politica comunista di Tito, l’equivalente della Gestapo tedesca che ebbe un ruolo fondamentale nella pulizia etnica che colpì gli Italiani del confine orientale, la Colombo Rosalba sindaco pro tempore  prima ci sommerge con una colata di melassa retorica a buon mercato poi, mistificando la realtà, scarica le proprie responsabilità (pesanti ed evidenti) sugli avversari politici.</p>
<p>Apprendiamo dalla sua pagina Facebook che le radici della sindaca sono <em>“ancorate in quello straordinario movimento di popolo che ha combattuto per la liberazione dell&#8217;Italia dal giogo nazifascista che si chiama Resistenza”</em>, versione agiografica ed immaginaria della guerra civile che la storiografia (quella vera) ha superato da anni e che sopravvive solo nei comizi dell’Anpi (come quello in programma ad Arcore) e per l’ignoranza di molti, troppi fatti storicamente accertati.</p>
<p>Ma la vera natura dell’approssimativa cultura politica della signora sindaco si rivela nell’ invettiva, tanto scomposta quanto verbalmente violenta, lanciata contro i suoi avversari politici, frutto evidente di pregiudizio e superficialità.</p>
<p><em>“La libertà di espressione è un diritto conquistato con grandi sacrifici e va tutelato. Lo stesso diritto di espressione che la Destra sta usando con metodi che richiamano fortemente quel periodo nazifascista per negare agli altri di esprimere la propria idea.”</em></p>
<p>La Destra che usa metodi “nazifascisti” per impedire agli altri di parlare: il solito, rituale, riflesso pavloviano di chi è a corto di argomenti in questo caso, però, fuori dalla realtà ancor più del solito.</p>
<p>Certo, sappiamo bene che per una certa sinistra, alla quale evidentemente appartiene e si ispira la sindaca di Arcore, la democrazia è tale solo quando fa comodo e con chi fa comodo e solo chi fa comodo è autorizzato ad esercitare liberamente la libertà di espressione.</p>
<p>Però da un rappresentante delle istituzioni, sia pure locali, sarebbe lecito aspettarsi un atteggiamento più serio e pacato. E invece la Rosalba, zavorrata evidentemente da un’enorme coda di paglia, pensa bene addirittura di rincarare la dose:</p>
<p><em>“[…] Un clima velenoso, intimidatorio e quasi violento che ha snaturato completamente lo scopo della giornata del ricordo delle foibe”.</em></p>
<p>Tutto chiaro, quindi: non sono stati ANPI e Comune di Arcore a snaturare la giornata del ricordo invitando a parlare un personaggio fazioso, inadeguato, improponibile e privo di qualsiasi credibilità, ma quelli che si sono civilmente opposti a questa vergogna.</p>
<p>E in che cosa consisterebbero poi gli <em>“atteggiamenti al limite delle minacce di certa Destra”</em>?</p>
<p>Lo spiegano gli esponenti locali di FDI-AN nel loro comunicato sul tema:</p>
<p><em>“Fratelli d&#8217;Italia domenica sarà presente per onorare quei caduti, quei bambini, donne e uomini che vanno da TUTTI e sempre commemorati. Lo faremo in silenzio, senza simboli politici, con devozione e alto valore morale, noi non strumentalizziamo, noi RICORDIAMO.” </em>Quindi ricordare i caduti in silenzio e senza simboli politici per la sindaca di Arcore significa usare “<em>metodi che</em> <em>richiamano fortemente quel periodo nazifascista”, </em>creare un<em> “clima velenoso, intimidatorio e quasi violento” </em>e adottare<em> “atteggiamenti al limite delle minacce”.</em></p>
<p>Facimm’ammuina, come si diceva: la signora Colombo Rosalba, incapace di dare spiegazioni serie sui propri errori grossolani, nel tentativo di sviare l’attenzione dalle proprie responsabilità si aggrappa maldestramente ai più logori stereotipi ed ai più inutili luoghi comuni di una retorica vuota e inconsistente.</p>
<p>Chissà cosa penseranno i cittadini di Arcore del discredito così maldestramente gettato sull’immagine della loro città.</p>
<p>&nbsp;</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/" data-layout="button_count" data-width="100" data-share="true"></div></div><div class="really_simple_share_facebook_share" style="width:100px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.destra.it%2Ffollie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae%2F&amp;t=Follie%20dem%2F%20La%20deriva%20di%20Colombo%20Rosalba%2C%20sindaca%20negazionista%20e%20%26%238220%3Bneo%20titina%26%238221%3B" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Follie%20dem%2F%20La%20deriva%20di%20Colombo%20Rosalba%2C%20sindaca%20negazionista%20e%20%26%238220%3Bneo%20titina%26%238221%3B&amp;body=Follie%20dem%2F%20La%20deriva%20di%20Colombo%20Rosalba%2C%20sindaca%20negazionista%20e%20%26%238220%3Bneo%20titina%26%238221%3B%20-%20http%3A%2F%2Fwww.destra.it%2Ffollie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae%2F"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Follie dem/ La deriva di Colombo Rosalba, sindaca negazionista e &#8220;neo titina&#8221;" data-url="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/"  data-via="" data-lang="it"   data-related="Massimo Weilbacher:The author of this post"></a></div><div class="really_simple_share_rss" style="width:150px;"><a href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/feed/" title="comments feed"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/rss.png" alt="comments feed" title="comments feed" /> comments feed</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14913" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14913" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14913" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14913" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-14913 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2017/02/th-8-22.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2017/02/th-8-22-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/anpi/" rel="tag">Anpi</a> &#x25CF; <a href="http://www.destra.it/tag/arcore/" rel="tag">Arcore</a> &#x25CF; <a href="http://www.destra.it/tag/esodo-istriano/" rel="tag">esodo istriano</a> &#x25CF; <a href="http://www.destra.it/tag/foibe/" rel="tag">foibe</a> &#x25CF; <a href="http://www.destra.it/tag/fratelli-ditalia/" rel="tag">Fratelli d'Italia</a> &#x25CF; <a href="http://www.destra.it/tag/giorno-del-ricordo/" rel="tag">Giorno del Ricordo</a> &#x25CF; <a href="http://www.destra.it/tag/jugoslavia/" rel="tag">Jugoslavia</a> &#x25CF; <a href="http://www.destra.it/tag/partito-democratico/" rel="tag">Partito Democratico</a> &#x25CF; <a href="http://www.destra.it/tag/rosalba-colombo/" rel="tag">Rosalba Colombo</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/nazario-sauro-eroe-istriano-martire-italiano-mostra-trieste/"><em>Articolo Precedente</em><span>Per Nazario Sauro, eroe istriano e martire italiano. Una mostra a Trieste</span></a>
                                                        <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='14913' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/attendendo-le-urne-crescono-malessere-la-rabbia/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/02/th-10-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Attendendo le urne, crescono il malessere e la rabbia" title="Attendendo le urne, crescono il malessere e la rabbia" srcset="http://www.destra.it/wp-content/uploads/2017/02/th-10-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/02/th-10-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/02/th-10-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/attendendo-le-urne-crescono-malessere-la-rabbia/">Attendendo le urne, crescono il malessere e la rabbia</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/attendendo-le-urne-crescono-malessere-la-rabbia/">Elezioni sì, elezioni no, elezioni forse. Mentre la politica replica all’infinito i suoi slogan e i suoi refrain nella solita interminabile campagna...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/filippine-rotta-la-tregua-comunisti-la-guerra-civile-riprende/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/02/th-8-18-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Filippine/ Rotta la tregua con i comunisti, la guerra civile riprende" title="Filippine/ Rotta la tregua con i comunisti, la guerra civile riprende" srcset="http://www.destra.it/wp-content/uploads/2017/02/th-8-18-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/02/th-8-18-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/02/th-8-18-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/filippine-rotta-la-tregua-comunisti-la-guerra-civile-riprende/">Filippine/ Rotta la tregua con i comunisti, la guerra civile riprende</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/filippine-rotta-la-tregua-comunisti-la-guerra-civile-riprende/">Il presidente filippino Rodrigo Duterte ha deciso di abbandonare i negoziati con i ribelli comunisti del New People’s Army per porre fine...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/vogliono-vietare-ricordi-neri-inizio-subito-la-collezione/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/02/th-8-17-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vogliono vietare i ricordi &quot;neri&quot;? Inizio subito la collezione..." title="Vogliono vietare i ricordi &quot;neri&quot;? Inizio subito la collezione..." srcset="http://www.destra.it/wp-content/uploads/2017/02/th-8-17-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/02/th-8-17-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/02/th-8-17-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/vogliono-vietare-ricordi-neri-inizio-subito-la-collezione/">Vogliono vietare i ricordi &#8220;neri&#8221;? Inizio subito la collezione&#8230;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/vogliono-vietare-ricordi-neri-inizio-subito-la-collezione/">&nbsp; Nell&#8217;imminenza della possibile approvazione di una legge che trasformerebbe in reato il possesso o l&#8217;esposizione di immagini risalenti al fascismo, mi sono comprato ieri, a pochissimo prezzo, un bel...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/archiviate-le-accuse-alemanno-26-mesi-ora/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/02/th-8-13-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Archiviate le accuse contro Alemanno. Dopo 26 mesi, era ora..." title="Archiviate le accuse contro Alemanno. Dopo 26 mesi, era ora..." srcset="http://www.destra.it/wp-content/uploads/2017/02/th-8-13-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/02/th-8-13-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/02/th-8-13-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/archiviate-le-accuse-alemanno-26-mesi-ora/">Archiviate le accuse contro Alemanno. Dopo 26 mesi, era ora&#8230;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/archiviate-le-accuse-alemanno-26-mesi-ora/">La sua soddisfazione Gianni Alemanno l’ha affidata subito alla sua pagina Facebook: “Finalmente, dopo 26 mesi di attesa, è stata definitivamente archiviata dal Giudice per le indagini preliminari l’accusa nei...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/la-battaglia-hackaw-ridge-film-mel-gibson-vedere/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/02/th-8-6-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La battaglia di Hacksaw Ridge, il nuovo film di Mel Gibson. Da vedere" title="La battaglia di Hacksaw Ridge, il nuovo film di Mel Gibson. Da vedere" srcset="http://www.destra.it/wp-content/uploads/2017/02/th-8-6-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/02/th-8-6-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/02/th-8-6-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/la-battaglia-hackaw-ridge-film-mel-gibson-vedere/">La battaglia di Hacksaw Ridge, il nuovo film di Mel Gibson. Da vedere</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/la-battaglia-hackaw-ridge-film-mel-gibson-vedere/">Bisogna uccidere o venire uccisi per essere degli eroi in guerra? Vi sono solo Achille e Leonida? Forse no. Forse è possibile...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/nazario-sauro-eroe-istriano-martire-italiano-mostra-trieste/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/02/nazario-sauro-3-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Per Nazario Sauro, eroe istriano e martire italiano. Una mostra a Trieste" title="Per Nazario Sauro, eroe istriano e martire italiano. Una mostra a Trieste" srcset="http://www.destra.it/wp-content/uploads/2017/02/nazario-sauro-3-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/02/nazario-sauro-3-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/02/nazario-sauro-3-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/02/nazario-sauro-3-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/nazario-sauro-eroe-istriano-martire-italiano-mostra-trieste/">Per Nazario Sauro, eroe istriano e martire italiano. Una mostra a Trieste</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/nazario-sauro-eroe-istriano-martire-italiano-mostra-trieste/">A Trieste, l’Istituto Regionale per la Cultura Istriano-Fiumano-dalmata e il Museo della Civiltà Istriana, Fiumana e Dalmata conservano e ravvivano, nella bella sede di via Torino, le memorie di un...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1123293&#038;p=120'>ITALICUM, CONSULTA DEPOSITA SENTENZA</a> <span class="rss-date">9 febbraio 2017</span><div class="rssSummary">1/2 Rai ITALICUM, CONSULTA DEPOSITA SENTENZA La Corte Costituzionale ha depositato le motivazioni con le quali, nella sentenza dello scrso 25 gennaio, ha dichiarato la parziale illegittimità dell&#039;Italicum. La Consulta ha bocciato la legge elettorale nella parte relativa al ballottaggio e alla libertà di opzione per i capilista eletti in più collegi.</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1123303&#038;p=120'>CONSULTA: GARANTIRE MAGGIORANZE OMOGENEE</a> <span class="rss-date">9 febbraio 2017</span><div class="rssSummary">2/2 Rai CONSULTA: GARANTIRE MAGGIORANZE OMOGENEE &quot;L&#039;attribuzione del premio al secondo turno&quot;, produce una &quot;lesione&quot;,in quanto comprimerebbe &quot;la rappresentatività in Parlamento e l&#039;eguaglianza del voto&quot;: sarebbe un premio di maggioranza e non di governabilità. &quot;La soglia del 40% per il premio non è irragionevole, perché bilancia il principio della rappresentanza con quello della stabilità&quot;. Lo [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1123129&#038;p=120'>BERDINI SI DIMETTE E RAGGI RESPINGE</a> <span class="rss-date">9 febbraio 2017</span><div class="rssSummary">Rai BERDINI SI DIMETTE E RAGGI RESPINGE &quot;Ho incontrato Virginia Raggi in Campidoglio: le ho ribadito la stima che merita. Provo profonda amarezza per la situazione che si è venuta a creare. Ne ho preso atto e, pertanto, ho rimesso il mandato conferitomi dalla sindaca lo scorso luglio&quot;. Così in una nota l&#039;assessore all&#039;Urbanistica Paolo [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1123250&#038;p=120'>LEGALE ROMEO: FACEVA POLIZZE DA 20 ANNI</a> <span class="rss-date">9 febbraio 2017</span><div class="rssSummary">Rai LEGALE ROMEO: FACEVA POLIZZE DA 20 ANNI &quot;Il dottor Romeo stipulava polizze da 20 anni, come forma d&#039;investimento a basso rischio e basso rendimento. Non parliamo di cifre iperboliche&quot;. Lo dice il legale dell&#039;ex capo della segreteria della sindaca di Roma,indagato per abuso d&#039;ufficio e interrogato ieri. Le polizze vita sono &quot;forse una decina&quot; [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href='http://www.destra.it/tag/africa/' class='tag-link-834 tag-link-position-1' title='162 argomenti' style='font-size: 12.9pt;'>Africa</a>
<a href='http://www.destra.it/tag/angela-merkel/' class='tag-link-783 tag-link-position-2' title='105 argomenti' style='font-size: 8.7pt;'>Angela Merkel</a>
<a href='http://www.destra.it/tag/barack-obama/' class='tag-link-1226 tag-link-position-3' title='115 argomenti' style='font-size: 9.4pt;'>Barack Obama</a>
<a href='http://www.destra.it/tag/beppe-grillo/' class='tag-link-466 tag-link-position-4' title='100 argomenti' style='font-size: 8pt;'>Beppe Grillo</a>
<a href='http://www.destra.it/tag/berlusconi/' class='tag-link-87 tag-link-position-5' title='228 argomenti' style='font-size: 16.4pt;'>Berlusconi</a>
<a href='http://www.destra.it/tag/cina/' class='tag-link-269 tag-link-position-6' title='125 argomenti' style='font-size: 10.333333333333pt;'>Cina</a>
<a href='http://www.destra.it/tag/comunismo/' class='tag-link-149 tag-link-position-7' title='108 argomenti' style='font-size: 8.9333333333333pt;'>comunismo</a>
<a href='http://www.destra.it/tag/crisi-del-centrodestra/' class='tag-link-1586 tag-link-position-8' title='182 argomenti' style='font-size: 14.066666666667pt;'>crisi del centrodestra</a>
<a href='http://www.destra.it/tag/economia/' class='tag-link-34 tag-link-position-9' title='401 argomenti' style='font-size: 22pt;'>economia</a>
<a href='http://www.destra.it/tag/elezioni/' class='tag-link-134 tag-link-position-10' title='217 argomenti' style='font-size: 15.933333333333pt;'>elezioni</a>
<a href='http://www.destra.it/tag/europa/' class='tag-link-99 tag-link-position-11' title='188 argomenti' style='font-size: 14.533333333333pt;'>Europa</a>
<a href='http://www.destra.it/tag/fascismo/' class='tag-link-358 tag-link-position-12' title='129 argomenti' style='font-size: 10.566666666667pt;'>fascismo</a>
<a href='http://www.destra.it/tag/forza-italia/' class='tag-link-770 tag-link-position-13' title='105 argomenti' style='font-size: 8.7pt;'>Forza Italia</a>
<a href='http://www.destra.it/tag/forze-armate/' class='tag-link-670 tag-link-position-14' title='230 argomenti' style='font-size: 16.4pt;'>forze armate</a>
<a href='http://www.destra.it/tag/francia/' class='tag-link-177 tag-link-position-15' title='251 argomenti' style='font-size: 17.333333333333pt;'>Francia</a>
<a href='http://www.destra.it/tag/fratelli-ditalia/' class='tag-link-832 tag-link-position-16' title='270 argomenti' style='font-size: 18.033333333333pt;'>Fratelli d&#039;Italia</a>
<a href='http://www.destra.it/tag/geopolitica/' class='tag-link-939 tag-link-position-17' title='233 argomenti' style='font-size: 16.633333333333pt;'>geopolitica</a>
<a href='http://www.destra.it/tag/germania/' class='tag-link-200 tag-link-position-18' title='188 argomenti' style='font-size: 14.533333333333pt;'>Germania</a>
<a href='http://www.destra.it/tag/giorgia-meloni/' class='tag-link-707 tag-link-position-19' title='186 argomenti' style='font-size: 14.3pt;'>Giorgia Meloni</a>
<a href='http://www.destra.it/tag/gran-bretagna/' class='tag-link-349 tag-link-position-20' title='172 argomenti' style='font-size: 13.6pt;'>Gran Bretagna</a>
<a href='http://www.destra.it/tag/guerre/' class='tag-link-325 tag-link-position-21' title='336 argomenti' style='font-size: 20.366666666667pt;'>guerre</a>
<a href='http://www.destra.it/tag/immigrazione/' class='tag-link-203 tag-link-position-22' title='98 argomenti' style='font-size: 8pt;'>immigrazione</a>
<a href='http://www.destra.it/tag/immigrazione-clandestina/' class='tag-link-1218 tag-link-position-23' title='221 argomenti' style='font-size: 16.166666666667pt;'>immigrazione clandestina</a>
<a href='http://www.destra.it/tag/isis/' class='tag-link-2693 tag-link-position-24' title='179 argomenti' style='font-size: 14.066666666667pt;'>ISIS</a>
<a href='http://www.destra.it/tag/islam/' class='tag-link-245 tag-link-position-25' title='195 argomenti' style='font-size: 14.766666666667pt;'>Islam</a>
<a href='http://www.destra.it/tag/lavoro/' class='tag-link-97 tag-link-position-26' title='231 argomenti' style='font-size: 16.633333333333pt;'>lavoro</a>
<a href='http://www.destra.it/tag/libia/' class='tag-link-558 tag-link-position-27' title='142 argomenti' style='font-size: 11.733333333333pt;'>Libia</a>
<a href='http://www.destra.it/tag/marine-le-pen/' class='tag-link-353 tag-link-position-28' title='130 argomenti' style='font-size: 10.8pt;'>Marine Le Pen</a>
<a href='http://www.destra.it/tag/matteo-renzi/' class='tag-link-317 tag-link-position-29' title='314 argomenti' style='font-size: 19.666666666667pt;'>Matteo Renzi</a>
<a href='http://www.destra.it/tag/mediterraneo/' class='tag-link-1227 tag-link-position-30' title='199 argomenti' style='font-size: 15pt;'>Mediterraneo</a>
<a href='http://www.destra.it/tag/milano/' class='tag-link-90 tag-link-position-31' title='265 argomenti' style='font-size: 17.8pt;'>Milano</a>
<a href='http://www.destra.it/tag/msi/' class='tag-link-656 tag-link-position-32' title='125 argomenti' style='font-size: 10.333333333333pt;'>MSI</a>
<a href='http://www.destra.it/tag/partito-democratico/' class='tag-link-285 tag-link-position-33' title='203 argomenti' style='font-size: 15.233333333333pt;'>Partito Democratico</a>
<a href='http://www.destra.it/tag/petrolio/' class='tag-link-372 tag-link-position-34' title='150 argomenti' style='font-size: 12.2pt;'>petrolio</a>
<a href='http://www.destra.it/tag/roma/' class='tag-link-1030 tag-link-position-35' title='223 argomenti' style='font-size: 16.166666666667pt;'>Roma</a>
<a href='http://www.destra.it/tag/russia/' class='tag-link-1330 tag-link-position-36' title='266 argomenti' style='font-size: 18.033333333333pt;'>Russia</a>
<a href='http://www.destra.it/tag/sicilia/' class='tag-link-622 tag-link-position-37' title='129 argomenti' style='font-size: 10.566666666667pt;'>Sicilia</a>
<a href='http://www.destra.it/tag/siria/' class='tag-link-571 tag-link-position-38' title='202 argomenti' style='font-size: 15.233333333333pt;'>Siria</a>
<a href='http://www.destra.it/tag/sovranita-nazionale/' class='tag-link-758 tag-link-position-39' title='144 argomenti' style='font-size: 11.733333333333pt;'>sovranità nazionale</a>
<a href='http://www.destra.it/tag/storia/' class='tag-link-214 tag-link-position-40' title='265 argomenti' style='font-size: 17.8pt;'>storia</a>
<a href='http://www.destra.it/tag/terrorismo/' class='tag-link-244 tag-link-position-41' title='287 argomenti' style='font-size: 18.733333333333pt;'>terrorismo</a>
<a href='http://www.destra.it/tag/turchia/' class='tag-link-1100 tag-link-position-42' title='125 argomenti' style='font-size: 10.333333333333pt;'>Turchia</a>
<a href='http://www.destra.it/tag/unione-europea/' class='tag-link-782 tag-link-position-43' title='227 argomenti' style='font-size: 16.4pt;'>Unione Europea</a>
<a href='http://www.destra.it/tag/usa/' class='tag-link-55 tag-link-position-44' title='367 argomenti' style='font-size: 21.3pt;'>USA</a>
<a href='http://www.destra.it/tag/putin/' class='tag-link-1286 tag-link-position-45' title='130 argomenti' style='font-size: 10.8pt;'>Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2017 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,102 s, 251 queries -->
        
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae\/":14913};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_ignore":"noslimstat,ab-item","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0MToiNiwyMTAzLDY5NCwxMDg3LDE0OCw4MzIsMjE3NywxNDQsMjg1LDQ0NjgiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTQ5MTM7czo2OiJhdXRob3IiO3M6MTg6Ik1hc3NpbW8gV2VpbGJhY2hlciI7fQ==.f1f3dc920f67f24e5733f354b1c0705b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="button wp-default">Cookie policy</a>
				</div>
			</div>	</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.destra.it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-destra-it/follie-dem-la-deriva-colombo-rosalba-sindaca-negazionista-neo-titinae.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 10th, 2017 @ 4:22 am UTC -->
<!-- Cache File Generated In:       1.11752 seconds -->

<!-- Cache File Expires On:         Feb 10th, 2017 @ 4:52 am UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 10th, 2017 @ 4:52 am UTC -->