<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Follie galliche/ La vignetta di Charlie Hebdo non è satira ma solo disprezzo per la vita - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Follie galliche/ La vignetta di Charlie Hebdo non è satira ma solo disprezzo per la vita - Destra.it" />
<meta property="og:description" content="&nbsp; &nbsp; All’indomani della tragedia che ha sconvolto l’Abruzzo e l’Italia intera a Farindola, Hotel Rigopiano, Charlie Hebdo è tornato a far parlare di sé in Italia. Sul satirico francese infatti è apparsa una vignetta che, ai più, è apparsa di pessimo gusto. Ad essere raffigurata la morte che, per l’occasione, arrivava sugli sci al grido di “Y en aura pas pour tout le monde (Non ce ne sarà per tutti)”. A dir la verità non è la prima volta che il giornale vittima del vile attacco terroristico dello scorso anno prova a far satira col gusto del macabro. In occasione della prima scossa di terremoto che sconvolse il Centro-Italia ed in particolare la città di Amatrice, comparve sul giornale francese una vignetta raffigurante lasagne e pasta (i soliti stereotipi insomma) per raffigurare il “Terremoto all’italiana”:  persone, schiacciate dal peso di macerie di penne, lasagne e maccheroni, non di pietra e mattoni. Nell’occasione persino l’ambasciata Francese in Italia con una nota pubblica nella quale in sostanza si prendeva le distanze da quanto sostenuto. Puntuale con l’arrivo della nuova vignetta e con l’indignazione collettiva sono partite le crociate in difesa del diritto di satira e di espressione da parte dei difensori del libero pensiero. &hellip;" />
<meta property="og:url" content="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="Charlie Hebdo" />
<meta property="article:tag" content="Rigopiano" />
<meta property="article:tag" content="satira" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2017-01-27T13:20:06+01:00" />
<meta property="article:modified_time" content="2017-01-27T20:51:17+01:00" />
<meta property="og:updated_time" content="2017-01-27T20:51:17+01:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2017/01/images-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Follie galliche/ La vignetta di Charlie Hebdo non è satira ma solo disprezzo per la vita Feed dei commenti" href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=14761' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Ffollie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Ffollie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_logHuman=1&hid=1BC60A15765B7D4AB86B368C06C4EE40');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>27 gennaio 2017 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/la-globalizzazione-fallito-ovunque-persino-colonialismo-meglio/">La globalizzazione ha fallito. Ovunque. Rivalutiamo il colonialismo</a></h3>
            <p><a href="http://www.destra.it/la-globalizzazione-fallito-ovunque-persino-colonialismo-meglio/">&nbsp; Quando vigeva il colonialismo, lo sfruttamento coinvolgeva una pluralità di soggetti, era limitato nello spazio e moderato nell&#8217;intensità. Perché i colonizzatori andavano numerosi a stabilirsi nei territori sottomessi, elevando così, se non altro per induzione, le condizioni dei luoghi e degli indigeni. Con la globalizzazione, invece, i capitali hanno...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="http://www.destra.it/category/tendenze/" rel="category tag">Società&amp;Tendenze</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/&amp;t=Follie+galliche%2F+La+vignetta+di+Charlie+Hebdo+non+%C3%A8+satira+ma+solo+disprezzo+per+la+vita" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Follie galliche/ La vignetta di Charlie Hebdo non è satira ma solo disprezzo per la vita http://tinyurl.com/hso5e2t" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-14761 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-tendenze tag-charlie-hebdo tag-rigopiano tag-satira" id="post_14761">
                <div class="post-meta">
                    <h1>Follie galliche/ La vignetta di Charlie Hebdo non è satira ma solo disprezzo per la vita</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/luigi-garofalo/" title="Articoli di Luigi Garofalo">Luigi Garofalo</a></span> del 
                    <span class="post-date">27 gennaio 2017</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/images-1-22/" rel="attachment wp-att-14762"><img class="alignnone size-full wp-image-14762" src="http://www.destra.it/wp-content/uploads/2017/01/images-1.jpg" alt="" width="189" height="267" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>All’indomani della tragedia che ha sconvolto l’Abruzzo e l’Italia intera a Farindola, Hotel Rigopiano, Charlie Hebdo è tornato a far parlare di sé in Italia. Sul satirico francese infatti è apparsa una vignetta che, ai più, è apparsa di pessimo gusto. Ad essere raffigurata la morte che, per l’occasione, arrivava sugli sci al grido di “Y en aura pas pour tout le monde (Non ce ne sarà per tutti)”. A dir la verità non è la prima volta che il giornale vittima del vile attacco terroristico dello scorso anno prova a far satira col gusto del macabro. In occasione della prima scossa di terremoto che sconvolse il Centro-Italia ed in particolare la città di Amatrice, comparve sul giornale francese una vignetta raffigurante lasagne e pasta (i soliti stereotipi insomma) per raffigurare il “<strong>Terremoto all’italiana</strong>”:  persone, schiacciate dal peso di macerie di penne, lasagne e maccheroni, non di pietra e mattoni. Nell’occasione persino l’ambasciata Francese in Italia con una nota pubblica nella quale in sostanza si prendeva le distanze da quanto sostenuto.</p>
<p>Puntuale con l’arrivo della nuova vignetta e con l’indignazione collettiva sono partite le crociate in difesa del diritto di satira e di espressione da parte dei difensori del libero pensiero. Ma quale satira? Partiamo dal presupposto che un diritto di satira non è sentenziato apertamente  nel nostro ordinamento normativo, che viceversa conosce il diritto di cronaca e di critica.</p>
<p>Satira è, per definizione presa dal dizionario , “Scritto, discorso, spettacolo ironico, caustico, sferzante, che mette in ridicolo vari aspetti del mondo”. Oserei convenire anche con chi la definisce critica più o meno tagliente (dal sarcasmo alla caricatura) verso aspetti o personaggi tipici della vita contemporanea.  E’ evidente che la satira a noi più nota è quella politica. Se proviamo a ragionare sul contenuto della vignetta non ritroviamo nessuna caustica e sferzante critica verso aspetti grotteschi del mondo, del<span class="text_exposed_show">la società, della politica. Neppur lontanamente dunque una satira. Questa si rivolge alle usanze diffuse, come nel caso della politica a quelle del potere. Non certo a vittime innocenti, come quelle dell’Hotel Rigopiano.  </span></p>
<p>Questo celarsi dietro il diritto di satira rappresenta l’etichetta per nascondere precise scelte editoriale del giornale che, in punto di diritto, potrebbe persino essere perseguibili. <strong>Allora c’è un limite alla satira</strong>? Sì. In assenza di una specifica previsione normativa occorre rifarsi necessariamente alla Giurisprudenza.  A dirlo è persino la Cassazione, secondo cui “<b>nessuna scriminante</b> può ammettersi allorché la satira diventi forma pura di dileggio, <b>disprezzo</b>, distruzione della dignità della persona (<b>Cass. 24 marzo 2015, n. 5851</b>).” *</p>
<p>C’è da dire ci sono state simpatiche reazione, subito virali sul web, come chi chi ha usato la stessa arma di Hebdo: vale a dire una vignetta i soccorritori in sci che superano la morte dedicandole in “Tiè&#8221;. Ciò non deve far perdere di vista l’essenzialità e l’importanza del significato vero dei termini e dei concetti. Quella di Hebdo non è satira, né black humor. Semplicemente è l’etichetta dietro cui si nasconde l’imbecillità, lo spregio per la vita umana e l’ignoranza del labile confine tra sadica ironia e il disgusto, la mancanza di rispetto per vittime innocenti.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/" data-layout="button_count" data-width="100" data-share="true"></div></div><div class="really_simple_share_facebook_share" style="width:100px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.destra.it%2Ffollie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita%2F&amp;t=Follie%20galliche%2F%20La%20vignetta%20di%20Charlie%20Hebdo%20non%20%C3%A8%20satira%20ma%20solo%20disprezzo%20per%20la%20vita" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49de6cfccccc9c5859290c7c1ccccc9c3c8c58592e6859290ecc1859290d6c9c7cec5d4d4c1859290c4c9859290e3c8c1d2ccc9c5859290e8c5Xbdo%20non%20%C3%A8%20satira%20ma%20solo%20disprezzo%20per%20la%20vita&amp;body=Follie%20galliche%2F%20La%20vignetta%20di%20Charlie%20Hebdo%20non%20%C3%A8%20satira%20ma%20solo%20disprezzo%20per%20la%20vita%20-%20http%3A%2F%2Fwww.destra.it%2Ffollie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita%2F"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Follie galliche/ La vignetta di Charlie Hebdo non è satira ma solo disprezzo per la vita" data-url="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/"  data-via="" data-lang="it"   data-related="Luigi Garofalo:The author of this post"></a></div><div class="really_simple_share_rss" style="width:150px;"><a href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/feed/" title="comments feed"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/rss.png" alt="comments feed" title="comments feed" /> comments feed</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14761" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14761" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14761" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14761" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                
                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-14761 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2017/01/images-1.jpg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2017/01/images-1-120x120.jpg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/charlie-hebdo/" rel="tag">Charlie Hebdo</a> &#x25CF; <a href="http://www.destra.it/tag/rigopiano/" rel="tag">Rigopiano</a> &#x25CF; <a href="http://www.destra.it/tag/satira/" rel="tag">satira</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/follie-calcistiche-compiacere-gli-emiri-real-madrid-toglie-la-croce/"><em>Articolo Precedente</em><span>Follie calcistiche/ Per compiacere gli emiri, il Real Madrid toglie la croce</span></a>
                                                                <a class="post-next" href="http://www.destra.it/mercati-perche-la-crisi-usa-messico-puo-opportunita-litalia-leuropa/"><em>Articolo Successivo</em><span>Mercati/ Perchè la crisi USA-Messico può essere una opportunità per l'Italia e l'Europa</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='14761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/trump-dow-jones-muro-le-cantonate-severgnini-laccidioso/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/01/th-8-24-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trump, il Dow Jones, il muro e le cantonate di Severgnini, l&#039;accidioso" title="Trump, il Dow Jones, il muro e le cantonate di Severgnini, l&#039;accidioso" srcset="http://www.destra.it/wp-content/uploads/2017/01/th-8-24-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/01/th-8-24-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/01/th-8-24-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/trump-dow-jones-muro-le-cantonate-severgnini-laccidioso/">Trump, il Dow Jones, il muro e le cantonate di Severgnini, l&#8217;accidioso</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/trump-dow-jones-muro-le-cantonate-severgnini-laccidioso/">Indifferenti agli alti lamenti delle scorate prefiche di Hillary e di Barack (in Italia è lo stonato concerto è guidato Severnigni, l&#8217;accidioso)...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/nuovi-scenari-berlino-si-riarma-piccoli-passi/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/01/th-8-27-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nuovi scenari/ Berlino si riarma, a piccoli passi" title="Nuovi scenari/ Berlino si riarma, a piccoli passi" srcset="http://www.destra.it/wp-content/uploads/2017/01/th-8-27-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/01/th-8-27-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/01/th-8-27-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/nuovi-scenari-berlino-si-riarma-piccoli-passi/">Nuovi scenari/ Berlino si riarma, a piccoli passi</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/nuovi-scenari-berlino-si-riarma-piccoli-passi/">Il governo tedesco ha dato l&#8217;approvazione all&#8217;acquisto per 400 milioni di euro di sistemi satellitari destinati al BND (il Bundesnachrichtendienst, il Servizio...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/follie-calcistiche-compiacere-gli-emiri-real-madrid-toglie-la-croce/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/01/th-8-25-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Follie calcistiche/ Per compiacere gli emiri, il Real Madrid toglie la croce" title="Follie calcistiche/ Per compiacere gli emiri, il Real Madrid toglie la croce" srcset="http://www.destra.it/wp-content/uploads/2017/01/th-8-25-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/01/th-8-25-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/01/th-8-25-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/follie-calcistiche-compiacere-gli-emiri-real-madrid-toglie-la-croce/">Follie calcistiche/ Per compiacere gli emiri, il Real Madrid toglie la croce</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/follie-calcistiche-compiacere-gli-emiri-real-madrid-toglie-la-croce/">&nbsp; Pecunia non olet. E chi se ne frega della dignità, della storia, del buon senso. Il Real Madrid Club de Fútbol, lo storico club di calcio spagnolo amatissimo dal...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/parla-generale-mario-mori-regeni-usato-dai-servizi-inglesi/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/01/prstxalmnn01_gen-mario-mori_tn-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Parla il generale Mario Mori: &quot;Regeni è stato usato dai servizi inglesi&quot;" title="Parla il generale Mario Mori: &quot;Regeni è stato usato dai servizi inglesi&quot;" srcset="http://www.destra.it/wp-content/uploads/2017/01/prstxalmnn01_gen-mario-mori_tn-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/01/prstxalmnn01_gen-mario-mori_tn-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/01/prstxalmnn01_gen-mario-mori_tn-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/parla-generale-mario-mori-regeni-usato-dai-servizi-inglesi/">Parla il generale Mario Mori: &#8220;Regeni è stato usato dai servizi inglesi&#8221;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/parla-generale-mario-mori-regeni-usato-dai-servizi-inglesi/">&nbsp; “Regeni era uno studente che svolgeva un lavoro assegnato da una università inglese. Ma a Londra chi ha assegnato la ricerca a Regeni in Egitto è una professoressa, Abdelrahman,...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/cinema-depardieu-sul-divano-stalin-lelogio-della-menzogna/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/01/th-3-24-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cinema/ Depardieu sul divano di Stalin. L&#039;elogio della menzogna" title="Cinema/ Depardieu sul divano di Stalin. L&#039;elogio della menzogna" srcset="http://www.destra.it/wp-content/uploads/2017/01/th-3-24-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/01/th-3-24-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/01/th-3-24-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/cinema-depardieu-sul-divano-stalin-lelogio-della-menzogna/">Cinema/ Depardieu sul divano di Stalin. L&#8217;elogio della menzogna</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/cinema-depardieu-sul-divano-stalin-lelogio-della-menzogna/">Con un indubbio coraggio, Fanny Ardant ha portato sul grande schermo l&#8217;intenso romanzo di Jean Daniel Baltassar, Le Divan de Staline. Un&#8217;incursione...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/la-fiamma-dimezzata-libro-parlato-democrazia-nazionale/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/01/Cop_fiamma_dimezzata_sito_m-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La Fiamma dimezzata. Il libro di Parlato su Democrazia Nazionale" title="La Fiamma dimezzata. Il libro di Parlato su Democrazia Nazionale" srcset="http://www.destra.it/wp-content/uploads/2017/01/Cop_fiamma_dimezzata_sito_m-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/01/Cop_fiamma_dimezzata_sito_m-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/01/Cop_fiamma_dimezzata_sito_m-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/01/Cop_fiamma_dimezzata_sito_m-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/la-fiamma-dimezzata-libro-parlato-democrazia-nazionale/">La Fiamma dimezzata. Il libro di Parlato su Democrazia Nazionale</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/la-fiamma-dimezzata-libro-parlato-democrazia-nazionale/">Sabato 21 gennaio 2017, alla Sala della cultura di via Tortona in Milano, si è svolto un dibattito sul nuovo libro di Giuseppe Parlato, professore ordinario di Storia contemporanea alla...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1121407&#038;p=120'>RAGGI: NO TRATTATIVA CON PROCURA</a> <span class="rss-date">27 gennaio 2017</span><div class="rssSummary">1/2 Rai RAGGI: NO TRATTATIVA CON PROCURA &quot;Dopo le false ricostruzioni di telefonate tra me e Grillo (ovviamente smentite), viene persino inventata una fantomatica &#039;trattativa&#039; in corso con la Procura di Roma. Mi spiace per chi inventa, ma quanto ho da dire lo dirò, come è corretto che sia, ai magistrati; il resto sono &quot;fantasie&quot; [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1121484&#038;p=120'>GENTILONI: LEGGE VOTO, SI DECIDA PRESTO</a> <span class="rss-date">27 gennaio 2017</span><div class="rssSummary">Rai GENTILONI: LEGGE VOTO, SI DECIDA PRESTO Durante la conferenza stampa al termine dell&#039;incontro con Rajoy a Madrid, il premier ha risposto ad alcune domande sul ruolo del governo nell&#039;elaborazione di una nuova legge elettorale. &quot;Noi ci occupiamo dei problemi del Paese e dell&#039;attività di governo e guardiamo con rispetto alle scelte del Parlamento e [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1121399&#038;p=120'>DI MAIO: HO INCONTRATO MARRA SOLO UNA VOLTA</a> <span class="rss-date">27 gennaio 2017</span><div class="rssSummary">2/2 Rai DI MAIO: HO INCONTRATO MARRA SOLO UNA VOLTA &quot;L&#039;unica volta che ho incontrato Marra l&#039;ho fatto nel mio ufficio della Camera in totale trasparenza. L&#039;incontro è stato regolarmente registrato e non avendo nulla da nascondere sono stato io a darne notizia&quot;. Così il vicepresidente della Camera, Di Maio, in un post sul blog [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1121473&#038;p=120'>PISAPIA: LISTONE UNICO PD-ALFANO? UN INCUBO</a> <span class="rss-date">27 gennaio 2017</span><div class="rssSummary">Rai PISAPIA: LISTONE UNICO PD-ALFANO? UN INCUBO &quot;Un listone unico con il Pd e Alfano? Sarebbe un incubo&quot;. Così sul suo profilo Twitter l&#039;ex sindaco di Milano, Pisapia, risponde al notista politico e vicedirettore del Corriere della Sera, Antonio Polito. Secca replica anche dal leader di Ncd: &quot;No, zero assoluto&quot;. &quot;Io non soffro di incubi, [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href='http://www.destra.it/tag/africa/' class='tag-link-834 tag-link-position-1' title='161 argomenti' style='font-size: 12.9pt;'>Africa</a>
<a href='http://www.destra.it/tag/angela-merkel/' class='tag-link-783 tag-link-position-2' title='104 argomenti' style='font-size: 8.4666666666667pt;'>Angela Merkel</a>
<a href='http://www.destra.it/tag/barack-obama/' class='tag-link-1226 tag-link-position-3' title='115 argomenti' style='font-size: 9.4pt;'>Barack Obama</a>
<a href='http://www.destra.it/tag/beppe-grillo/' class='tag-link-466 tag-link-position-4' title='99 argomenti' style='font-size: 8pt;'>Beppe Grillo</a>
<a href='http://www.destra.it/tag/berlusconi/' class='tag-link-87 tag-link-position-5' title='227 argomenti' style='font-size: 16.4pt;'>Berlusconi</a>
<a href='http://www.destra.it/tag/cina/' class='tag-link-269 tag-link-position-6' title='124 argomenti' style='font-size: 10.333333333333pt;'>Cina</a>
<a href='http://www.destra.it/tag/comunismo/' class='tag-link-149 tag-link-position-7' title='106 argomenti' style='font-size: 8.7pt;'>comunismo</a>
<a href='http://www.destra.it/tag/crisi-del-centrodestra/' class='tag-link-1586 tag-link-position-8' title='182 argomenti' style='font-size: 14.066666666667pt;'>crisi del centrodestra</a>
<a href='http://www.destra.it/tag/economia/' class='tag-link-34 tag-link-position-9' title='393 argomenti' style='font-size: 22pt;'>economia</a>
<a href='http://www.destra.it/tag/elezioni/' class='tag-link-134 tag-link-position-10' title='211 argomenti' style='font-size: 15.7pt;'>elezioni</a>
<a href='http://www.destra.it/tag/europa/' class='tag-link-99 tag-link-position-11' title='188 argomenti' style='font-size: 14.533333333333pt;'>Europa</a>
<a href='http://www.destra.it/tag/fascismo/' class='tag-link-358 tag-link-position-12' title='129 argomenti' style='font-size: 10.566666666667pt;'>fascismo</a>
<a href='http://www.destra.it/tag/forza-italia/' class='tag-link-770 tag-link-position-13' title='103 argomenti' style='font-size: 8.4666666666667pt;'>Forza Italia</a>
<a href='http://www.destra.it/tag/forze-armate/' class='tag-link-670 tag-link-position-14' title='229 argomenti' style='font-size: 16.4pt;'>forze armate</a>
<a href='http://www.destra.it/tag/francia/' class='tag-link-177 tag-link-position-15' title='248 argomenti' style='font-size: 17.333333333333pt;'>Francia</a>
<a href='http://www.destra.it/tag/fratelli-ditalia/' class='tag-link-832 tag-link-position-16' title='268 argomenti' style='font-size: 18.033333333333pt;'>Fratelli d&#039;Italia</a>
<a href='http://www.destra.it/tag/geopolitica/' class='tag-link-939 tag-link-position-17' title='230 argomenti' style='font-size: 16.4pt;'>geopolitica</a>
<a href='http://www.destra.it/tag/germania/' class='tag-link-200 tag-link-position-18' title='185 argomenti' style='font-size: 14.3pt;'>Germania</a>
<a href='http://www.destra.it/tag/giorgia-meloni/' class='tag-link-707 tag-link-position-19' title='184 argomenti' style='font-size: 14.3pt;'>Giorgia Meloni</a>
<a href='http://www.destra.it/tag/gran-bretagna/' class='tag-link-349 tag-link-position-20' title='169 argomenti' style='font-size: 13.366666666667pt;'>Gran Bretagna</a>
<a href='http://www.destra.it/tag/guerre/' class='tag-link-325 tag-link-position-21' title='333 argomenti' style='font-size: 20.133333333333pt;'>guerre</a>
<a href='http://www.destra.it/tag/immigrazione/' class='tag-link-203 tag-link-position-22' title='98 argomenti' style='font-size: 8pt;'>immigrazione</a>
<a href='http://www.destra.it/tag/immigrazione-clandestina/' class='tag-link-1218 tag-link-position-23' title='220 argomenti' style='font-size: 15.933333333333pt;'>immigrazione clandestina</a>
<a href='http://www.destra.it/tag/isis/' class='tag-link-2693 tag-link-position-24' title='178 argomenti' style='font-size: 13.833333333333pt;'>ISIS</a>
<a href='http://www.destra.it/tag/islam/' class='tag-link-245 tag-link-position-25' title='194 argomenti' style='font-size: 14.766666666667pt;'>Islam</a>
<a href='http://www.destra.it/tag/lavoro/' class='tag-link-97 tag-link-position-26' title='231 argomenti' style='font-size: 16.633333333333pt;'>lavoro</a>
<a href='http://www.destra.it/tag/libia/' class='tag-link-558 tag-link-position-27' title='142 argomenti' style='font-size: 11.733333333333pt;'>Libia</a>
<a href='http://www.destra.it/tag/marine-le-pen/' class='tag-link-353 tag-link-position-28' title='127 argomenti' style='font-size: 10.566666666667pt;'>Marine Le Pen</a>
<a href='http://www.destra.it/tag/matteo-renzi/' class='tag-link-317 tag-link-position-29' title='313 argomenti' style='font-size: 19.666666666667pt;'>Matteo Renzi</a>
<a href='http://www.destra.it/tag/mediterraneo/' class='tag-link-1227 tag-link-position-30' title='199 argomenti' style='font-size: 15pt;'>Mediterraneo</a>
<a href='http://www.destra.it/tag/milano/' class='tag-link-90 tag-link-position-31' title='264 argomenti' style='font-size: 17.8pt;'>Milano</a>
<a href='http://www.destra.it/tag/msi/' class='tag-link-656 tag-link-position-32' title='124 argomenti' style='font-size: 10.333333333333pt;'>MSI</a>
<a href='http://www.destra.it/tag/partito-democratico/' class='tag-link-285 tag-link-position-33' title='197 argomenti' style='font-size: 15pt;'>Partito Democratico</a>
<a href='http://www.destra.it/tag/petrolio/' class='tag-link-372 tag-link-position-34' title='148 argomenti' style='font-size: 11.966666666667pt;'>petrolio</a>
<a href='http://www.destra.it/tag/roma/' class='tag-link-1030 tag-link-position-35' title='222 argomenti' style='font-size: 16.166666666667pt;'>Roma</a>
<a href='http://www.destra.it/tag/russia/' class='tag-link-1330 tag-link-position-36' title='261 argomenti' style='font-size: 17.8pt;'>Russia</a>
<a href='http://www.destra.it/tag/sicilia/' class='tag-link-622 tag-link-position-37' title='125 argomenti' style='font-size: 10.333333333333pt;'>Sicilia</a>
<a href='http://www.destra.it/tag/siria/' class='tag-link-571 tag-link-position-38' title='201 argomenti' style='font-size: 15.233333333333pt;'>Siria</a>
<a href='http://www.destra.it/tag/sovranita-nazionale/' class='tag-link-758 tag-link-position-39' title='143 argomenti' style='font-size: 11.733333333333pt;'>sovranità nazionale</a>
<a href='http://www.destra.it/tag/storia/' class='tag-link-214 tag-link-position-40' title='262 argomenti' style='font-size: 17.8pt;'>storia</a>
<a href='http://www.destra.it/tag/terrorismo/' class='tag-link-244 tag-link-position-41' title='287 argomenti' style='font-size: 18.733333333333pt;'>terrorismo</a>
<a href='http://www.destra.it/tag/turchia/' class='tag-link-1100 tag-link-position-42' title='123 argomenti' style='font-size: 10.1pt;'>Turchia</a>
<a href='http://www.destra.it/tag/unione-europea/' class='tag-link-782 tag-link-position-43' title='221 argomenti' style='font-size: 16.166666666667pt;'>Unione Europea</a>
<a href='http://www.destra.it/tag/usa/' class='tag-link-55 tag-link-position-44' title='359 argomenti' style='font-size: 21.066666666667pt;'>USA</a>
<a href='http://www.destra.it/tag/putin/' class='tag-link-1286 tag-link-position-45' title='127 argomenti' style='font-size: 10.566666666667pt;'>Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2017 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 2,223 s, 248 queries -->
        
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita\/":14761};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_ignore":"noslimstat,ab-item","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiNiwyNjYwLDMxMDAsNDQyNyw1NjciO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTQ3NjE7czo2OiJhdXRob3IiO3M6MTQ6Ikx1aWdpIEdhcm9mYWxvIjt9.fa67b5356f00fb036e0c5799ddedd5c1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="button wp-default">Cookie policy</a>
				</div>
			</div>	<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.destra.it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-destra-it/follie-galliche-la-vignetta-charlie-hebdo-non-satira-solo-disprezzo-la-vita.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 27th, 2017 @ 11:21 pm UTC -->
<!-- Cache File Generated In:       2.24819 seconds -->

<!-- Cache File Expires On:         Jan 27th, 2017 @ 11:51 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 27th, 2017 @ 11:51 pm UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Jan 27th, 2017 @ 11:47 pm UTC -->
<!-- Loaded via Cache In:    0.01466 seconds -->