<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Il mondo sull&#039;orlo di una crisi... di nervi - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il mondo sull&#039;orlo di una crisi... di nervi - Destra.it" />
<meta property="og:description" content="Serpeggia in rete la teoria di un Trump macchiavellico che avrebbe preannunciato missili sulla Siria e sul mondo al solo scopo di costringere alla smentita i fanatici dell’apocalisse che appartengono alle elite militar-affaristiche che spingono gli USA verso lo scatenamento di una guerra. Costretto a barcamenarsi tra i velenosi strascichi della vittoriosa campagna elettorale contro la Clinton, l’ostilità di parte del Congresso e del Senato, della Corte Suprema e, da ultimo, da rivelazioni sulle sue avventure sessuali, probabilmente per il parruccone ossigenato di Washington è forse meglio fingersi un pazzo schizofrenico piuttosto che finire con un proiettile in testa come le tradizioni USA ci hanno insegnato vengono solitamente deposti i Presidenti scomodi. Nel bel mezzo di questa crisi, preannunciata dalle sanzioni diplomatiche contro la Russia accusata (senza prove) dell’avvelenamento in Inghilterra di una ex spia sovietica (Skripral) da quasi un decennio trasferito in Occidente, dopo essere stato amnistiato in patria, e ormai cittadino britannico, è giunta la formale disponibilità a partecipare ad azioni militari contro la Siria da parte di Francia e Regno Unito pronti come cagnolini scondinzolanti a partecipare a qualsiasi avventura militare. Con il palese disappunto di Saviano e speculatori vari (rigorosamente appartenenti al carrozzone dello star system &hellip;" />
<meta property="og:url" content="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Francia" />
<meta property="article:tag" content="Gran Bretagna" />
<meta property="article:tag" content="guerre" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Siria" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Il punto" />
<meta property="article:published_time" content="2018-04-13T14:17:24+02:00" />
<meta property="article:modified_time" content="2018-04-13T14:17:25+02:00" />
<meta property="og:updated_time" content="2018-04-13T14:17:25+02:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2018/04/th-3-18.jpeg" />
<meta property="og:image:width" content="299" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Il mondo sull&#8217;orlo di una crisi&#8230; di nervi Feed dei commenti" href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='good_old_share_style-css'  href='http://www.destra.it/wp-content/plugins/good-old-share/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.destra.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=17941' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fil-mondo-sullorlo-di-una-crisi-di-nervi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fil-mondo-sullorlo-di-una-crisi-di-nervi%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_lh=1&hid=0BD415F612D05313C47D6B4286F2609E');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>13 aprile 2018 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/berlusca-un-nonno-vendicativo-e-impiccione/">Berlusca? Un nonno vendicativo e impiccione</a></h3>
            <p><a href="http://www.destra.it/berlusca-un-nonno-vendicativo-e-impiccione/">Un nonno fastidioso, pesante, che riesce solo ad essere d’impiccio al resto della famiglia. La sceneggiata di Berlu dopo le consultazioni non è stata solo patetica ma è sembrata una sorta di vendetta da parte di chi è stato messo da parte e non sopporta di non essere più il...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/il-punto/" rel="category tag">Il punto</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/&amp;t=Il+mondo+sull%26%238217%3Borlo+di+una+crisi%26%238230%3B+di+nervi" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Il mondo sull&#8217;orlo di una crisi&#8230; di nervi http://tinyurl.com/y9sjllan" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-17941 post type-post status-publish format-standard has-post-thumbnail hentry category-il-punto tag-donald-trump tag-francia tag-gran-bretagna tag-guerre tag-russia tag-siria tag-usa" id="post_17941">
                <div class="post-meta">
                    <h1>Il mondo sull&#8217;orlo di una crisi&#8230; di nervi</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/luca-castro/" title="Articoli di Gianluca Castro">Gianluca Castro</a></span> del 
                    <span class="post-date">13 aprile 2018</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/th-3-580/" rel="attachment wp-att-17942"><img class="alignnone size-medium wp-image-17942" src="http://www.destra.it/wp-content/uploads/2018/04/th-3-18-299x300.jpeg" alt="" width="299" height="300" srcset="http://www.destra.it/wp-content/uploads/2018/04/th-3-18.jpeg 299w, http://www.destra.it/wp-content/uploads/2018/04/th-3-18-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/04/th-3-18-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/04/th-3-18-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2018/04/th-3-18-250x250.jpeg 250w" sizes="(max-width: 299px) 100vw, 299px" /></a></p>
<p>Serpeggia in rete la teoria di un Trump macchiavellico che avrebbe preannunciato missili sulla Siria e sul mondo al solo scopo di costringere alla smentita i fanatici dell’apocalisse che appartengono alle elite militar-affaristiche che spingono gli USA verso lo scatenamento di una guerra.<br />
Costretto a barcamenarsi tra i velenosi strascichi della vittoriosa campagna elettorale contro la Clinton, l’ostilità di parte del Congresso e del Senato, della Corte Suprema e, da ultimo, da rivelazioni sulle sue avventure sessuali, probabilmente per il parruccone ossigenato di Washington è forse meglio fingersi un pazzo schizofrenico piuttosto che finire con un proiettile in testa come le tradizioni USA ci hanno insegnato vengono solitamente deposti i Presidenti scomodi.<br />
Nel bel mezzo di questa crisi, preannunciata dalle sanzioni diplomatiche contro la Russia accusata (senza prove) dell’avvelenamento in Inghilterra di una ex spia sovietica (Skripral) da quasi un decennio trasferito in Occidente, dopo essere stato amnistiato in patria, e ormai cittadino britannico, è giunta la formale disponibilità a partecipare ad azioni militari contro la Siria da parte di Francia e Regno Unito pronti come cagnolini scondinzolanti a partecipare a qualsiasi avventura militare.<br />
Con il palese disappunto di Saviano e speculatori vari (rigorosamente appartenenti al carrozzone dello star system buonista) sempre pronti a inzuppare il pane nelle altrui sofferenze, immediatamente disponibili a diffondere il proprio ‘selfie’ con la bocca tappata ma non a togliere le fette di salame davanti agli occhi per vedere con lucidità ciò che accade in Medio Oriente speriamo &#8211; dunque &#8211; che i missili non partano oppure che vengano indirizzati su obiettivi minori, per provocare volutamente solo danni limitati.<br />
Se così fosse (e lo speriamo di cuore) che ne sarà della residua credibilità europea rappresentata da Emmanuel Macron e da Teresa May?<br />
Forse sarà questo elemento &#8211; ancor più della Brexit &#8211; a assestare il colpo di grazia alla UE. Speriamo.</p>
<div style="min-height:33px;" class="good_old_share good_old_share_button robots-nocontent snap_nopreview"><div class="good_old_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/" data-layout="button_count" data-width="100" ></div></div><div class="good_old_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Il mondo sull&#8217;orlo di una crisi&#8230; di nervi" data-url="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/"  data-via="" data-lang="it"  ></a></div><div class="good_old_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/" ></div></div><div class="good_old_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/good-old-share/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Segui</a></div><div class="good_old_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/" data-type="button_count" data-width="110"></div></div></div>
		<div class="good_old_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17941" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17941" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17941" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17941" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-17941 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }, });
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2018/04/th-3-18-299x300.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2018/04/th-3-18-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/donald-trump/" rel="tag">Donald Trump</a> &#x25CF; <a href="http://www.destra.it/tag/francia/" rel="tag">Francia</a> &#x25CF; <a href="http://www.destra.it/tag/gran-bretagna/" rel="tag">Gran Bretagna</a> &#x25CF; <a href="http://www.destra.it/tag/guerre/" rel="tag">guerre</a> &#x25CF; <a href="http://www.destra.it/tag/russia/" rel="tag">Russia</a> &#x25CF; <a href="http://www.destra.it/tag/siria/" rel="tag">Siria</a> &#x25CF; <a href="http://www.destra.it/tag/usa/" rel="tag">USA</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/parla-il-generale-bertolini-un-attacco-alla-siria-scelta-sciagurata-e-pericolosa/"><em>Articolo Precedente</em><span>Parla il generale Bertolini/ Un attacco alla Siria? Scelta sciagurata e pericolosa</span></a>
                                                        <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/il-mondo-sullorlo-di-una-crisi-di-nervi/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='17941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b9ddd0465" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/04/th-3-18-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Il mondo sull&#039;orlo di una crisi... di nervi" title="Il mondo sull&#039;orlo di una crisi... di nervi" srcset="http://www.destra.it/wp-content/uploads/2018/04/th-3-18-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/04/th-3-18.jpeg 299w, http://www.destra.it/wp-content/uploads/2018/04/th-3-18-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/04/th-3-18-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2018/04/th-3-18-250x250.jpeg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/">Il mondo sull&#8217;orlo di una crisi&#8230; di nervi</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/il-mondo-sullorlo-di-una-crisi-di-nervi/">Serpeggia in rete la teoria di un Trump macchiavellico che avrebbe preannunciato missili sulla Siria e sul mondo al solo scopo di...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/jihadisti-tra-i-migranti-loperazione-scorpion-fish-2-della-gdf/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/04/th-3-13-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jihadisti tra i migranti. L&#039;operazione &quot;Scorpion Fish 2&quot; della GdF" title="Jihadisti tra i migranti. L&#039;operazione &quot;Scorpion Fish 2&quot; della GdF" srcset="http://www.destra.it/wp-content/uploads/2018/04/th-3-13-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/04/th-3-13-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/04/th-3-13-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/jihadisti-tra-i-migranti-loperazione-scorpion-fish-2-della-gdf/">Jihadisti tra i migranti. L&#8217;operazione &#8220;Scorpion Fish 2&#8221; della GdF</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/jihadisti-tra-i-migranti-loperazione-scorpion-fish-2-della-gdf/">Pericolosi jihadisti tra i migranti trasportati dalla rete criminale smantellata con l’operazione “Scorpion Fish 2” della Guardia di finanza. L’inchiesta che ha...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/parisi-il-pluritrombato-dichiara-guerra-alla-siria-curatelo/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/04/th-3-15-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Parisi, il pluritrombato, dichiara guerra alla Siria. Curatelo" title="Parisi, il pluritrombato, dichiara guerra alla Siria. Curatelo" srcset="http://www.destra.it/wp-content/uploads/2018/04/th-3-15-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/04/th-3-15-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/04/th-3-15-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/parisi-il-pluritrombato-dichiara-guerra-alla-siria-curatelo/">Parisi, il pluritrombato, dichiara guerra alla Siria. Curatelo</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/parisi-il-pluritrombato-dichiara-guerra-alla-siria-curatelo/">&nbsp; &nbsp; Il pluritrombato e plurispernacchiato Stefano Parisi, attualmente generalissimo e commodoro del gruppuscolo &#8220;Energie (?) per l&#8217;Italia&#8221; — un ossimoro, visti i risultati elettorali — ha voluto dare un...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/parla-il-generale-bertolini-un-attacco-alla-siria-scelta-sciagurata-e-pericolosa/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/04/th-3-17-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Parla il generale Bertolini/ Un attacco alla Siria? Scelta sciagurata e pericolosa" title="Parla il generale Bertolini/ Un attacco alla Siria? Scelta sciagurata e pericolosa" srcset="http://www.destra.it/wp-content/uploads/2018/04/th-3-17-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/04/th-3-17-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/04/th-3-17-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2018/04/th-3-17-250x250.jpeg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/parla-il-generale-bertolini-un-attacco-alla-siria-scelta-sciagurata-e-pericolosa/">Parla il generale Bertolini/ Un attacco alla Siria? Scelta sciagurata e pericolosa</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/parla-il-generale-bertolini-un-attacco-alla-siria-scelta-sciagurata-e-pericolosa/">Paradutista, veterano delle missioni più dure, comandante delle operazioni speciali, in servizio fino al 2016, il generale Marco Bertolini teme che un attacco Usa in Siria potrebbe allargare il conflitto...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/laborto-della-missione-italiana-in-niger-lanalisi-di-g-gaiani/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/04/5455261-150x150-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;aborto della missione italiana in Niger. L&#039;analisi di G. Gaiani" title="L&#039;aborto della missione italiana in Niger. L&#039;analisi di G. Gaiani" srcset="http://www.destra.it/wp-content/uploads/2018/04/5455261-150x150-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/04/5455261-150x150-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/04/5455261-150x150-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2018/04/5455261-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/laborto-della-missione-italiana-in-niger-lanalisi-di-g-gaiani/">L&#8217;aborto della missione italiana in Niger. L&#8217;analisi di G. Gaiani</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/laborto-della-missione-italiana-in-niger-lanalisi-di-g-gaiani/">Cos&#8217;è successo alla missione italiana nel Niger? Perchè il governo della piccola repubblica africana ha rifiutato sdegnosamente l&#8217;appoggio italiano? Quali sono i...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/lapocalisse-di-celine-profeta-e-visionario/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/04/9788882483920-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="L&#039;Apocalisse di Céline, profeta e visionario" title="L&#039;Apocalisse di Céline, profeta e visionario" srcset="http://www.destra.it/wp-content/uploads/2018/04/9788882483920-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/04/9788882483920-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/04/9788882483920-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2018/04/9788882483920-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/lapocalisse-di-celine-profeta-e-visionario/">L&#8217;Apocalisse di Céline, profeta e visionario</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/lapocalisse-di-celine-profeta-e-visionario/">  “[&#8230;] Bene, io dico quel che si fa sono romanzi inutili, perché ciò che conta è lo stile, e allo stile nessuno vuole piegarsi. Richiede un enorme lavoro, e...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1182330&#038;p=120'>SALVINI:BATTUTA CAV? NON CAMBIA NULLA</a> <span class="rss-date">13 aprile 2018</span><div class="rssSummary">Rai SALVINI:BATTUTA CAV? NON CAMBIA NULLA &quot;La battuta di ieri di Berlusconi? Non cambia nulla. Sono più attento alla sostanza che alla forma&quot;. Così Salvini a Radio Anch&#039;io dopo che le parole di Berlusconi hanno scatenato la presa di distanza dei capigruppo della Lega. &quot;Noi siamo pronti.Certo,ci sono due veti contrapposti di M5S e FI.Io [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1182260&#038;p=120'>GOVERNO,PD:BASTA TIRA E MOLLA DEI VINCITORI</a> <span class="rss-date">13 aprile 2018</span><div class="rssSummary">Rai GOVERNO,PD:BASTA TIRA E MOLLA DEI VINCITORI &quot;Le forze che hanno prevalso il 4 marzo la smettano con il tira e molla che abbiamo vissuto fin qui.Basta con tattiche e tatticismi che generano grande incertezza.Il Paese ha bisogno di scelte chiare non di questi balletti&quot;. Lo ha detto il segretario reggente del Pd, Martina,dopo la [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1182270&#038;p=120'>SALVINI: &quot;NOI UNITI, BASTA VETI DAL M5S&quot;</a> <span class="rss-date">13 aprile 2018</span><div class="rssSummary">Rai SALVINI: &quot;NOI UNITI, BASTA VETI DAL M5S&quot; Il leader FI,Berlusconi,al termine delle consultazioni del centrodestra dà la la parola a Salvini: &quot;E&#039; lui il nostro leader&quot;.&quot;La coalizione è compattissima&quot; E Salvini: a Mattarella abbiamo espresso &quot;l&#039;unità di intenti&quot; della coalizione. C&#039;è &quot;una condivisione invidiabile&quot;. Ora &quot;serve un governo che faccia cose&quot;. &quot;Il centrodestra è [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1182310&#038;p=120'>CONSULTAZIONI GOVERNO, OGGI LE ISTITUZIONI</a> <span class="rss-date">13 aprile 2018</span><div class="rssSummary">Rai CONSULTAZIONI GOVERNO, OGGI LE ISTITUZIONI Dopo l&#039;incontro con i partiti, il presidente Mattarella chiude oggi il secondo giro di consultazioni al Quirinale per la formazione del governo con le alte cariche istituzionali. Ieri il primo partito a salire al Colle è stato il Gruppo per le Autonomie del Senato. A seguire Gruppo Misto Senato, [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="http://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 13.25pt;" aria-label="Africa (201 elementi)">Africa</a>
<a href="http://www.destra.it/tag/angela-merkel/" class="tag-cloud-link tag-link-783 tag-link-position-2" style="font-size: 8.4375pt;" aria-label="Angela Merkel (121 elementi)">Angela Merkel</a>
<a href="http://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-3" style="font-size: 16.09375pt;" aria-label="Berlusconi (277 elementi)">Berlusconi</a>
<a href="http://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-4" style="font-size: 12.15625pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="http://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-5" style="font-size: 9.75pt;" aria-label="Chiesa cattolica (141 elementi)">Chiesa cattolica</a>
<a href="http://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-6" style="font-size: 10.625pt;" aria-label="Cina (155 elementi)">Cina</a>
<a href="http://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-7" style="font-size: 8.65625pt;" aria-label="comunismo (126 elementi)">comunismo</a>
<a href="http://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 22pt;" aria-label="economia (513 elementi)">economia</a>
<a href="http://www.destra.it/tag/egitto/" class="tag-cloud-link tag-link-220 tag-link-position-9" style="font-size: 8.21875pt;" aria-label="Egitto (120 elementi)">Egitto</a>
<a href="http://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 16.96875pt;" aria-label="elezioni (303 elementi)">elezioni</a>
<a href="http://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 13.90625pt;" aria-label="Europa (216 elementi)">Europa</a>
<a href="http://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-12" style="font-size: 11.0625pt;" aria-label="fascismo (160 elementi)">fascismo</a>
<a href="http://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-13" style="font-size: 16.09375pt;" aria-label="forze armate (273 elementi)">forze armate</a>
<a href="http://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 17.1875pt;" aria-label="Francia (309 elementi)">Francia</a>
<a href="http://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-15" style="font-size: 16.96875pt;" aria-label="Fratelli d&#039;Italia (298 elementi)">Fratelli d&#039;Italia</a>
<a href="http://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-16" style="font-size: 15.65625pt;" aria-label="geopolitica (264 elementi)">geopolitica</a>
<a href="http://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-17" style="font-size: 13.6875pt;" aria-label="Germania (215 elementi)">Germania</a>
<a href="http://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-18" style="font-size: 13.6875pt;" aria-label="Giorgia Meloni (214 elementi)">Giorgia Meloni</a>
<a href="http://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-19" style="font-size: 12.8125pt;" aria-label="Gran Bretagna (195 elementi)">Gran Bretagna</a>
<a href="http://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-20" style="font-size: 19.15625pt;" aria-label="guerre (375 elementi)">guerre</a>
<a href="http://www.destra.it/tag/immigrazione/" class="tag-cloud-link tag-link-203 tag-link-position-21" style="font-size: 8pt;" aria-label="immigrazione (116 elementi)">immigrazione</a>
<a href="http://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-22" style="font-size: 16.09375pt;" aria-label="immigrazione clandestina (272 elementi)">immigrazione clandestina</a>
<a href="http://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-23" style="font-size: 13.25pt;" aria-label="ISIS (204 elementi)">ISIS</a>
<a href="http://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-24" style="font-size: 13.46875pt;" aria-label="Islam (210 elementi)">Islam</a>
<a href="http://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-25" style="font-size: 16.53125pt;" aria-label="lavoro (285 elementi)">lavoro</a>
<a href="http://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-26" style="font-size: 11.5pt;" aria-label="Libia (169 elementi)">Libia</a>
<a href="http://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-27" style="font-size: 10.84375pt;" aria-label="Marine Le Pen (156 elementi)">Marine Le Pen</a>
<a href="http://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-28" style="font-size: 18.28125pt;" aria-label="Matteo Renzi (348 elementi)">Matteo Renzi</a>
<a href="http://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-29" style="font-size: 14.78125pt;" aria-label="Mediterraneo (238 elementi)">Mediterraneo</a>
<a href="http://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-30" style="font-size: 17.1875pt;" aria-label="Milano (305 elementi)">Milano</a>
<a href="http://www.destra.it/tag/msi/" class="tag-cloud-link tag-link-656 tag-link-position-31" style="font-size: 9.96875pt;" aria-label="MSI (144 elementi)">MSI</a>
<a href="http://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 15.21875pt;" aria-label="Partito Democratico (250 elementi)">Partito Democratico</a>
<a href="http://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 11.5pt;" aria-label="petrolio (167 elementi)">petrolio</a>
<a href="http://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 15pt;" aria-label="Roma (245 elementi)">Roma</a>
<a href="http://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 17.625pt;" aria-label="Russia (325 elementi)">Russia</a>
<a href="http://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 10.84375pt;" aria-label="Sicilia (158 elementi)">Sicilia</a>
<a href="http://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 15pt;" aria-label="Siria (243 elementi)">Siria</a>
<a href="http://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 11.28125pt;" aria-label="sovranità nazionale (166 elementi)">sovranità nazionale</a>
<a href="http://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18.28125pt;" aria-label="storia (343 elementi)">storia</a>
<a href="http://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 17.625pt;" aria-label="terrorismo (322 elementi)">terrorismo</a>
<a href="http://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 9.09375pt;" aria-label="trasporti (132 elementi)">trasporti</a>
<a href="http://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 10.1875pt;" aria-label="Turchia (148 elementi)">Turchia</a>
<a href="http://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 15.875pt;" aria-label="Unione Europea (271 elementi)">Unione Europea</a>
<a href="http://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 20.03125pt;" aria-label="USA (418 elementi)">USA</a>
<a href="http://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 10.84375pt;" aria-label="Vladimir Putin (158 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2018 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,262 s, 199 queries -->
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/il-mondo-sullorlo-di-una-crisi-di-nervi\/":17941};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/il-mondo-sullorlo-di-una-crisi-di-nervi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Cookie policy</a>
				</div>
			</div>	</body>
</html>