<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Incontro con Alberto Guareschi/ Mio padre: un vero anticonformista, un sano ribelle - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v7.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incontro con Alberto Guareschi/ Mio padre: un vero anticonformista, un sano ribelle - Destra.it" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; Il 2018 è l’anno dei molti anniversari. Il più importante sarà il prossimo 4 novembre: centenario della grande vittoria dell’Esercito Italiano nella Prima Guerra Mondiale, contro l’Austria-Ungheria. Seppur lontani sono ricorsi anche i “Moti del 1848”: la prima agitazione europea fu in Sicilia (e iniziò il 12 gennaio). Nello sport ricorrono: la vittoria della Coppa d’Europa da parte della Nazionale Italiana di Calcio (purtroppo proprio nell’anno in cui gli Azzurri sono stati esclusi dal Campionato Mondiale); poi, il 110° anniversario della fondazione del F.C. Internazionale Milano (9 marzo 1908), che a quella Nazionale del 1968 (Capitanata da Giacinto Facchetti) diede “l’ossatura”. E ancora: “Il Sessantotto” e, per ironia della sorte, proprio nel 50° anniversario di questa rivoluzione culturale, i diciottenni dell’epoca compiranno proprio 68 anni... Non sono le sole ricorrenze. A chi ama la lettura, agli appassionati di giornalismo, nonché di cinema italiano, interesserà, certo, la ricorrenza del 22 luglio 1968; la scomparsa di uno dei più importanti Autori del Novecento, tradotto in tutto il mondo (escluso il cinese); nonostante la “cultura ufficiale” italiana lo abbia scortesemente snobbato. Parliamo di Giovannino Guareschi, papà di Peppone e Don Camillo: l’uomo che “da solo” sconfisse i comunisti nelle elezioni &hellip;" />
<meta property="og:url" content="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="Alberto Guareschi" />
<meta property="article:tag" content="Alcide De Gasperi" />
<meta property="article:tag" content="anni di piombo" />
<meta property="article:tag" content="Enzo Ferrari" />
<meta property="article:tag" content="Giorgio Pisanò" />
<meta property="article:tag" content="Giovannino Guareschi" />
<meta property="article:section" content="Libri&amp;LIBERI" />
<meta property="article:published_time" content="2018-07-05T01:03:54+02:00" />
<meta property="article:modified_time" content="2018-07-05T01:05:00+02:00" />
<meta property="og:updated_time" content="2018-07-05T01:05:00+02:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Incontro con Alberto Guareschi/ Mio padre: un vero anticonformista, un sano ribelle Feed dei commenti" href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='good_old_share_style-css'  href='http://www.destra.it/wp-content/plugins/good-old-share/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.destra.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=18528' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fincontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fincontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_lh=1&hid=656386EEC599713B8B1971E0BBE2850B');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>05 luglio 2018 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/fdi-al-23-tutta-colpa-di-salvini/">FdI al 2,3%. Tutta &#8220;colpa&#8221; di Salvini?</a></h3>
            <p><a href="http://www.destra.it/fdi-al-23-tutta-colpa-di-salvini/">Sulla destra italiana si è depositata la polvere; l’oblio non tarderà a scendere per rinchiuderla tra le anticaglie del Novecento in un remoto ripostiglio nel quale nessuno avrà voglia di frugare. Una Destra inservibile, quasi un simulacro di ciò che è stata in questo lungo dopoguerra, non è neppure venerabile...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="http://www.destra.it/category/libriliberi/" rel="category tag">Libri&amp;LIBERI</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/&amp;t=Incontro+con+Alberto+Guareschi%2F+Mio+padre%3A+un+vero+anticonformista%2C+un+sano+ribelle" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Incontro con Alberto Guareschi/ Mio padre: un vero anticonformista, un sano ribelle http://tinyurl.com/yamcj6lp" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-18528 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-libriliberi tag-alberto-guareschi tag-alcide-de-gasperi tag-anni-di-piombo tag-enzo-ferrari tag-giorgio-pisano tag-giovannino-guareschi" id="post_18528">
                <div class="post-meta">
                    <h1>Incontro con Alberto Guareschi/ Mio padre: un vero anticonformista, un sano ribelle</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/pierluigi-arcidiacono/" title="Articoli di Pierluigi Arcidiacono">Pierluigi Arcidiacono</a></span> del 
                    <span class="post-date">5 luglio 2018</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/th-428/" rel="attachment wp-att-18529"><img class="alignnone size-full wp-image-18529" src="http://www.destra.it/wp-content/uploads/2018/07/th-3.jpeg" alt="" width="272" height="181" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Il 2018 è l’anno dei molti anniversari. Il più importante sarà il prossimo 4 novembre: centenario della grande vittoria dell’Esercito Italiano nella Prima Guerra Mondiale, contro l’Austria-Ungheria. Seppur lontani sono ricorsi anche i “Moti del 1848”: la prima agitazione europea fu in Sicilia (e iniziò il 12 gennaio). Nello sport ricorrono: la vittoria della Coppa d’Europa da parte della Nazionale Italiana di Calcio (purtroppo proprio nell’anno in cui gli Azzurri sono stati esclusi dal Campionato Mondiale); poi, il 110° anniversario della fondazione del F.C. Internazionale Milano (9 marzo 1908), che a quella Nazionale del 1968 (Capitanata da Giacinto Facchetti) diede “l’ossatura”. E ancora: “Il Sessantotto” e, per ironia della sorte, proprio nel 50° anniversario di questa rivoluzione culturale, i diciottenni dell’epoca compiranno proprio 68 anni... Non sono le sole ricorrenze.</p>
<p>A chi ama la lettura, agli appassionati di giornalismo, nonché di cinema italiano, interesserà, certo, la ricorrenza del 22 luglio 1968; la scomparsa di uno dei più importanti Autori del Novecento, tradotto in tutto il mondo (escluso il cinese); nonostante la “cultura ufficiale” italiana lo abbia scortesemente snobbato. Parliamo di Giovannino Guareschi, papà di Peppone e Don Camillo: l’uomo che “da solo” sconfisse i comunisti nelle elezioni del 1948 (un’altra ricorrenza...). Cominciamo da qui.</p>
<p>&nbsp;</p>
<p><strong>Si racconta che il suo papà, da solo, sconfisse il “Fronte Democratico Popolare” nelle elezioni del 1948 (la Democrazia Cristiana vinse e ottenne il 48%). Oggi – nell’era della comunicazione “esasperata” – sarebbe impossibile. Cosa accadde esattamente?</strong></p>
<p>Mio padre, assieme ai colleghi del «Candido», affiancò validamente la Democrazia Cristiana nella campagna elettorale di quelle importantissime elezioni utilizzando tutti i mezzi a sua disposizione per evitare che il Fronte Democratico Popolare (sul «Candido» lo chiamava FRODE) vincesse le elezioni. La posta in gioco era enorme perché alle spalle del Fronte Democratico c’era la Russia che, in caso di vittoria, avrebbe potuto trasformare l’Italia in un Paese satellite: di fronte a noi, al di là dell’Adriatico, ci fronteggiava l’URSS con l’Albania e l’alleata Yugoslavia, con Tito che allora andava d’accordo con Stalin e voleva annettersi una grossa fetta del territorio italiano. Disegni e slogan di mio padre vennero utilizzati dai Comitati civici del professor Gedda voluti da Papa Pacelli per contrastare le cellule del Partito comunista e l’uscita del primo volume di Don Camillo venne accelerata al marzo 1948 in funzione elettorale.</p>
<p>&nbsp;</p>
<p><strong>Il simbolo del “Fronte Democratico Popolare” aveva al centro di una stella il volto di Giuseppe Garibaldi; la scelta del nome non contemplava la parola “comunista”, ma, anzi, “scimmiottava” il precedente nome della “Democrazia Cristiana”, cioè: “Partito Popolare Italiano”; questa abitudine dei “Progressisti” di mimetizzarsi, per un cattolico, e senza spaventare nessuno (siamo tra noi...), può essere considerata, in qualche modo, farina del sacco del Diavolo?</strong></p>
<p>Diciamo pure che il Diavolo è sempre in servizio e “diabolicamente” abile.</p>
<p>&nbsp;</p>
<p><strong>Suo padre si considerava un uomo libero e questa sua concezione di vita gli costò il lager nazista (durante la Seconda Guerra Mondiale) e la prigione nella nuova Repubblica Italiana. Il suo essere libero, però, non gli impedì di assumere posizioni ben precise: cattolico, monarchico, anticomunista. Pur senza “dissacrare” la sua figura, che posizioni avrebbe assunto Giovannino Guareschi (fondatore del “Candido”) nell’Italia de “Il Sessantotto” e degli “Anni di Piombo”?</strong></p>
<p>Mio padre è morto nel luglio 1968 e nei mesi precedenti alla sua scomparsa aveva commentato le prime agitazioni studentesche in alcune città italiane – sfociate nei primi mesi del 1968 in occupazioni delle università – in un articolo per la rubrica settimanale che teneva su «Oggi» e che non venne pubblicato: «Gli studenti, spinti sulla strada della violenza dal cinema, dalla Tv, dai fumetti, dalla letteratura impegnata, da professori incoscienti e da furbi agitatori politici, reagiscono secondo la loro diseducazione, incendiando automobili, devastando negozi e scuole, costruendo barricate e cercando di ammazzare con pietre, sbarre di ferro e bottiglie Molotov i tutori dell’ordine. Se gli studenti stanno comportandosi così come si comportano ora, significa che qualcosa di grosso è nell’aria: e solo per questo le loro agitazioni di piazza sono preoccupanti.»</p>
<p>&nbsp;</p>
<p><strong>Abbiamo detto che nel 1948 Guareschi contribuì a sconfiggere il “Fronte Democratico Popolare”. Non era un ingenuo e sapeva bene quale (e quanto) fosse reale il pericolo comunista. Uno degli uomini di spicco della vittoria democristiana era Alcide De Gasperi. La Chiesa Cattolica lo venera addirittura come “Servo di Dio” e si parla anche di beatificazione... Fu soprattutto lui (senza nemmeno un minimo di riconoscenza) ad accanirsi contro il suo papà. Glielo tolse per un anno... </strong></p>
<p>Non vi fu accanimento da parte di De Gasperi contro mio padre: quando lo attaccò su «Candido» De Gasperi sporse querela e, velocissimamente (solo due mesi dopo la querela), mio padre fu processato e condannato con un processo sommario. L’accanimento vi fu invece da parte di tutto l’entourage della Democrazia Cristiana. D’altro canto lui non si aspettava nessuna riconoscenza perché, affiancandosi a lei nel 1948 nel corso della campagna elettorale, lo fece non certamente perché credesse in quel partito ma perché non c’era altro modo per poter difendere l’Italia dal rischio di divenire un paese satellite dell’URSS. Inoltre, sapeva benissimo che non esiste il sentimento della riconoscenza in politica. A proposito della causa di beatificazione io dubito che questa possa procedere perché il postulatore dovrà tener presente la dichiarazione fatta da De Gasperi nell’intervista concessa al «Corriere Lombardo» quando l’intervistatore gli annunciò che Guareschi sarebbe andato in carcere senza ricorrere in appello: «Sono stato anch’io in galera e può andarci anche Guareschi». E dopo una breve pausa aggiunse: «E le assicuro che le carceri dello Stato democratico sono meglio di quelle della dittatura». Sono parole dure, quasi sprezzanti, prive di quella Carità Cristiana da perseguire fino all’eroismo che deve essere esercitata per ottenere la “patente” di santo. Infatti, con quelle parole De Gasperi dimostrò il suo assoluto disinteresse sul fatto che quell’anno di carcere privava noi due figli, di 14 e 11 anni, della sua presenza paterna.</p>
<p>&nbsp;</p>
<p><strong>La sua madre come si comportò in quell’occasione? Fece resistenza alla scelta di suo padre?</strong></p>
<p>Il detto latino <em>Dotata animi mulier virum regit</em> (Una donna provvista di coraggio sostiene il marito) descrive perfettamente mia madre, donna coraggiosa che ha permesso a mio padre di fare le sue scelte di vita senza scendere a compromessi e a noi figli di crescere senza complessi anche in quel frangente.</p>
<p>&nbsp;</p>
<p><strong>Scrive Michele Brambilla nel suo: “L’ESKIMO IN REDAZIONE – </strong><em>Quando le Brigate Rosse erano «sedicenti”</em><strong>» (Edizioni Ares - Milano - 1991): “Per capire quale fosse il clima di quel tempo”, Anni Settanta (1975), “il lettore consideri che bastava commemorare, nell’anniversario della morte, uno degli autori più amati dagli italiani (quel Guareschi creatore di Don Camillo e Peppone, eccezionali personaggi anticipatori del compromesso storico) per essere ritenuti non solo dei fascisti, ma addirittura dei complici morali dei bombaroli che sterminavano innocenti su treni.”. Si ricorda di quegli anni? Cosa ne pensa?</strong></p>
<p>Sono amico di Michele Brambilla e ho letto il suo lucido "L’eskimo in redazione" di cui condivido in pieno il contenuto dissociandomi solo sulla qualifica data a Don Camillo e Peppone di anticipatori del compromesso storico: i due personaggi non sono mai scesi a compromessi ma hanno sempre cercato, come il loro autore, un punto d’incontro sul piano umano per il bene del prossimo. E son ben altra cosa dei catto-comunisti che il compromesso storico ha partorito.</p>
<p>&nbsp;</p>
<p><strong>Ma vivendo a Roncole Verdi (allora Roncole di Busseto), non avevate paura di qualche scorribanda da parte di una delle varie organizzazioni extraparlamentari di Sinistra atte alla violenza gratuita? </strong></p>
<p>Roncole, il paese scelto da mio padre come sua patria, fa parte del “Mondo piccolo” e come tale è composto da persone vere, abituate a pensare con la propria testa senza farsi guidare da alcun tipo di ideologia; persone che guardano all’uomo e alle sue qualità e rispettano le idee degli altri. Né mio padre né noi abbiamo mai ricevuto minacce o altro.</p>
<p>&nbsp;</p>
<p><strong>Una cosa che ci risulta, invece, è che Giorgio Pisanò, nel riprendere le pubblicazioni del “Candido”, desiderasse Giovannino Guareschi al suo fianco. Crede che il papà, tornato dalle vacanze a Cervia (dove trascorse i suoi ultimi giorni) avrebbe ripreso a “battagliare” (almeno come giornalista e disegnatore) alla Giovannino, seppure, in questo caso, un pochino più “schierato” a Destra?</strong></p>
<p>Temo proprio di sì, ma la sua battaglia l’avrebbe condotta certamente anche contro lo stesso Giorgio Pisanò per evitare che il suo «Candido» andasse alla deriva trascinato da correnti faziose.</p>
<p>&nbsp;</p>
<p><strong>Due domande intime. La prima: di recente (ottobre 2015) è scomparsa sua sorella Carlotta, donna eccezionale che per chi l’ha conosciuta appariva esempio di serenità, tranquillità e bontà; ma da piccola era davvero la “Pasionaria” dei racconti del suo papà?</strong></p>
<p>Carlotta era dotata di grande personalità e già da bambina affrontava le situazioni con grinta e determinazione, mitigate dal senso dell’umorismo ereditato da nostro padre. Per questa ragione gli aveva ispirato il personaggio della Pasionaria. Nella maturità, con i figli e i nipoti la grinta si era trasformata in dolce determinazione.</p>
<p>&nbsp;</p>
<p><strong>La seconda: quando morì il suo papà, nel 1968, ai funerali comparve Enzo Ferrari. Qual era il legame tra questi due grandi personaggi italiani conosciuti in tutto il mondo? Lei sapeva che Ferrari conoscesse il papà?</strong></p>
<p>Enzo Ferrari ammirava mio padre e gli era grato perché la lettura dei suoi libri aveva confortato il figlio Dino malato. Una volta si incontrarono a Maranello (c’ero anch’io bambino) e fece fare un giro di prova su di una sua macchina a mio padre. Poi, vedendo che io sgolosavo la macchina, chiese a mio padre il permesso di farmi fare un giro con lui. «Sì», gli aveva risposto mio padre, aggiungendo: «ma cal vaga piàn»...</p>
<p>&nbsp;</p>
<p><strong>Suo padre amava il proprio lavoro. L’impegno profuso fu incredibile. Quanti libri pubblicò sino al 1968 e quanto materiale vi ha lasciato?</strong></p>
<p>Mio padre ha curato la pubblicazione di dodici opere mentre mia sorella e io ne abbiamo curato oltre venti la cui maggioranza è composta da raccolte di racconti del filone del “Mondo piccolo” (con Peppone e don Camillo), del “Corrierino delle famiglie” (con la Pasionaria e Gio’) e della prigionia. Testi scritti dal 1936 fino al 1968, sino alla vigilia della sua morte. Mio padre avrebbe voluto pubblicare altri volumi ma dalla vicenda De Gasperi (1954) fino al 1963 è stato messo in castigo dall’editore che non gli ha più pubblicato sue opere.  La sua vena creativa non si è mai mai esaurita e negli ultimi anni di vita ha scritto la serie di racconti – usciti postumi col titolo Don Camillo e don Chichì e Vita con Gio’ – che anticipavano con lucidità l’attuale situazione di malessere in cui ci troviamo... Restano comunque da pubblicare i testi scritti per «il Borghese» dal 1963 al 1968 corredati da disegni e l’ultima antologia della serie Mondo Candido.</p>
<div style="min-height:33px;" class="good_old_share good_old_share_button robots-nocontent snap_nopreview"><div class="good_old_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/" data-layout="button_count" data-width="100" ></div></div><div class="good_old_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Incontro con Alberto Guareschi/ Mio padre: un vero anticonformista, un sano ribelle" data-url="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/"  data-via="" data-lang="it"  ></a></div><div class="good_old_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/" ></div></div><div class="good_old_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/good-old-share/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Segui</a></div><div class="good_old_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/" data-type="button_count" data-width="110"></div></div></div>
		<div class="good_old_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18528" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18528" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18528" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18528" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-18528 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }, });
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2018/07/th-3.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2018/07/th-3-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/alberto-guareschi/" rel="tag">Alberto Guareschi</a> &#x25CF; <a href="http://www.destra.it/tag/alcide-de-gasperi/" rel="tag">Alcide De Gasperi</a> &#x25CF; <a href="http://www.destra.it/tag/anni-di-piombo/" rel="tag">anni di piombo</a> &#x25CF; <a href="http://www.destra.it/tag/enzo-ferrari/" rel="tag">Enzo Ferrari</a> &#x25CF; <a href="http://www.destra.it/tag/giorgio-pisano/" rel="tag">Giorgio Pisanò</a> &#x25CF; <a href="http://www.destra.it/tag/giovannino-guareschi/" rel="tag">Giovannino Guareschi</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/vince-la-staffetta-tricolore-la-sinistra-sciacalleggia-la-destra-bofonchia-noi-applaudiamo/"><em>Articolo Precedente</em><span>Vince la staffetta tricolore. La sinistra sciacalleggia, la destra bofonchia, noi applaudiamo</span></a>
                                                        <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='18528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cbef868fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/contro-la-droga-il-dovere-di-una-battaglia-culturale/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/07/th-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Contro la droga. Il dovere di una battaglia culturale" title="Contro la droga. Il dovere di una battaglia culturale" srcset="http://www.destra.it/wp-content/uploads/2018/07/th-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/07/th-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/07/th-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/contro-la-droga-il-dovere-di-una-battaglia-culturale/">Contro la droga. Il dovere di una battaglia culturale</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/contro-la-droga-il-dovere-di-una-battaglia-culturale/">&nbsp; &nbsp; &nbsp; Più che allarmante, devastante la fotografia scattata dal nono libro bianco sulle droghe, presentato in occasione della giornata internazionale...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/pirata-somalo-si-finge-profugo-e-chiede-asilo-arrestato/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/07/pirati-arrestati-somalia-kG3C-645x400@MediTelegraphWEB-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pirata somalo si finge profugo e chiede asilo. Arrestato" title="Pirata somalo si finge profugo e chiede asilo. Arrestato" srcset="http://www.destra.it/wp-content/uploads/2018/07/pirati-arrestati-somalia-kG3C-645x400@MediTelegraphWEB-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/07/pirati-arrestati-somalia-kG3C-645x400@MediTelegraphWEB-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/07/pirati-arrestati-somalia-kG3C-645x400@MediTelegraphWEB-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2018/07/pirati-arrestati-somalia-kG3C-645x400@MediTelegraphWEB-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/pirata-somalo-si-finge-profugo-e-chiede-asilo-arrestato/">Pirata somalo si finge profugo e chiede asilo. Arrestato</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/pirata-somalo-si-finge-profugo-e-chiede-asilo-arrestato/">&nbsp; Sarà processato il 30 ottobre prossimo dalla prima corte d’assise di Roma il 25enne cittadino somalo Mohamed Farah, ritenuto dalla Procura...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/italiani-che-odiano-litalia-i-fans-dei-bombardamenti-alleati/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/07/th-1-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Italiani che odiano l&#039;Italia. I fans dei bombardamenti alleati" title="Italiani che odiano l&#039;Italia. I fans dei bombardamenti alleati" srcset="http://www.destra.it/wp-content/uploads/2018/07/th-1-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/07/th-1-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/07/th-1-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/italiani-che-odiano-litalia-i-fans-dei-bombardamenti-alleati/">Italiani che odiano l&#8217;Italia. I fans dei bombardamenti alleati</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/italiani-che-odiano-litalia-i-fans-dei-bombardamenti-alleati/">Un lavoro impensabile, inaccettabile e insopportabile è questo (io ho reperito ed acquistato l’edizione apparsa nel 1970) di Giorgio Bonacina. E’ “datato”, prossimo ormai al mezzo secolo, ma tale con...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/negrieri-le-assenze-e-le-colpe-di-malta-lanalisi-di-un-ammiraglio/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/06/safe_image-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Negrieri/ Le assenze (e le colpe) di Malta. L&#039;analisi di un ammiraglio" title="Negrieri/ Le assenze (e le colpe) di Malta. L&#039;analisi di un ammiraglio" srcset="http://www.destra.it/wp-content/uploads/2018/06/safe_image-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/06/safe_image-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/06/safe_image-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2018/06/safe_image-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/negrieri-le-assenze-e-le-colpe-di-malta-lanalisi-di-un-ammiraglio/">Negrieri/ Le assenze (e le colpe) di Malta. L&#8217;analisi di un ammiraglio</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/negrieri-le-assenze-e-le-colpe-di-malta-lanalisi-di-un-ammiraglio/">Ora che la nostra Guardia costiera è arretrata verso il territorio nazionale lasciando alla Libia la piena titolarità delle sue funzioni di soccorso – Sar, si sono create le condizioni...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/un-libro-sulle-forze-speciali-e-un-dossier-tv-a-voi-la-scelta/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/07/1653565_727409430641769_404853870_n-1-002-360x245-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un libro sulle Forze Speciali e un dossier TV. A voi la scelta" title="Un libro sulle Forze Speciali e un dossier TV. A voi la scelta" srcset="http://www.destra.it/wp-content/uploads/2018/07/1653565_727409430641769_404853870_n-1-002-360x245-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/07/1653565_727409430641769_404853870_n-1-002-360x245-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/07/1653565_727409430641769_404853870_n-1-002-360x245-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/un-libro-sulle-forze-speciali-e-un-dossier-tv-a-voi-la-scelta/">Un libro sulle Forze Speciali e un dossier TV. A voi la scelta</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/un-libro-sulle-forze-speciali-e-un-dossier-tv-a-voi-la-scelta/">Sopra le immagini di Mediaset sulle Forze speciali italiane. A seguire la recensione di un libro sulla TF 45 in Afghanistan. Belle...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/appuntamenti-a-roma-la-presentazione-di-storia-rivista-allugl/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/07/IMG-20180628-WA0009-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Appuntamenti/ A Roma la presentazione di Storia Rivista. All&#039;UGL" title="Appuntamenti/ A Roma la presentazione di Storia Rivista. All&#039;UGL" srcset="http://www.destra.it/wp-content/uploads/2018/07/IMG-20180628-WA0009-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/07/IMG-20180628-WA0009-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/07/IMG-20180628-WA0009-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2018/07/IMG-20180628-WA0009-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/appuntamenti-a-roma-la-presentazione-di-storia-rivista-allugl/">Appuntamenti/ A Roma la presentazione di Storia Rivista. All&#8217;UGL</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/appuntamenti-a-roma-la-presentazione-di-storia-rivista-allugl/">Domani, mercoledì 4 luglio alle ore 17,30 nella sede centrale dell’Unione generale del lavoro (Ugl) in via delle Botteghe Oscure 54, Roma, verrà presentato il primo numero del bimestrale Storia.Rivista....</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">● Ultime Notizie ●</a></h3><div class="widget-body clear"></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="http://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 12.888888888889pt;" aria-label="Africa (210 elementi)">Africa</a>
<a href="http://www.destra.it/tag/angela-merkel/" class="tag-cloud-link tag-link-783 tag-link-position-2" style="font-size: 8pt;" aria-label="Angela Merkel (124 elementi)">Angela Merkel</a>
<a href="http://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-3" style="font-size: 15.777777777778pt;" aria-label="Berlusconi (283 elementi)">Berlusconi</a>
<a href="http://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-4" style="font-size: 11.555555555556pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="http://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-5" style="font-size: 9.7777777777778pt;" aria-label="Chiesa cattolica (151 elementi)">Chiesa cattolica</a>
<a href="http://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-6" style="font-size: 10.222222222222pt;" aria-label="Cina (157 elementi)">Cina</a>
<a href="http://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-7" style="font-size: 8.2222222222222pt;" aria-label="comunismo (128 elementi)">comunismo</a>
<a href="http://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 22pt;" aria-label="economia (532 elementi)">economia</a>
<a href="http://www.destra.it/tag/egitto/" class="tag-cloud-link tag-link-220 tag-link-position-9" style="font-size: 8pt;" aria-label="Egitto (125 elementi)">Egitto</a>
<a href="http://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 16.888888888889pt;" aria-label="elezioni (318 elementi)">elezioni</a>
<a href="http://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 13.333333333333pt;" aria-label="Europa (219 elementi)">Europa</a>
<a href="http://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-12" style="font-size: 10.444444444444pt;" aria-label="fascismo (162 elementi)">fascismo</a>
<a href="http://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-13" style="font-size: 15.777777777778pt;" aria-label="forze armate (284 elementi)">forze armate</a>
<a href="http://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 16.888888888889pt;" aria-label="Francia (318 elementi)">Francia</a>
<a href="http://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-15" style="font-size: 16.444444444444pt;" aria-label="Fratelli d&#039;Italia (303 elementi)">Fratelli d&#039;Italia</a>
<a href="http://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-16" style="font-size: 15.555555555556pt;" aria-label="geopolitica (273 elementi)">geopolitica</a>
<a href="http://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-17" style="font-size: 13.555555555556pt;" aria-label="Germania (221 elementi)">Germania</a>
<a href="http://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-18" style="font-size: 13.555555555556pt;" aria-label="Giorgia Meloni (223 elementi)">Giorgia Meloni</a>
<a href="http://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-19" style="font-size: 12.444444444444pt;" aria-label="Gran Bretagna (200 elementi)">Gran Bretagna</a>
<a href="http://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-20" style="font-size: 18.888888888889pt;" aria-label="guerre (384 elementi)">guerre</a>
<a href="http://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-21" style="font-size: 16pt;" aria-label="immigrazione clandestina (290 elementi)">immigrazione clandestina</a>
<a href="http://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-22" style="font-size: 12.888888888889pt;" aria-label="ISIS (206 elementi)">ISIS</a>
<a href="http://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 12.888888888889pt;" aria-label="Islam (210 elementi)">Islam</a>
<a href="http://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-24" style="font-size: 16.444444444444pt;" aria-label="lavoro (298 elementi)">lavoro</a>
<a href="http://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-25" style="font-size: 11.111111111111pt;" aria-label="Libia (174 elementi)">Libia</a>
<a href="http://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-26" style="font-size: 10.222222222222pt;" aria-label="Marine Le Pen (158 elementi)">Marine Le Pen</a>
<a href="http://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-27" style="font-size: 17.777777777778pt;" aria-label="Matteo Renzi (349 elementi)">Matteo Renzi</a>
<a href="http://www.destra.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-704 tag-link-position-28" style="font-size: 9.5555555555556pt;" aria-label="Matteo Salvini (146 elementi)">Matteo Salvini</a>
<a href="http://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-29" style="font-size: 14.666666666667pt;" aria-label="Mediterraneo (252 elementi)">Mediterraneo</a>
<a href="http://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-30" style="font-size: 16.666666666667pt;" aria-label="Milano (307 elementi)">Milano</a>
<a href="http://www.destra.it/tag/msi/" class="tag-cloud-link tag-link-656 tag-link-position-31" style="font-size: 9.7777777777778pt;" aria-label="MSI (150 elementi)">MSI</a>
<a href="http://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 14.888888888889pt;" aria-label="Partito Democratico (258 elementi)">Partito Democratico</a>
<a href="http://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 11.111111111111pt;" aria-label="petrolio (173 elementi)">petrolio</a>
<a href="http://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 14.666666666667pt;" aria-label="Roma (251 elementi)">Roma</a>
<a href="http://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 17.333333333333pt;" aria-label="Russia (332 elementi)">Russia</a>
<a href="http://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 10.222222222222pt;" aria-label="Sicilia (159 elementi)">Sicilia</a>
<a href="http://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 14.444444444444pt;" aria-label="Siria (247 elementi)">Siria</a>
<a href="http://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 11.111111111111pt;" aria-label="sovranità nazionale (174 elementi)">sovranità nazionale</a>
<a href="http://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18.222222222222pt;" aria-label="storia (360 elementi)">storia</a>
<a href="http://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 17.111111111111pt;" aria-label="terrorismo (325 elementi)">terrorismo</a>
<a href="http://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 9.3333333333333pt;" aria-label="trasporti (145 elementi)">trasporti</a>
<a href="http://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 9.7777777777778pt;" aria-label="Turchia (151 elementi)">Turchia</a>
<a href="http://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 15.777777777778pt;" aria-label="Unione Europea (283 elementi)">Unione Europea</a>
<a href="http://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 19.777777777778pt;" aria-label="USA (422 elementi)">USA</a>
<a href="http://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 10.444444444444pt;" aria-label="Vladimir Putin (161 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2018 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,147 s, 210 queries -->
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle\/":18528};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/incontro-con-alberto-guareschi-mio-padre-un-vero-anticonformista-un-sano-ribelle/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookie policy</a>
				</div>
				
			</div>	</body>
</html><!-- 0000000000000000000000 -->