<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>La lezione di Pinuccio Tatarella, vent&#039;anni dopo - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La lezione di Pinuccio Tatarella, vent&#039;anni dopo - Destra.it" />
<meta property="og:description" content="Pinuccio Tatarella se ne andò troppo presto lasciando i suoi affetti, il suo mondo politico e l’Italia orfani della sua straordinaria intelligenza, della lungimiranza di cui era dotato, della civile passione che lo divorava letteralmente. Era l’8 febbraio 1999. Da allora la politica, non soltanto della Destra, non sarebbe stata più la stessa. Rimpiangerlo è nobile, ma se dovesse diventare – come temiamo – un puro esercizio sentimentale, l’anniversario potrebbe tranquillamente passare sotto silenzio. E invece è bene che sia addirittura fragoroso, ancorché composto, auspicabilmente mirato, come sembra di capire dalle prime iniziative programmate per ricordarlo, a restituirlo alla comunità politica nazionale (e dunque non soltanto alla sua, a quella di appartenenza) con il vigore delle sue idee e le prospettive che s’interruppero quell’infernale, gelida mattina di febbraio in un ospedale di Torino. Potrebbe sembrare azzardato, intellettualmente rischioso riproporre di questi tempi le idee di Tatarella, ma non è così. È proprio nella desertificazione del presente che esse ci afferrano costringendoci a meditare non soltanto (sarebbe oltremodo sterile) su quel che poteva essere e non è stato, ma anche e soprattutto a seminarle per quanto disperando che possano realisticamente fruttificare. Ed è questo sostanzialmente lo scopo del libro Pinuccio Tatarella. &hellip;" />
<meta property="og:url" content="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="Alleanza Nazionale" />
<meta property="article:tag" content="centrodestra" />
<meta property="article:tag" content="Pinuccio Tatarella" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2019-02-03T15:37:57+00:00" />
<meta property="article:modified_time" content="2019-02-03T15:38:02+00:00" />
<meta property="og:updated_time" content="2019-02-03T15:38:02+00:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2019/02/timthumb.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="580" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; La lezione di Pinuccio Tatarella, vent&#8217;anni dopo Feed dei commenti" href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.destra.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='good_old_share_style-css'  href='http://www.destra.it/wp-content/plugins/good-old-share/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.destra.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=20241' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fla-lezione-di-pinuccio-tatarella-ventanni-dopo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fla-lezione-di-pinuccio-tatarella-ventanni-dopo%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_lh=1&hid=A1411DEE72EB4DCA971ED3D3D8349333');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>04 febbraio 2019 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/quando-gli-italiani-accolsero-a-sputi-altri-italiani/">Quando gli italiani accolsero a sputi altri italiani</a></h3>
            <p><a href="http://www.destra.it/quando-gli-italiani-accolsero-a-sputi-altri-italiani/">Cari compagni, quando si parla di immigrazione, scomodando l’unico neurone necessario ai vostri ragionamenti pavloviani, voi tirate fuori l’abusato argomento che anche noi italiani siamo stati migranti, che abbiamo bussato e siamo stati accolti in America. Sottolineate che nessuno allora si era tirato indietro nell’accoglierci, che ora tocca a noi...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="http://www.destra.it/category/libriliberi/" rel="category tag">Libri&amp;LIBERI</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/&amp;t=La+lezione+di+Pinuccio+Tatarella%2C+vent%26%238217%3Banni+dopo" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=La lezione di Pinuccio Tatarella, vent&#8217;anni dopo http://tinyurl.com/ybsjqho4" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-20241 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-libriliberi tag-alleanza-nazionale tag-centrodestra tag-pinuccio-tatarella" id="post_20241">
                <div class="post-meta">
                    <h1>La lezione di Pinuccio Tatarella, vent&#8217;anni dopo</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/gennaro-malgieri/" title="Articoli di Gennaro Malgieri">Gennaro Malgieri</a></span> del 
                    <span class="post-date">3 Febbraio 2019</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content">
<p><strong>Pinuccio Tatarella</strong> se ne andò troppo presto 
lasciando i suoi affetti, il suo mondo politico e l’Italia orfani della 
sua straordinaria intelligenza, della lungimiranza di cui era dotato, 
della civile passione che lo divorava letteralmente. Era l’8 febbraio 
1999. Da allora la politica, non soltanto della Destra, non sarebbe 
stata più la stessa. Rimpiangerlo è nobile, ma se dovesse diventare – 
come temiamo – un puro esercizio sentimentale, l’anniversario potrebbe 
tranquillamente passare sotto silenzio. E invece è bene che sia 
addirittura fragoroso, ancorché composto, auspicabilmente mirato, come 
sembra di capire dalle prime iniziative programmate per ricordarlo, a 
restituirlo alla comunità politica nazionale (e dunque non soltanto alla
 sua, a quella di appartenenza) con il vigore delle sue idee e le 
prospettive che s’interruppero quell’infernale, gelida mattina di 
febbraio in un ospedale di Torino.</p>



<p><strong>Potrebbe sembrare azzardato, intellettualmente rischioso</strong> <strong>riproporre  di questi tempi le idee di Tatarella, ma non è così. È proprio nella  desertificazione del presente</strong> che esse ci afferrano costringendoci a  meditare non soltanto (sarebbe oltremodo sterile) su quel che poteva  essere e non è stato, ma anche e soprattutto a seminarle per quanto  disperando che possano realisticamente fruttificare.</p>



<div class="wp-block-image"><figure class="alignleft"><a href="https://formiche.net/files/2019/02/tatarella.jpg"><img src="https://formiche.net/files/2019/02/tatarella-197x300.jpg" alt="tatarella" class="wp-image-1086181"/></a></figure></div>



<p>Ed è questo sostanzialmente lo scopo del libro<em> Pinuccio Tatarella. Passione e intelligenza al servizio dell’Italia</em>  (Giubilei Regnani, pp. 231, € 20,00) che raccoglie autorevoli  testimonianze che, come tasselli di un mosaico, offrono non soltanto una  memoria, ma inducono anche ad interrogarci sul politico e sull’uomo  che, in tempi non certo facili, immaginò una “Destra protagonista” al  centro di un quadro di riferimenti politici completamente mutato  rispetto a quello che era stato nei precedenti decenni della vita  repubblicana. Come scrive <strong>Luciano Violante</strong>, che gli fu  avversario ed amico (era possibile a quel tempo, quando la politica era  un’altra cosa rispetto all’odierna sguaiata esibizione di parole senza  idee…), “Tatarella ci ha insegnato la differenza tra morire e finire.  Grazie alla sua personalità generosa e alla sua frenetica attività  politica a distanza di tanti anni molti ancora lo ricordano e la  politica a lui fa sempre costante riferimento. <strong>Ecco perché Tatarella è  morto, ma non è finito”</strong>. Muore, infatti, nelle menti e nei cuori dei  sopravvissuti, chi ha operato nel vuoto o non ha dato prove d’ingegno  che valgano a tenerlo vivo. Non “finì” Tatarella vent’anni fa, e ci  ostiniamo a credere che continui ad essere riferimento vitale oggi tra i  marosi di una politica che con difficoltà cerca di dare un senso a se  stessa. E chissà se mai lo troverà.</p>



<p>Il “padre nobile” di una Destra che aveva visto i suoi “padri 
storici” andarsene uno dopo l’altro, si caricò sulle spalle il fardello 
di una Destra che voleva e doveva uscire dalla minorità e s’ingegnò in 
un progetto che soltanto gli immemori, gli ingenerosi o i 
pressappochisti possono definire fallimentare, a prescindere dagli esiti
 che non inficiano la bontà dell’intuizione. Era un progetto quello che 
portava il nome di Alleanza nazionale (coniato da Domenico Fisichella, 
il maggiore studioso italiano, tra l’altro, del totalitarismo che 
“ispirò” in qualche modo lo stesso Tatarella ad una riflessione che poi,
 insieme con tanti altri, li avrebbe portati lontano) indubbiamente 
decisivo ai fini della riforma della politica nel nostro Paese. E di 
questo, a vario titolo, ed in una certa misura convergenti nel giudizio,
 gli danno atto gli autori del libro che lo celebra.</p>



<p>Eccoli: <strong>Galeazzo Bignami</strong>, <strong>Italo Bocchino</strong>, <strong>Pietrangelo Buttafuoco</strong>, <strong>Alessandro Campi</strong>, <strong>Domenico Crocco</strong>, <strong>Massimo D’Alema</strong>, <strong>Marcello De Angelis</strong>, <strong>Michele Emiliano</strong>, <strong>Vittorio Feltri</strong>, <strong>Stefano Folli</strong>, <strong>Maurizio Gasparri</strong>, <strong>Francesco Giubilei</strong>, <strong>Ignazio La Russa</strong>, <strong>Gianni Letta</strong>, <strong>Gennaro Malgieri</strong>, <strong>Roberto Maroni</strong>, <strong>Giorgia Meloni</strong>, <strong>Salvatore Merlo</strong>, <strong>Paolo Messa</strong>, <strong>Nello Musumeci</strong>, <strong>Corrado Ocone</strong>, <strong>Giuseppe Parlato</strong>, <strong>Antonio Polito</strong>, <strong>Gaetano Quagliariello</strong>, <strong>Gianpaolo Rossi</strong>, <strong>Matteo Salvini</strong>, <strong>Gennaro Sangiuliano</strong>, <strong>Vittorio Sgarbi</strong>, <strong>Antonio Tajani</strong>, <strong>Fabrizio Tatarella</strong>, <strong>Adolfo Urso</strong>, <strong>Giuseppe Valditara</strong>, <strong>Giuseppe Valentino</strong>, <strong>Marcello Veneziani</strong>, <strong>Francesco Verderami</strong> ed il già citato <strong>Luciano Violante</strong>.</p>



<p><strong>Pinuccio Tatarella</strong> viene quasi affettuosamente  “sezionato” nei vari aspetti del suo pensiero e del suo carattere. A lui  non si rende soltanto l’omaggio doveroso, ma se ne citano le qualità  come esemplari aspetti di un uomo integralmente politico. E, lette le  testimonianze, ancora una volta ci si chiede è, avendone conosciuto le  asperità caratteriali dovute alle sue forti convinzioni, come un uomo  del genere possa essere stato addirittura definito “ministro dell’Armonia”. Eppure non v’è dubbio che  Tatarella se lo sia guadagnato l’appellativo che pubblicamente gli  faceva arricciare il naso, ma in privato se ne compiaceva, e può dirlo  chi lo ha conosciuto e frequentato.</p>



<p>Egli, infatti, agiva per far convergere intorno ad un interesse reale
 le contrapposte posizioni. Queste caratteristiche le doveva ad una 
concezione della politica come conciliazione degli opposti alla quale in
 tanti contrappongono, purtroppo, una tendenza “muscolare”, quasi che le
 scelte e le decisioni riguardanti la comunità debbano dividere 
piuttosto che unire.</p>



<p>Certo, gli piaceva vincere, ma non a costo di umiliare gli avversari,
 un po’ per l’innata umanità che lo proteggeva dall’arroganza; un po’ 
per l’intelligenza che gli faceva riconoscere il limite che non poteva 
valicare. E da politico raffinato qual era cercava, quindi, di prevalere
 con l’intelligenza, esercitando l’arte della persuasione. Si reputava 
un elemento di equilibrio in stridente contrasto con la sua esuberante 
personalità che, senza nessun riguardo ai ruoli che rivestiva, esprimeva
 in maniera spontanea, assolutamente fuori dai canoni della cosiddetta 
rispettabilità borghese. Pinuccio era un ragazzo di sessant’anni, 
insomma, che viveva la sua stagione tra entusiasmi e malinconie, con il 
cuore incline alle passioni e la mente aperta a recepire tutto ciò che 
di culturalmente attraente gli capitava a tiro. Fedele alle amicizie, lo
 irritavano i tradimenti. E la superficialità, le adulazioni, le 
meschinità lo deprimevano.</p>



<p>Un uomo così ha fatto il consigliere comunale e regionale,  l’assessore e il deputato, il capogruppo ed il direttore di giornali, il  ministro ed il vice-presidente del Consiglio; è stato il traghettatore  di un partito nobile, ma un po’ invecchiato, verso lidi che forse  nessuno di noi osava immaginare; <strong>ha pensato la Destra di governo quando  tutto faceva presagire il contrario</strong>; ha tessuto alleanze che sembravano  impossibili ed ha tenuto viva, anche in momenti difficili per la sua  parte, una certa idea della politica legata alla capacità di farsi  progetto, invenzione. Tatarella, infatti, non ha mai smesso di  richiamare il suo mondo ad un impegno fattivo tra la gente anche quando  tutto congiurava per spingere la “sua” Destra ai margini del sistema e  della considerazione dell’opinione pubblica. Questa forza, nei momenti  più drammatici, l’ha trasmessa a chi gli stava vicino.</p>



<figure class="wp-block-image"><img src="http://www.destra.it/wp-content/uploads/2019/02/timthumb.jpg" alt="" class="wp-image-20242" srcset="http://www.destra.it/wp-content/uploads/2019/02/timthumb.jpg 950w, http://www.destra.it/wp-content/uploads/2019/02/timthumb-300x183.jpg 300w, http://www.destra.it/wp-content/uploads/2019/02/timthumb-768x469.jpg 768w, http://www.destra.it/wp-content/uploads/2019/02/timthumb-600x366.jpg 600w" sizes="(max-width: 950px) 100vw, 950px" /></figure>



<p>Non sbiadiscono, almeno per chi scrive, le immagini di quei giorni di  fine ’93 quando cominciò a nascere il partito nuovo, quello che sarebbe  stato, appunto, Alleanza nazionale. L’attivismo di Pinuccio era  febbrile; l’aria politica si andava arricchendo di odori nuovi; le  parole che si coglievano erano nel senso di novità ancora imprecisate.  Riunioni su riunioni, pensieri e parole che si confusero nei mesi  successivi con emozioni e passioni. <strong>Tatarella era dappertutto</strong>. E noi con  difficoltà riuscivamo a stargli dietro: il presidenzialismo, grande  assillo della sua vita, lo portava ovunque c’era gente disposta ad  ascoltarlo. Fece anche un giornale: “Repubblica presidenziale”, tanto  per evitare gli equivoci. La nuova Destra che andava prendendo forma  assomigliava molto alle idee di Tatarella. E, certamente, ancor più  sarebbe stata a lui affine se soltanto avesse avuto il tempo di  reinventarla come “motore” del cambiamento del sistema.</p>



<p>Coerente con la sua visione dei mutamenti politici le idee, Tatarella  riteneva che sbarazzarsi del vecchiume senza gettare via la  spiritualità che aveva motivato intere generazioni nel darsi alla  politica era la sola possibilità che la Destra avesse per contribuire a  realizzare scenari sui quali proiettare modelli organizzativi e  sperimentare innovazioni. Per quanto non lo desse a vedere in maniera  plateale, a chi gli stava più vicino non sfuggiva, insomma, che la  politica delle idee era il suo “gioco” preferito. <strong>Lo annoiavano  mortalmente le discussioni attorno alla politica politicante, alle  tattiche prive di strategia, al piccolo cabotaggio.</strong> E a tutto questo,  quando non vi si poteva sottrarre, si dedicava con la gioiosa attitudine  di chi si applica, con intelligenza e caparbietà, a raggiungere scopi  immediati sapendo che questi non avrebbero comunque appagato la sua  avidità di comprendere ed in qualche nodo di tentare percorsi inediti.</p>



<p><strong>La politica era davvero una “guerra” di idee</strong> e lui voluttuosamente vi  si immergeva assumendo iniziative e coltivando un orto di vivaci e  giovani intelligenze sulle quali poteva fare affidamento ogni qualvolta  riteneva che la politichetta di partito non bastava più. Ma “giocando”  con le idee, gli capitò di innamorarsi e diffondere il “contagio” anche  negli ambienti a lui contigui, per il pensiero di don <strong>Luigi Sturzo</strong> e per la figura di <strong>Giuseppe Di Vittorio</strong>.  Se al grande sindacalista comunista aveva sempre guardato con  ammirazione perché suo compaesano, ma anche perché aveva militato nelle  file del sindacalismo rivoluzionario di Filippo Corridoni ed era stato  fautore dell’intervento nella prima guerra mondiale, fedele alla lezione  di <strong>Georges Sorel</strong>, al sacerdote di Caltagirone si  avvicinò affascinato dalle intuizioni di questi in merito alla crisi dei  sistemi rappresentativi ed alle loro degenerazioni partitocratiche  denunciate con grande coraggio intellettuale e politico agli inizi degli  anni Cinquanta: lo stesso coraggio testimoniato nell’opporsi al  fascismo fino a costringerlo all’esilio.</p>



<p>Amava le idee e s’innamorava delle eresie. Per questo fondò 
incessantemente giornali, riviste e circoli. “Repubblica presidenziale”,
 per citare l’iniziativa tatarelliana a me più cara, rilanciò, sull’onda
 di una straordinaria attenzione non soltanto tra i politici, ma nella 
più vasta opinione pubblica, nel 1990 la tematica presidenzialista.</p>



<p>Tatarella spiegava che “Il presidenzialismo nasce da destra e deve 
portare a destra il quadro politico italiano: De Gaulle passa alla 
storia politica d’Europa perché è un uomo di destra che introduce il 
presidenzialismo svuotando il centro democristiano francese e riducendo 
la lotta politica alla destra e alla sinistra”. In questi accenti si 
colgono i segni di quella sua adesione all’introduzione del 
maggioritario nel sistema elettorale italiano che spiazzò anche la sua 
parte politica arroccata nella difesa di un proporzionalismo miope che 
l’avrebbe condannata alla marginalità. Per fortuna le cose andarono 
diversamente.</p>



<p>Sul primo numero di quel giornale, proponeva “un’alleanza per il 
presidenzialismo, una alleanza su un grande tema interpartitico, 
movimentista, trasversale”. Verrebbe da dire: quanto attuale risulta 
oggi quella proposta, ma quanto poco praticabile visto il livello del 
dibattito politico in corso.</p>



<p>Su “Repubblica presidenziale”, tra l’altro, Tatarella rilanciò i temi  della democrazia diretta con efficacia persuasiva, contribuendo ad  avvicinare tanti a quella che per lui era una battaglia di principio. Su  “Puglia tradizione”, altra pubblicazione che merita di essere  ricordata, raccolse il meglio di una cultura meridionale che si voleva  di retroguardia e che invece era viva e ricca di spunti modernissimi.  Sulla rivista “Centrodestra”, invece, si esercitò in quella che possiamo  definire una sorta di “profezia”, vale a dire la prefigurazione di un  movimento capace di andare “oltre il Polo” che voleva dire  sostanzialmente, “allargare la coalizione di centrodestra ai soggetti  che, pur non volendo la vittoria della sinistra, non sono ancora  impegnati con i partiti ed i movimenti che oggi compongono lo  schieramento moderato”. Tatarella era convinto che ci fosse “uno spazio  aperto, diffuso, indeciso, moderato, che non emerge, non si esprime, non  si schiera apertamente e che finora non ha ritenuto opportuno  schierarsi con nessuna delle forze del Polo: questo mondo sommerso deve  diventare soggetto visibile ora che la coalizione di centrosinistra è  diventata di sinistra-centro con il congresso egemone del Pds”. Parole  del 1995. Parole di oggi.</p>



<p>Ma per andare “Oltre il Polo”, una rivista, dei circoli, l’attivismo 
di molti generosi non bastava. Ci voleva un giornale. Temerario, 
Tatarella lo era abbastanza per non privarsi del piacere di sfidare se 
stesso. E così il 12 ottobre del 1996, dopo lunghe e defatiganti 
trattative e ricerche di risorse economiche, riportò nelle edicole il 
quotidiano “Roma”, il più antico giornale del Mezzogiorno, la tribuna di
 <strong>Achille Lauro</strong> e di <strong>Alberto Giovannini</strong>:
 voleva farne il giornale del Sud, dotandolo allo stesso tempo di grandi
 ambizioni politiche con l’attuazione, in termini giornalistici, di 
“quel bipolarismo che in termini politici è ancora imperfetto”.</p>



<p>Nello stesso periodo, Tatarella si tolse lo “sfizio” di inventare 
un’altra rivista: la chiamò “Millennio” ed avrebbe dovuto avere il 
compito di rappresentare il moderno movimento delle idee che si andava 
dispiegando in Occidente. La vita fu breve. Come quella del suo 
animatore.</p>
<div style="min-height:33px;" class="good_old_share good_old_share_button robots-nocontent snap_nopreview"><div class="good_old_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/" data-layout="button_count" data-width="100" ></div></div><div class="good_old_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="La lezione di Pinuccio Tatarella, vent&#8217;anni dopo" data-url="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/"  data-via="" data-lang="it"  ></a></div><div class="good_old_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/" ></div></div><div class="good_old_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/good-old-share/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Segui</a></div><div class="good_old_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/" data-type="button_count" data-width="110"></div></div></div>
		<div class="good_old_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20241" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20241" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20241" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-20241" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/la-lezione-di-pinuccio-tatarella-ventanni-dopo/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-20241 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }, });
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2019/02/timthumb-300x183.jpg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2019/02/timthumb-120x120.jpg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/alleanza-nazionale/" rel="tag">Alleanza Nazionale</a> &#x25CF; <a href="http://www.destra.it/tag/centrodestra/" rel="tag">centrodestra</a> &#x25CF; <a href="http://www.destra.it/tag/pinuccio-tatarella/" rel="tag">Pinuccio Tatarella</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/quando-gli-italiani-accolsero-a-sputi-altri-italiani/"><em>Articolo Precedente</em><span>Quando gli italiani accolsero a sputi altri italiani</span></a>
                                                                <a class="post-next" href="http://www.destra.it/italiani-seri-arrigo-serpieri-padre-delle-bonifiche-e-arcinemico-dei-latifondisti/"><em>Articolo Successivo</em><span>Italiani seri/ Arrigo Serpieri, padre delle bonifiche e arcinemico dei latifondisti</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/la-lezione-di-pinuccio-tatarella-ventanni-dopo/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='20241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0865e1531" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/centanni-da-piazza-san-sepolcro-e-non-sentirli/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2019/02/sfosans01-120x120.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cent&#039;anni da piazza San Sepolcro. E non sentirli..." title="Cent&#039;anni da piazza San Sepolcro. E non sentirli..." srcset="http://www.destra.it/wp-content/uploads/2019/02/sfosans01-120x120.gif 120w, http://www.destra.it/wp-content/uploads/2019/02/sfosans01-100x100.gif 100w, http://www.destra.it/wp-content/uploads/2019/02/sfosans01-50x50.gif 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/centanni-da-piazza-san-sepolcro-e-non-sentirli/">Cent&#8217;anni da piazza San Sepolcro. E non sentirli&#8230;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/centanni-da-piazza-san-sepolcro-e-non-sentirli/">Come si usa dire nulla è mai morto finché resta vivo il suo ricordo. Se il Fascismo resta ancor oggi uno dei...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/varata-nave-schergat-eroe-di-guerra-esule-istriano-missino-per-sempre/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2019/01/varo-schergat-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Varata nave Schergat. Eroe di guerra, esule istriano, missino per sempre" title="Varata nave Schergat. Eroe di guerra, esule istriano, missino per sempre" srcset="http://www.destra.it/wp-content/uploads/2019/01/varo-schergat-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2019/01/varo-schergat-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2019/01/varo-schergat-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2019/01/varo-schergat-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/varata-nave-schergat-eroe-di-guerra-esule-istriano-missino-per-sempre/">Varata nave Schergat. Eroe di guerra, esule istriano, missino per sempre</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/varata-nave-schergat-eroe-di-guerra-esule-istriano-missino-per-sempre/">Bene. Molto bene. Finalmente Marina Militare ha battezzato una nave importante — una Fremm, fregata d&#8217;ultima generazione e gioiello tecnologico della nostra...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/gli-ex-borghesi-tassati-e-impoveriti-iniziano-ad-odiare/"><img width="95" height="95" src="http://www.destra.it/wp-content/uploads/2019/01/pnt_siqueiros_david_alfaro_4.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gli ex borghesi, tassati e impoveriti, iniziano ad odiare..." title="Gli ex borghesi, tassati e impoveriti, iniziano ad odiare..." srcset="http://www.destra.it/wp-content/uploads/2019/01/pnt_siqueiros_david_alfaro_4.jpg 95w, http://www.destra.it/wp-content/uploads/2019/01/pnt_siqueiros_david_alfaro_4-50x50.jpg 50w" sizes="(max-width: 95px) 100vw, 95px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/gli-ex-borghesi-tassati-e-impoveriti-iniziano-ad-odiare/">Gli ex borghesi, tassati e impoveriti, iniziano ad odiare&#8230;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/gli-ex-borghesi-tassati-e-impoveriti-iniziano-ad-odiare/">Se si compie un&#8217;accurata disamina di taluni importanti profili di Facebook, si nota subito che le problematiche di carattere economico/finanziario sono del tutto espulse dalle narrazioni dei &#8220;beati possidentes&#8220;. Naturalmente...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/g-gaiani-come-macron-e-merkel-hanno-strangolato-leuropa/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2019/01/b646046d501a06c5f1156fdfee51bbc5.0-360x245-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="G. Gaiani/ Come Macron e Merkel hanno strangolato l&#039;Europa" title="G. Gaiani/ Come Macron e Merkel hanno strangolato l&#039;Europa" srcset="http://www.destra.it/wp-content/uploads/2019/01/b646046d501a06c5f1156fdfee51bbc5.0-360x245-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2019/01/b646046d501a06c5f1156fdfee51bbc5.0-360x245-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2019/01/b646046d501a06c5f1156fdfee51bbc5.0-360x245-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/g-gaiani-come-macron-e-merkel-hanno-strangolato-leuropa/">G. Gaiani/ Come Macron e Merkel hanno strangolato l&#8217;Europa</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/g-gaiani-come-macron-e-merkel-hanno-strangolato-leuropa/">A dare il colpo di grazie a un’Unione Europea moribonda non sarà il tanto vituperato sovranismo espresso dai partiti cosiddetti populisti ma “l’egemonia” franco tedesca ricostituita solennememte sul Trattato di...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/30-gennaio-1969-rooftop-lultimo-concerto-dei-beatles/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2019/01/39820_ppl-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="30 gennaio 1969. Rooftop, l&#039;ultimo concerto dei Beatles" title="30 gennaio 1969. Rooftop, l&#039;ultimo concerto dei Beatles" srcset="http://www.destra.it/wp-content/uploads/2019/01/39820_ppl-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2019/01/39820_ppl-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2019/01/39820_ppl-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2019/01/39820_ppl-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/30-gennaio-1969-rooftop-lultimo-concerto-dei-beatles/">30 gennaio 1969. Rooftop, l&#8217;ultimo concerto dei Beatles</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/30-gennaio-1969-rooftop-lultimo-concerto-dei-beatles/">Anche il 2019 sarà un anno di ricorrenze; purtroppo, però, per Milano e per l’Italia, vi sarà a fine anno l’anniversario più...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/bellitalia-un-viaggio-letterario-attraverso-lo-stivale/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2019/01/IMG_0686-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bell&#039;Italia. Un viaggio letterario attraverso lo Stivale" title="Bell&#039;Italia. Un viaggio letterario attraverso lo Stivale" srcset="http://www.destra.it/wp-content/uploads/2019/01/IMG_0686-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2019/01/IMG_0686-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2019/01/IMG_0686-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/bellitalia-un-viaggio-letterario-attraverso-lo-stivale/">Bell&#8217;Italia. Un viaggio letterario attraverso lo Stivale</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/bellitalia-un-viaggio-letterario-attraverso-lo-stivale/">Da Johann Wolfgang Goethe ad Alphonse de Sade, da Theodor Mommsen a Felix Mendelssohn Bartholdy, da Vincenzo Cardarelli ad Alfredo Panzini, da Guido Piovene a Guido Ceronetti, da Corrado Alvaro...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">● Ultime Notizie ●</a></h3><div class="widget-body clear"></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="http://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 13.111111111111pt;" aria-label="Africa (240 elementi)">Africa</a>
<a href="http://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 15.111111111111pt;" aria-label="Berlusconi (296 elementi)">Berlusconi</a>
<a href="http://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-3" style="font-size: 10.444444444444pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="http://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-4" style="font-size: 10pt;" aria-label="Chiesa cattolica (171 elementi)">Chiesa cattolica</a>
<a href="http://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-5" style="font-size: 10.222222222222pt;" aria-label="Cina (177 elementi)">Cina</a>
<a href="http://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-6" style="font-size: 8pt;" aria-label="comunismo (141 elementi)">comunismo</a>
<a href="http://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 22pt;" aria-label="economia (608 elementi)">economia</a>
<a href="http://www.destra.it/tag/egitto/" class="tag-cloud-link tag-link-220 tag-link-position-8" style="font-size: 8.2222222222222pt;" aria-label="Egitto (143 elementi)">Egitto</a>
<a href="http://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-9" style="font-size: 16pt;" aria-label="elezioni (325 elementi)">elezioni</a>
<a href="http://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-10" style="font-size: 12.888888888889pt;" aria-label="Europa (231 elementi)">Europa</a>
<a href="http://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-11" style="font-size: 10.444444444444pt;" aria-label="fascismo (183 elementi)">fascismo</a>
<a href="http://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-12" style="font-size: 15.555555555556pt;" aria-label="forze armate (309 elementi)">forze armate</a>
<a href="http://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-13" style="font-size: 17.111111111111pt;" aria-label="Francia (361 elementi)">Francia</a>
<a href="http://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-14" style="font-size: 15.555555555556pt;" aria-label="Fratelli d&#039;Italia (307 elementi)">Fratelli d&#039;Italia</a>
<a href="http://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-15" style="font-size: 15.111111111111pt;" aria-label="geopolitica (294 elementi)">geopolitica</a>
<a href="http://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-16" style="font-size: 13.111111111111pt;" aria-label="Germania (240 elementi)">Germania</a>
<a href="http://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-17" style="font-size: 12.666666666667pt;" aria-label="Giorgia Meloni (230 elementi)">Giorgia Meloni</a>
<a href="http://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-18" style="font-size: 12pt;" aria-label="Gran Bretagna (211 elementi)">Gran Bretagna</a>
<a href="http://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-19" style="font-size: 18.222222222222pt;" aria-label="guerre (406 elementi)">guerre</a>
<a href="http://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-20" style="font-size: 15.777777777778pt;" aria-label="immigrazione clandestina (314 elementi)">immigrazione clandestina</a>
<a href="http://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-21" style="font-size: 12pt;" aria-label="ISIS (212 elementi)">ISIS</a>
<a href="http://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-22" style="font-size: 12.222222222222pt;" aria-label="Islam (220 elementi)">Islam</a>
<a href="http://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-23" style="font-size: 16.222222222222pt;" aria-label="lavoro (330 elementi)">lavoro</a>
<a href="http://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-24" style="font-size: 10.666666666667pt;" aria-label="Libia (187 elementi)">Libia</a>
<a href="http://www.destra.it/tag/mare/" class="tag-cloud-link tag-link-3815 tag-link-position-25" style="font-size: 9.7777777777778pt;" aria-label="Mare (168 elementi)">Mare</a>
<a href="http://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-26" style="font-size: 10.222222222222pt;" aria-label="Marine Le Pen (175 elementi)">Marine Le Pen</a>
<a href="http://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-27" style="font-size: 16.888888888889pt;" aria-label="Matteo Renzi (351 elementi)">Matteo Renzi</a>
<a href="http://www.destra.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-704 tag-link-position-28" style="font-size: 12.444444444444pt;" aria-label="Matteo Salvini (221 elementi)">Matteo Salvini</a>
<a href="http://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-29" style="font-size: 14.666666666667pt;" aria-label="Mediterraneo (278 elementi)">Mediterraneo</a>
<a href="http://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-30" style="font-size: 16pt;" aria-label="Milano (323 elementi)">Milano</a>
<a href="http://www.destra.it/tag/msi/" class="tag-cloud-link tag-link-656 tag-link-position-31" style="font-size: 8.6666666666667pt;" aria-label="MSI (152 elementi)">MSI</a>
<a href="http://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 14.666666666667pt;" aria-label="Partito Democratico (278 elementi)">Partito Democratico</a>
<a href="http://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 10.666666666667pt;" aria-label="petrolio (185 elementi)">petrolio</a>
<a href="http://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 14.222222222222pt;" aria-label="Roma (271 elementi)">Roma</a>
<a href="http://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 17.111111111111pt;" aria-label="Russia (358 elementi)">Russia</a>
<a href="http://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 9.7777777777778pt;" aria-label="Sicilia (169 elementi)">Sicilia</a>
<a href="http://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 13.777777777778pt;" aria-label="Siria (257 elementi)">Siria</a>
<a href="http://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 11.333333333333pt;" aria-label="sovranità nazionale (197 elementi)">sovranità nazionale</a>
<a href="http://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18.444444444444pt;" aria-label="storia (412 elementi)">storia</a>
<a href="http://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 16.666666666667pt;" aria-label="terrorismo (346 elementi)">terrorismo</a>
<a href="http://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 10.444444444444pt;" aria-label="trasporti (183 elementi)">trasporti</a>
<a href="http://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 9.5555555555556pt;" aria-label="Turchia (166 elementi)">Turchia</a>
<a href="http://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 15.777777777778pt;" aria-label="Unione Europea (312 elementi)">Unione Europea</a>
<a href="http://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 18.888888888889pt;" aria-label="USA (436 elementi)">USA</a>
<a href="http://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 9.7777777777778pt;" aria-label="Vladimir Putin (167 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2019 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 0,633 s, 222 queries -->
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/la-lezione-di-pinuccio-tatarella-ventanni-dopo\/":20241};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/la-lezione-di-pinuccio-tatarella-ventanni-dopo/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookie policy</a>
				</div>
				
			</div>	</body>
</html><!-- 0000000000000000000000 -->