<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>L&#039;emergenza razzismo è una fake news. Ecco i dati (forniti dagli antirazzisti...) - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;emergenza razzismo è una fake news. Ecco i dati (forniti dagli antirazzisti...) - Destra.it" />
<meta property="og:description" content="&nbsp; In questi giorni, complice una massiccia campagna di stampa e una massiccia campagna politica delle sinistre è passata l&#039;idea che in Italia ci sia un&#039;emergenza razzismo e che il razzismo in Italia sia in aumento. Ma è così oppure è solo propaganda? Per capire questo occorre analizzare i dati dei reati contro gli stranieri in Italia, dei reati a sfondo razziale e fare un paragone con gli anni precedenti e con l&#039;estero. Il primo dato è vedere se ci sia stato un aumento di reati nei confronti degli stranieri nel complesso (violenze, ingiurie, danneggiamenti, vandalismi e altri delitti). Tenuto conto che gli stranieri sono aumentati sarebbe logico attendersi un costante aumento dei reati contro gli stranieri, ma i dati dicono tutt&#039;altro. Se 2016 c&#039;erano 202.000 stranieri vittime di reati, nel 2017 192.000 e nei primi sei mesi completi del 2018 85.000 (che moltiplicato per due fa 170.000. Anche paragonando i primi sei mesi del 2017 con i primi sei mesi del 2018 passiamo da 90.000 a 85.000). Se invece guardiamo solo i dati riguardanti le denunce per atti di razzismo vero e proprio, il ministero dell&#039;Interno tramite l&#039;OSCAD (Osservatorio per la Sicurezza Contro gli Atti Discriminatori) ci fornisce questo: &hellip;" />
<meta property="og:url" content="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="mass media" />
<meta property="article:tag" content="razzismo" />
<meta property="article:tag" content="sicurezza" />
<meta property="article:section" content="Società&amp;Tendenze" />
<meta property="article:published_time" content="2018-08-02T13:21:12+02:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2018/08/1532971196-i-carabinieri-nucleo-radiomobile-roma.jpeg" />
<meta property="og:image:width" content="665" />
<meta property="og:image:height" content="221" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; L&#8217;emergenza razzismo è una fake news. Ecco i dati (forniti dagli antirazzisti&#8230;) Feed dei commenti" href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.destra.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='good_old_share_style-css'  href='http://www.destra.it/wp-content/plugins/good-old-share/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.destra.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=18740' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Flemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Flemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_lh=1&hid=B77256E102E34475331A5237E4273608');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>02 agosto 2018 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/il-governo-tiene-inizia-il-duello-per-la-leadership/">Il governo tiene. Inizia il duello per la leadership</a></h3>
            <p><a href="http://www.destra.it/il-governo-tiene-inizia-il-duello-per-la-leadership/">&nbsp; &nbsp; Un paese all’insegna del giallo e del verde. In barba alle speculazioni politiche più bieche e agli editoriali più angoscianti e allarmistici dei grandi quotidiani nazionali, a dispetto di Bruxelles e dei burocrati della Banca centrale europea il popolo italiano continua a sostenere e a chiedere di essere...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="http://www.destra.it/category/tendenze/" rel="category tag">Società&amp;Tendenze</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/&amp;t=L%26%238217%3Bemergenza+razzismo+%C3%A8+una+fake+news.+Ecco+i+dati+%28forniti+dagli+antirazzisti%26%238230%3B%29" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=L&#8217;emergenza razzismo è una fake news. Ecco i dati (forniti dagli antirazzisti&#8230;) http://tinyurl.com/y7kahugf" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-18740 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-tendenze tag-mass-media tag-razzismo tag-sicurezza" id="post_18740">
                <div class="post-meta">
                    <h1>L&#8217;emergenza razzismo è una fake news. Ecco i dati (forniti dagli antirazzisti&#8230;)</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/gianni-candotto/" title="Articoli di Gianni Candotto">Gianni Candotto</a></span> del 
                    <span class="post-date">2 agosto 2018</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/1532971196-i-carabinieri-nucleo-radiomobile-roma/" rel="attachment wp-att-18741"><img class="alignnone size-medium wp-image-18741" src="http://www.destra.it/wp-content/uploads/2018/08/1532971196-i-carabinieri-nucleo-radiomobile-roma-300x100.jpeg" alt="" width="300" height="100" /></a></p>
<div id="js_13" class="_5pbx userContent _3ds9 _3576" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<p>&nbsp;</p>
<p>In questi giorni, complice una massiccia campagna di stampa e una massiccia campagna politica delle sinistre è passata l'idea che in Italia ci sia un'emergenza razzismo e che il razzismo in Italia sia in aumento. Ma è così oppure è solo propaganda? Per capire questo occorre analizzare i dati dei reati contro gli stranieri in Italia, dei reati a sfondo razziale e fare un paragone con gli anni precedenti e con l'estero.<br />
Il primo dato è vedere se ci sia stato un aumento di reati nei confronti degli stranieri nel complesso (violenze, ingiurie, danneggiamenti, vandalismi e altri delitti). Tenuto conto che gli stranieri sono aumentati sarebbe logico attendersi un costante aumento dei reati contro gli stranieri, ma i dati dicono tutt'altro. Se 2016 c'erano 202.000 stranieri vittime di reati, nel 2017 192.000 e nei primi sei mesi completi del 2018 85.000 (che moltiplicato per due fa 170.000. Anche paragonando i primi sei mesi del 2017 con i primi sei mesi del 2018 passiamo da 90.000 a 85.000).<br />
Se invece guardiamo solo i dati riguardanti le denunce per atti di razzismo vero e proprio, il ministero dell'Interno tramite l'OSCAD (Osservatorio per la Sicurezza Contro gli Atti Discriminatori) ci fornisce questo: negli ultimi 7 anni dal 2010 al 2017 il totale dei reati segnalati per motivi discriminatori è stato di 2030 di cui 850 insussistenti (cioè o non c'era reato o non c'entrava nulla il razzismo) e 144 ancora in fase processuale. Quindi una media di 280 episodi di razzismo all'anno denunciati e 130 accertati. Quindi parliamo di quasi un reato al giorno denunciato.</p>
<p>E adesso? In due mesi di governo gialloverde, dall'insediamento di Conte, da quando i media hanno deciso che in Italia c'è il razzismo, i reati di razzismo denunciati sono 33 che su base annua fa 198, quindi ben sotto la media 2010-2017. Il dato di 33 (aggiornato a 2 giorni fa con l'ormai celebre uovo, che sicuramente razzismo non è) è tratto dalle numerose mappe interattive dei reati razziali in Italia sempre costantemente aggiornate dagli osservatori antirazzisti, il primis quella del giornalista Luigi Mastrodonato. E' ovvio che il dato di 33 non è un dato statisticamente certo, primo perchè non si sa se ci siano denunce non ancora fatte, lo stesso Mastrodonato nella mappa che è ripresa un po' da tutti i media sostiene che ce ne sono "sicuramente di più", secondo perchè è fatto da militanti antirazzisti che quindi non sono neutrali. Ma comunque siamo ben sotto la media degli ultimi dieci anni. E' ovvio che per avere dati ufficiali occorre attendere la fine dell'anno. Però è chiaro che non c'è nessuna emergenza e nessun picco di crescita. Anzi.<br />
Ma poi qual è il confronto con gli altri paesi europei?<br />
Partiamo dall'unico dato che ha un paragone con tutta Europa. Il dato è del 2013. I dati sono del rapporto ENAR 2014 (l'Europea Network Against Racism). In Italia nel 2013, così riporta l'Enar, ci sono stati 194 "racist crimes", in Austria (che ricordiamo avere 8 volte meno abitanti dell'Italia) 110, in Croazia 33,  in Repubblica Ceca 186, in Finlandia 833, in Francia 1376, in Germania 5131, in Spagna, 384, in Polonia 719 e in Gran Bretagna 36.000 (in Gran Bretagna però calcolano anche il razzismo tra stranieri e il razzismo degli stranieri contro i britannici, quindi sono dati non comparabili). E mentre in Italia quindi i reati sono in media 130 accertati all'anno e quest'anno se i dati fossero corretti e si mantenesse la media di un'insussitenza ogni due denunce sarebbero circa 100, quindi in calo, com'è andata negli altri paesi dal 2013 ad oggi? In Gran Bretagna siamo arrivati ad 80.000 nel 2017, in Francia parlano di aumento del 255% per i reati razziali contro i soli musulmani.<br />
QUALI CONCLUSIONI TRARRE?<br />
CHE L'ITALIA E' IL PAESE DOVE DI GRAN LUNGA C'E' MENO RAZZISMO IN EUROPA E CHE SE NON ABBIAMO LA CERTEZZA DI DIRE CHE I REATI RAZZIALI SIANO IN CALO, POSSIAMO DI CERTO DIRE CHE NON AUMENTANO E CHE QUINDI LA CAMPAGNA MEDIATICA E' SOLO UNA ORCHESTRATA GIGANTESCA FAKE NEWS.</p>
<p>Fonti:</p>
<p>1)per i crimini totali, articolo de il giornale con tabella<br />
<a href="http://www.ilgiornale.it/news/politica/i-dati-smontano-fake-news-razzismo-oggi-meno-stranieri-1560342.html?mobile_detect=false" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.ilgiornale.it%2Fnews%2Fpolitica%2Fi-dati-smontano-fake-news-razzismo-oggi-meno-stranieri-1560342.html%3Fmobile_detect%3Dfalse&amp;h=AT1jhxGgrbb6EvniTIcssiuQD87hB1TwxtyjlE-O4WZiiJ85YWHiljucy290LmnXG2aS_Mf5Ed_SLaHM0UM-3JzBPH_vRFWtrb3uXo4UxwvGAEbMJN5ashPQiscM8WragiJ49y6MlOFGdyCqPfRnozMj">http://www.ilgiornale.it/…/i-dati-smontano-fake-news-razzis…</a></p>
<p>2) Per i 33 dall'insediamento del governo Conte mappa interattiva di Luigi Mastrodonato</p>
<p><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Ftwitter.com%2Fluigimastro_&amp;h=AT2rH3obLvKkOvm11dv6WWlCu2ammwNANpbqpdNoXBZVBFLo5BIJZMz4mW_rhnuzurbHWoITZ8GIUowfkSUqJAmUK5TFLFFgcjrf56PDQl6R2EgZlAzBbraTaRq81IGiTeld0Mbd1Nsnu77ugqfmb-8Q" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy">https://twitter.com/luigimastro_</a></p>
<p>3) per i dati dal 2010 al 2017 dal sito del governo</p>
<p><a href="http://www.interno.gov.it/sites/default/files/dati_oscad_31.12.2017.pdf" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.interno.gov.it%2Fsites%2Fdefault%2Ffiles%2Fdati_oscad_31.12.2017.pdf&amp;h=AT26lRMrFe6ODV8wremuuFAkDPSoCxBS1nRe1-4vVkD1ozBlJQm8udZuxSYgZHzLx9yDOGDt5KTkJhqEx2tz0sHoWbAnBqQ69vwTP9cBZf2yLYdQ7VZlA35M0GgbwSG7GWDzBjsifzB1UqcIKddWIo0G">http://www.interno.gov.it/…/default/files/dati_oscad_31.12.…</a></p>
<p>4) per il confronto del 2013 sui paesi europei dell'ENAR</p>
<p><a href="https://www.cms.hr/system/article_document/doc/189/ENAR_Shadow_report_Racist_crime_in_Europe.pdf" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.cms.hr%2Fsystem%2Farticle_document%2Fdoc%2F189%2FENAR_Shadow_report_Racist_crime_in_Europe.pdf&amp;h=AT10inWYcFyozVy0EacOMTe93Y7oWtjoF8zgshFdt63SI4L0B2UcpFsonOXIU5WvPmuCOo0zY5tuhNl1k4lc50wByMXJaXOvL8PBJ94bseAD-C6GBsoSLv3w2VWO2xebdM32cH1xWPnJxDJUlvtgAZVw">https://www.cms.hr/…/ENAR_Shadow_report_Racist_crime_in_Eur…</a></p>
</div>
<div style="min-height:33px;" class="good_old_share good_old_share_button robots-nocontent snap_nopreview"><div class="good_old_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/" data-layout="button_count" data-width="100" ></div></div><div class="good_old_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="L&#8217;emergenza razzismo è una fake news. Ecco i dati (forniti dagli antirazzisti&#8230;)" data-url="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/"  data-via="" data-lang="it"  ></a></div><div class="good_old_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/" ></div></div><div class="good_old_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/good-old-share/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Segui</a></div><div class="good_old_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/" data-type="button_count" data-width="110"></div></div></div>
		<div class="good_old_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18740" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/?share=facebook" rel="noopener noreferrer" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18740" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/?share=twitter" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18740" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18740" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/?share=email" rel="noopener noreferrer" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/#print" rel="noopener noreferrer" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-18740 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }, });
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2018/08/1532971196-i-carabinieri-nucleo-radiomobile-roma-300x100.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2018/08/1532971196-i-carabinieri-nucleo-radiomobile-roma-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/mass-media/" rel="tag">mass media</a> &#x25CF; <a href="http://www.destra.it/tag/razzismo/" rel="tag">razzismo</a> &#x25CF; <a href="http://www.destra.it/tag/sicurezza/" rel="tag">sicurezza</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/un-incendio-sulla-vulcano-incidente-o-sabotaggio/"><em>Articolo Precedente</em><span>Un incendio sulla "Vulcano". Incidente o sabotaggio?</span></a>
                                                        <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='18740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a698475ae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/a-proposito-di-marcello-foa-e-della-tav/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/07/972CA9B2-378F-4659-9D6A-AFC6CE92446F-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A proposito di Marcello Foa e della Tav" title="A proposito di Marcello Foa e della Tav" srcset="http://www.destra.it/wp-content/uploads/2018/07/972CA9B2-378F-4659-9D6A-AFC6CE92446F-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/07/972CA9B2-378F-4659-9D6A-AFC6CE92446F-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/07/972CA9B2-378F-4659-9D6A-AFC6CE92446F-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2018/07/972CA9B2-378F-4659-9D6A-AFC6CE92446F.jpeg 225w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/a-proposito-di-marcello-foa-e-della-tav/">A proposito di Marcello Foa e della Tav</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/a-proposito-di-marcello-foa-e-della-tav/">Le opposizioni, in politica, hanno il sacrosanto diritto di contrastare le politiche della maggioranza. E se, come nel caso di Renzi, hanno...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/un-incendio-sulla-vulcano-incidente-o-sabotaggio/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/08/incendio_nave_Vulcano19-H180723123120-U101434314229vDI-U101439224748IxC-516x364@IlSecoloXIX-Spezia-U101456348344I4B-U101459547864pOF-384x312@IlSecoloXIX-Nazionale-kwgC-645x400@MediTelegraphWEB-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un incendio sulla &quot;Vulcano&quot;. Incidente o sabotaggio?" title="Un incendio sulla &quot;Vulcano&quot;. Incidente o sabotaggio?" srcset="http://www.destra.it/wp-content/uploads/2018/08/incendio_nave_Vulcano19-H180723123120-U101434314229vDI-U101439224748IxC-516x364@IlSecoloXIX-Spezia-U101456348344I4B-U101459547864pOF-384x312@IlSecoloXIX-Nazionale-kwgC-645x400@MediTelegraphWEB-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/08/incendio_nave_Vulcano19-H180723123120-U101434314229vDI-U101439224748IxC-516x364@IlSecoloXIX-Spezia-U101456348344I4B-U101459547864pOF-384x312@IlSecoloXIX-Nazionale-kwgC-645x400@MediTelegraphWEB-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/08/incendio_nave_Vulcano19-H180723123120-U101434314229vDI-U101439224748IxC-516x364@IlSecoloXIX-Spezia-U101456348344I4B-U101459547864pOF-384x312@IlSecoloXIX-Nazionale-kwgC-645x400@MediTelegraphWEB-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2018/08/incendio_nave_Vulcano19-H180723123120-U101434314229vDI-U101439224748IxC-516x364@IlSecoloXIX-Spezia-U101456348344I4B-U101459547864pOF-384x312@IlSecoloXIX-Nazionale-kwgC-645x400@MediTelegraphWEB-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/un-incendio-sulla-vulcano-incidente-o-sabotaggio/">Un incendio sulla &#8220;Vulcano&#8221;. Incidente o sabotaggio?</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/un-incendio-sulla-vulcano-incidente-o-sabotaggio/">Dopo un lungo, imbarazzato silenzio Fincantieri ammette che sulla "Vulcano", la nuova unità di appoggio logistico in costruzione al  cantiere del Muggiano,...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/vi-e-del-marcio-a-modena-laffaire-valeria-meloncelli/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/08/meloncelli-vigili-mazzacurati-modena-famigli-municipale-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vi è del marcio a Modena? L&#039;affaire Valeria Meloncelli" title="Vi è del marcio a Modena? L&#039;affaire Valeria Meloncelli" srcset="http://www.destra.it/wp-content/uploads/2018/08/meloncelli-vigili-mazzacurati-modena-famigli-municipale-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/08/meloncelli-vigili-mazzacurati-modena-famigli-municipale-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/08/meloncelli-vigili-mazzacurati-modena-famigli-municipale-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2018/08/meloncelli-vigili-mazzacurati-modena-famigli-municipale-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/vi-e-del-marcio-a-modena-laffaire-valeria-meloncelli/">Vi è del marcio a Modena? L&#8217;affaire Valeria Meloncelli</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/vi-e-del-marcio-a-modena-laffaire-valeria-meloncelli/">&nbsp; Il “panta rhei” di Eraclito, a Modena, non vale un soldo bucato. O, quanto meno, nei palazzi comunali la filosofia è vista come il classico cane in chiesa. Infatti,...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/p-buttafuoco-in-rai-la-destra-sceglie-il-suicidio-una-volta-di-piu/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/08/1533149655-lapresse-20180801171349-27000681-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="P. Buttafuoco/ In Rai la destra sceglie il suicidio. Una volta di più" title="P. Buttafuoco/ In Rai la destra sceglie il suicidio. Una volta di più" srcset="http://www.destra.it/wp-content/uploads/2018/08/1533149655-lapresse-20180801171349-27000681-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/08/1533149655-lapresse-20180801171349-27000681-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/08/1533149655-lapresse-20180801171349-27000681-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/p-buttafuoco-in-rai-la-destra-sceglie-il-suicidio-una-volta-di-piu/">P. Buttafuoco/ In Rai la destra sceglie il suicidio. Una volta di più</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/p-buttafuoco-in-rai-la-destra-sceglie-il-suicidio-una-volta-di-piu/">&nbsp; La destra non vuole la destra in Rai. Ed è storia di sempre. Forza Italia dice no a Marcello Foa, e al pensiero che esprime, per la presidenza di...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/memorie-la-russia-ricorda-il-suo-zar-100-anni-dopo/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/07/hqdefault-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Memorie/ La Russia ricorda il suo zar. 100 anni dopo" title="Memorie/ La Russia ricorda il suo zar. 100 anni dopo" srcset="http://www.destra.it/wp-content/uploads/2018/07/hqdefault-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2018/07/hqdefault-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2018/07/hqdefault-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/memorie-la-russia-ricorda-il-suo-zar-100-anni-dopo/">Memorie/ La Russia ricorda il suo zar. 100 anni dopo</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/memorie-la-russia-ricorda-il-suo-zar-100-anni-dopo/">Lo zar Nicola (come Luigi XVI di Francia) era una brava persona. Un ottimo padre di famiglia, un credente, politicamente un'inadeguato. Purtroppo,...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/un-visionario-nelle-trincee-fuoco-e-sangue-di-e-junger/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2018/08/images-3-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un visionario nelle trincee. Fuoco e sangue di E. Junger" title="Un visionario nelle trincee. Fuoco e sangue di E. Junger" srcset="http://www.destra.it/wp-content/uploads/2018/08/images-3-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2018/08/images-3-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2018/08/images-3-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2018/08/images-3-250x250.jpeg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/un-visionario-nelle-trincee-fuoco-e-sangue-di-e-junger/">Un visionario nelle trincee. Fuoco e sangue di E. Junger</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/un-visionario-nelle-trincee-fuoco-e-sangue-di-e-junger/">  &nbsp; Il tre agosto del 1914 è una data che rimarrà impressa nella mente di Ernst Jünger. Nella caserma del 74° fanteria dislocata ad Hannover, registrarsi come volontario era...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">● Ultime Notizie ●</a></h3><div class="widget-body clear"></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="http://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 13.03125pt;" aria-label="Africa (212 elementi)">Africa</a>
<a href="http://www.destra.it/tag/angela-merkel/" class="tag-cloud-link tag-link-783 tag-link-position-2" style="font-size: 8pt;" aria-label="Angela Merkel (124 elementi)">Angela Merkel</a>
<a href="http://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-3" style="font-size: 15.875pt;" aria-label="Berlusconi (286 elementi)">Berlusconi</a>
<a href="http://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-4" style="font-size: 11.5pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="http://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-5" style="font-size: 9.96875pt;" aria-label="Chiesa cattolica (153 elementi)">Chiesa cattolica</a>
<a href="http://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-6" style="font-size: 10.40625pt;" aria-label="Cina (162 elementi)">Cina</a>
<a href="http://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-7" style="font-size: 8.21875pt;" aria-label="comunismo (129 elementi)">comunismo</a>
<a href="http://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 22pt;" aria-label="economia (543 elementi)">economia</a>
<a href="http://www.destra.it/tag/egitto/" class="tag-cloud-link tag-link-220 tag-link-position-9" style="font-size: 8pt;" aria-label="Egitto (126 elementi)">Egitto</a>
<a href="http://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 16.75pt;" aria-label="elezioni (318 elementi)">elezioni</a>
<a href="http://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 13.46875pt;" aria-label="Europa (221 elementi)">Europa</a>
<a href="http://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-12" style="font-size: 10.84375pt;" aria-label="fascismo (167 elementi)">fascismo</a>
<a href="http://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-13" style="font-size: 15.875pt;" aria-label="forze armate (285 elementi)">forze armate</a>
<a href="http://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 16.96875pt;" aria-label="Francia (320 elementi)">Francia</a>
<a href="http://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-15" style="font-size: 16.3125pt;" aria-label="Fratelli d&#039;Italia (304 elementi)">Fratelli d&#039;Italia</a>
<a href="http://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-16" style="font-size: 15.4375pt;" aria-label="geopolitica (276 elementi)">geopolitica</a>
<a href="http://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-17" style="font-size: 13.46875pt;" aria-label="Germania (221 elementi)">Germania</a>
<a href="http://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-18" style="font-size: 13.46875pt;" aria-label="Giorgia Meloni (225 elementi)">Giorgia Meloni</a>
<a href="http://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-19" style="font-size: 12.59375pt;" aria-label="Gran Bretagna (201 elementi)">Gran Bretagna</a>
<a href="http://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-20" style="font-size: 18.71875pt;" aria-label="guerre (386 elementi)">guerre</a>
<a href="http://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-21" style="font-size: 16.09375pt;" aria-label="immigrazione clandestina (294 elementi)">immigrazione clandestina</a>
<a href="http://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-22" style="font-size: 12.8125pt;" aria-label="ISIS (207 elementi)">ISIS</a>
<a href="http://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 12.8125pt;" aria-label="Islam (210 elementi)">Islam</a>
<a href="http://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-24" style="font-size: 16.3125pt;" aria-label="lavoro (304 elementi)">lavoro</a>
<a href="http://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-25" style="font-size: 11.28125pt;" aria-label="Libia (176 elementi)">Libia</a>
<a href="http://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-26" style="font-size: 10.1875pt;" aria-label="Marine Le Pen (159 elementi)">Marine Le Pen</a>
<a href="http://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-27" style="font-size: 17.625pt;" aria-label="Matteo Renzi (349 elementi)">Matteo Renzi</a>
<a href="http://www.destra.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-704 tag-link-position-28" style="font-size: 10.625pt;" aria-label="Matteo Salvini (165 elementi)">Matteo Salvini</a>
<a href="http://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-29" style="font-size: 14.78125pt;" aria-label="Mediterraneo (257 elementi)">Mediterraneo</a>
<a href="http://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-30" style="font-size: 16.53125pt;" aria-label="Milano (307 elementi)">Milano</a>
<a href="http://www.destra.it/tag/msi/" class="tag-cloud-link tag-link-656 tag-link-position-31" style="font-size: 9.75pt;" aria-label="MSI (150 elementi)">MSI</a>
<a href="http://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 14.78125pt;" aria-label="Partito Democratico (259 elementi)">Partito Democratico</a>
<a href="http://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 11.0625pt;" aria-label="petrolio (173 elementi)">petrolio</a>
<a href="http://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 14.5625pt;" aria-label="Roma (251 elementi)">Roma</a>
<a href="http://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 17.40625pt;" aria-label="Russia (336 elementi)">Russia</a>
<a href="http://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 10.40625pt;" aria-label="Sicilia (161 elementi)">Sicilia</a>
<a href="http://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 14.5625pt;" aria-label="Siria (249 elementi)">Siria</a>
<a href="http://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 11.28125pt;" aria-label="sovranità nazionale (176 elementi)">sovranità nazionale</a>
<a href="http://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18.28125pt;" aria-label="storia (367 elementi)">storia</a>
<a href="http://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 16.96875pt;" aria-label="terrorismo (325 elementi)">terrorismo</a>
<a href="http://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 9.75pt;" aria-label="trasporti (149 elementi)">trasporti</a>
<a href="http://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 9.75pt;" aria-label="Turchia (151 elementi)">Turchia</a>
<a href="http://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 15.875pt;" aria-label="Unione Europea (287 elementi)">Unione Europea</a>
<a href="http://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 19.59375pt;" aria-label="USA (423 elementi)">USA</a>
<a href="http://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 10.40625pt;" aria-label="Vladimir Putin (161 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2018 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,376 s, 214 queries -->
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti\/":18740};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/lemergenza-razzismo-e-una-fake-news-ecco-i-dati-forniti-dagli-antirazzisti/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookie policy</a>
				</div>
				
			</div>	</body>
</html><!-- 0000000000000000000000 -->