<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Perchè i guardiani della &quot;democrazia&quot; vogliono mettere il bavaglio all&#039;informazione - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perchè i guardiani della &quot;democrazia&quot; vogliono mettere il bavaglio all&#039;informazione - Destra.it" />
<meta property="og:description" content="Domenica pomeriggio, carico della visita di papa Francesco, ho partecipato sempre in piazza Duomo a Milano alla veglia di un&#8217;ora delle Sentinelle in Piedi, questa volta si manifestava per essere liberi di dire &#8220;no&#8221;, all&#8217;eutanasia, al ddl sulle fake news, per la libertà di espressione e di coscienza, in difesa del matrimonio e dei bambini. Nel volantino diffuso in piazza a Milano dalle Sentinelle, ma anche in tante altre piazze d&#8217;Italia, si poteva leggere: “Ci hanno provato col ddl Scalfarotto “sull&#8217;omofobia” già approvato alla camera, col ddl sul bullismo e cyberbullismo e ora, in una veste ancor più subdola e pericolosa, col ddl s2688 (XVII legislatura) sulle cosiddette fake news che, con la scusa di voler punire chi diffonde notizie false, in realtà minaccia la libertà d&#8217;espressione a 360 gradi. Questo testo prevede una multa fino a 5 mila euro per &#8216;chiunque pubblichi o diffonda&#8217; online &#8216;notizie false, esagerate o tendenziose che riguardino dati o fatti infondati o falsi&#8217;. Se poi la fake news è tale da &#8216;destare pubblico allarme&#8217;, &#8216;fuorviare settori dell&#8217;opinione pubblica&#8217;, promuovere &#8216;campagne d&#8217;odio&#8217; o &#8216;minare il processo democratico&#8217;, la multa può salire fino 10 mila euro e a questa si possono aggiungere fino a 2 anni &hellip;" />
<meta property="og:url" content="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="censura" />
<meta property="article:tag" content="famiglia" />
<meta property="article:tag" content="mass media" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2017-03-28T14:16:37+02:00" />
<meta property="article:modified_time" content="2017-03-28T14:16:45+02:00" />
<meta property="og:updated_time" content="2017-03-28T14:16:45+02:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2017/03/th-3-11.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Perchè i guardiani della &#8220;democrazia&#8221; vogliono mettere il bavaglio all&#8217;informazione Feed dei commenti" href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=15245' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fperche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fperche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_logHuman=1&hid=327824FE7A39FCD28693D57410E5D53B');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>28 marzo 2017 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/la-tragedia-trento-alcune-riflessioni-amare/">La tragedia di Trento. Alcune riflessioni molto, molto amare</a></h3>
            <p><a href="http://www.destra.it/la-tragedia-trento-alcune-riflessioni-amare/">&nbsp; &nbsp; Il dramma di Trento, con l&#8217;omicidio suicidio di due bambini in tenera età massacrati a martellate dal padre che si è poi tolto la vita gettandosi in un dirupo, non deve essere frettolosamente addebitato al presunto crack finanziario di cui si sta parlando. Sicuramente esisteranno motivazioni economiche che...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="http://www.destra.it/category/tendenze/" rel="category tag">Società&amp;Tendenze</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/&amp;t=Perch%C3%A8+i+guardiani+della+%26%238220%3Bdemocrazia%26%238221%3B+vogliono+mettere+il+bavaglio+all%26%238217%3Binformazione" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Perchè i guardiani della &#8220;democrazia&#8221; vogliono mettere il bavaglio all&#8217;informazione http://tinyurl.com/mjws59s" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-15245 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-tendenze tag-censura tag-famiglia tag-mass-media" id="post_15245">
                <div class="post-meta">
                    <h1>Perchè i guardiani della &#8220;democrazia&#8221; vogliono mettere il bavaglio all&#8217;informazione</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/domenico-bonvegna/" title="Articoli di Domenico Bonvegna">Domenico Bonvegna</a></span> del 
                    <span class="post-date">28 marzo 2017</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/th-3-381/" rel="attachment wp-att-15246"><img class="alignnone size-full wp-image-15246" src="http://www.destra.it/wp-content/uploads/2017/03/th-3-11.jpeg" alt="" width="211" height="162" /></a></p>
<p>Domenica pomeriggio, carico della visita di papa Francesco, ho partecipato sempre in piazza Duomo a Milano alla veglia di un&#8217;ora delle <strong><em>Sentinelle in Piedi</em></strong>, questa volta si manifestava per essere liberi di dire &#8220;no&#8221;, all&#8217;eutanasia, al ddl sulle <strong><em>fake news</em></strong>, per la libertà di espressione e di coscienza, in difesa del matrimonio e dei bambini.</p>
<p>Nel volantino diffuso in piazza a Milano dalle Sentinelle, ma anche in tante altre piazze d&#8217;Italia, si poteva leggere: <em>“Ci hanno provato col ddl Scalfarotto “sull&#8217;omofobia” già approvato alla camera, col ddl sul bullismo e cyberbullismo e ora, in una veste ancor più subdola e pericolosa, col ddl s2688 (XVII legislatura) sulle cosiddette <strong>fake news</strong> che, con la scusa di voler punire chi diffonde notizie false, in realtà minaccia la libertà d&#8217;espressione a 360 gradi. </em></p>
<p><em>Questo testo prevede una multa fino a 5 mila euro per &#8216;chiunque pubblichi o diffonda&#8217; online &#8216;notizie false, esagerate o tendenziose che riguardino dati o fatti infondati o falsi&#8217;. Se poi la fake news è tale da &#8216;destare pubblico allarme&#8217;, &#8216;fuorviare settori dell&#8217;opinione pubblica&#8217;, promuovere &#8216;campagne d&#8217;odio&#8217; o &#8216;minare il processo democratico&#8217;, la multa può salire fino 10 mila euro e a questa si possono aggiungere fino a 2 anni di reclusione”</em>.</p>
<p>Gli organizzatori della veglia a questo punto si domandano: <strong><em>“Ma chi stabilisce che una notizia sia falsa, esagerata o tendenziosa? Chi stabilisce dove e quando si tratta di una campagna d&#8217;odio? E poi cosa significa &#8216;minare il processo democratico?&#8217;</em></strong></p>
<p>Evidentemente se questi testi dovessero diventare legge, potrebbe essere a rischio la libertà di esprimere legittimo dissenso pubblicamente senza venire accusati e perseguiti. E&#8217; chiaro che secondo le Sentinelle, <em>“potrebbe non essere più possibile esprimere opinioni a d esempio contrarie all&#8217;aborto o alle unioni civili o alla legge sul biotestamento, che di fatto apre all&#8217;eutanasia omissiva”</em>. In pratica non tutti gli italiani sanno che la legge sul<em> biotestamento</em> rende <em>&#8216;disponibile&#8217; </em>il diritto alla vita, perchè di fatto introduce l&#8217;idea che sia la cosiddetta <em>&#8216;qualità&#8217;</em> della vita a determinare se essa sia degna di essere vissuta oppure no.</p>
<p><strong>Insomma, “</strong><em>qui c’è poco da ridere perché le conseguenze sono facilmente immaginabili. Condividere online un articolo contro la mercificazione dei bambini attraverso l’utero in affitto potrà essere considerata da qualcuno «una campagna d’odio»? E chiedere pubblicamente la chiusura dell’Unar che coi nostri soldi finanza associazioni che promuovono incontri sessuali – spesso a pagamento – tra uomini può essere considerato «nocivo per gli interessi pubblici»? Affermare che il testo sul cosiddetto testamento biologico apre all’eutanasia omissiva sarà punibile con il carcere? E organizzare on line una mobilitazione contro questa legge mortifera il cui iter avanza a passo spedito? </em></p>
<p><em>Se il Ddl Scalfarotto sulla cosiddetta omofobia è uscito dalla porta, grazie ad una resistenza fuori e dentro il palazzo, qualcosa di ben più inquietante sta rientrando dalla finestra, poiché abbraccia la libertà di esprimersi su qualunque cosa. E ogni opinione espressa pubblicamente contro il mainstream sarà sanzionabile. Possiamo lasciare che questo accada senza che nessuno si faccia sentire? Se non noi, chi? </em>(<strong><em>Raffaella Frullone,“Sembra il &#8220;Lercio&#8221; ma è la norma sulle fake news” , 21.2.17, LaNuovaBQ.it</em></strong>)</p>
<p>Ha esagerato Enzo Pennetta, battagliero direttore del blog <em>Critica Scientifica</em>, a scrivere che “<strong><em>siamo agli ultimi giorni della libera informazione?” </em></strong>Quando passerà il disegno di legge 2688, primi firmatari, Adele Gambaro, Riccardo Mazzoni, Sergio Divina e Francesco Maria Giro,<em>“molti siti chiuderanno e i restanti diverranno inutili”</em>. Tuttavia, secondo Pennetta, <strong><em>“Nell’indifferenza generale stiamo entrando nel pieno regime totalitarista</em></strong><em>, ogni voce dissonante potrà essere giudicata una “fake news” e perseguita con l’arresto e la detenzione non inferiore ai 12 mesi”</em>. <strong>Pertanto, <em>“Prepariamoci a chiudere i siti tradizionali, </em></strong><em>ad abbandonare Facebook e forse anche Twitter, a non usare Google Chrome e a studiare nuove forme di diffusione delle notizie. <strong>Bisogna pensarci e parlarne adesso, quando le nuove </strong></em><a href="https://it.wikipedia.org/wiki/Leggi_fascistissime">leggi fascistissime</a> <strong><em>verranno approvate sarà troppo tardi”</em></strong><strong>.</strong></p>
<p>Certo nella rete c&#8217;è di tutto, le notizie false non mancano, le bufale pure. Ma chi ha diritto di stabilire che cosa si possa dire e che cosa no? Non bastano le leggi vigenti contro la diffamazione e la calunnia? Piuttosto, sulla rete, accanto alle fake news ci sono voci alternative molto interessanti, siti, blog, quotidiani, che fanno un giornalismo spesso molto più serio di quello del regime. Penso alla <em>nuova bussola quotidiana</em>, a L&#8217;<em>Occidentale</em>, e poi ai tanti settimanali cattolici, i giornali provinciali, a quelli dove collaboro, al <em>corriere del sud</em>, a <em>imgpress</em> e a tanti altri.</p>
<p>E poi grazie alla rete si riesce a fare tante opere di sensibilizzazione, che magari hanno salvato vite umane, come non ricordare <em>Asia Bibi </em>(anche se ancora è in carcere, perlomeno non è stata giustiziata) e poi <em>Meriem,</em> la giovane mamma sudanese cristiana, condannata a morte per apostasia e dopo una lunga trattativa liberata dal carcere grazie alla solidarietà e alla campagna di sensibilizzazione attraverso la rete, della giornalista Antonella Napoli. Senza la rete, il mondo avrebbe ignorato le loro storie.</p>
<p>E poi grazie alla rete si è potuto sviluppare in questi tre anni quello straordinario movimento delle Sentinelle in piedi, con le numerose veglie stimolate dai tanti contatti sulla rete. E poi ancora come non pensare al grande risveglio delle tante famiglie italiane anche questo attraverso la rete sfociato nei tre Family Day. Attraverso la rete si possono condividere rapidamente tanti messaggi e interventi positivi. Penso a quegli interventi significativi, di quei giornalisti dilettanti come me. Senza la rete sarebbero rimasti ignoti o sottotraccia.</p>
<p>Praticamente nella rete, la gente si informa, discute, si confronta, ascolta voci libere. Ecco perchè, il potere, chi ha in mano i mass media, ha paura della rete,volendo più democratica e dove si accede più facilmente alle notizie, senza filtri. Invece, a questi censori, <em>“bisognerebbe ricordare che da almeno vent&#8217;anni, per non andare troppo indietro, le </em><em>fake news</em><em> più incredibili, gli &#8216;</em><em>allarmi infondati&#8217; </em><em>(per utilizzare le stesse parole del disegno di legge repressivo), ce li propinano proprio le fonti più &#8216;autorevoli&#8217;: i governi, le televisioni di stato, i grandi giornali”</em>. (<em>Francesco Agnoli, Le caccia alle notizie false è soltanto un modo per zittire l&#8217;informazione, 5.3.17, La Verità</em>).</p>
<p>&nbsp;</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/" data-layout="button_count" data-width="100" data-share="true"></div></div><div class="really_simple_share_facebook_share" style="width:100px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.destra.it%2Fperche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione%2F&amp;t=Perch%C3%A8%20i%20guardiani%20della%20%26%238220%3Bdemocrazia%26%238221%3B%20vogliono%20mettere%20il%20bavaglio%20all%26%238217%3Binformazione" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cda095829398d5b3c3d5b1c8d5c2c099d5c2c0978591829499919e99d5c2c094959c9c91d5c2c0d5c2c6d5c2c3c8c2c2c0d5c3b294959d9f9382918a9991d5c2c6d5c2c3c8c2c2c1d5c3b2d5c2c0869f979c999f9e9fd5c2c09d958484958295d5c2c0999cd5c2c092918691979c999fd5c2c0919c9cd5c2c6d5c2c3c8c2c1c7d5c3b2999e969f829d918a999f9e95d6919d80cb929f9489cda095829398d5b3c3d5b1c8d5c2c099d5c2c0978591829499919e99d5c2c094959c9c91d5c2c0d5c2c6d5c2c3c8c2c2c0d5c3b294959d9f9382918a9991d5c2c6d5c2c3c8c2c2c1d5c3b2d5c2c0869f979c999f9e9fd5c2c09d958484958295d5c2c0999cd5c2c092918691979c999fd5c2c0919c9cd5c2c6d5c2c3c8c2c1c7d5c3b2999e969f829d918a999f9e95d5c2c0ddd5c2c098848480d5c3b1d5c2b6d5c2b6878787de949583848291de9984d5c2b6809582939895dd978591829499919e99dd94959c9c91dd94959d9f9382918a9991dd869f979c999f9e9fdd9d958484958295dd92918691979c999fdd919c9c999e969f829d918a999f9e95d5c2b6"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Perchè i guardiani della &#8220;democrazia&#8221; vogliono mettere il bavaglio all&#8217;informazione" data-url="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/"  data-via="" data-lang="it"   data-related="Domenico Bonvegna:The author of this post"></a></div><div class="really_simple_share_rss" style="width:150px;"><a href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/feed/" title="comments feed"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/rss.png" alt="comments feed" title="comments feed" /> comments feed</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15245" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15245" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15245" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15245" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-15245 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2017/03/th-3-11.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2017/03/th-3-11-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/censura/" rel="tag">censura</a> &#x25CF; <a href="http://www.destra.it/tag/famiglia/" rel="tag">famiglia</a> &#x25CF; <a href="http://www.destra.it/tag/mass-media/" rel="tag">mass media</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/berlusca-santifica-minniti-snobba-salvini-blandisce-la-meloni-pensa-alle-larghe-intese/"><em>Articolo Precedente</em><span>Berlusca santifica Minniti, snobba Salvini, blandisce la Meloni. E pensa alle "larghe intese"</span></a>
                                                                <a class="post-next" href="http://www.destra.it/battaglia-mosul-jihadisti-rotta-decapitano-un-giudice/"><em>Articolo Successivo</em><span>Battaglia di Mosul/ I jihadisti in rotta decapitano un "giudice"</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='15245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/ignoranti-arroganti-vacui-anche-galli-della-loggia-boccia-grillini/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/03/th-3-3-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ignoranti, arroganti, vacui. Anche Galli della Loggia boccia i grillini" title="Ignoranti, arroganti, vacui. Anche Galli della Loggia boccia i grillini" srcset="http://www.destra.it/wp-content/uploads/2017/03/th-3-3-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/03/th-3-3-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/03/th-3-3-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/ignoranti-arroganti-vacui-anche-galli-della-loggia-boccia-grillini/">Ignoranti, arroganti, vacui. Anche Galli della Loggia boccia i grillini</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/ignoranti-arroganti-vacui-anche-galli-della-loggia-boccia-grillini/">Galli della Loggia nel suo editoriale di ieri utilizza un termine immeritato e inadatto per il movimento assoggettato a Grillo: “La politica...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/battaglia-mosul-jihadisti-rotta-decapitano-un-giudice/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/03/isis-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Battaglia di Mosul/ I jihadisti in rotta decapitano un &quot;giudice&quot;" title="Battaglia di Mosul/ I jihadisti in rotta decapitano un &quot;giudice&quot;" srcset="http://www.destra.it/wp-content/uploads/2017/03/isis-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/03/isis-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/03/isis-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/03/isis-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/battaglia-mosul-jihadisti-rotta-decapitano-un-giudice/">Battaglia di Mosul/ I jihadisti in rotta decapitano un &#8220;giudice&#8221;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/battaglia-mosul-jihadisti-rotta-decapitano-un-giudice/">I jihadisti dell’ Isis hanno decapitato in pubblico un “giudice” che era a capo del tribunale della Shariya nella provincia di Dijlah,...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/pericolosi-saluti-sessisti-valle-daosta-avvertite-la-boldrini/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/03/th-3-4-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pericolosi saluti sessisti in Valle d&#039;Aosta. Avvertite la Boldrini!" title="Pericolosi saluti sessisti in Valle d&#039;Aosta. Avvertite la Boldrini!" srcset="http://www.destra.it/wp-content/uploads/2017/03/th-3-4-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/03/th-3-4-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/03/th-3-4-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/pericolosi-saluti-sessisti-valle-daosta-avvertite-la-boldrini/">Pericolosi saluti sessisti in Valle d&#8217;Aosta. Avvertite la Boldrini!</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/pericolosi-saluti-sessisti-valle-daosta-avvertite-la-boldrini/">Mentre si celebrano i 60 anni di una Unione Europea che neppure è stata realizzata, nel cuore d&#8217;Europa si continua a tollerare l &#8216;intollerabile. In Valle d&#8217;Aosta gli indigeni continuano...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/censure-germania-proibito-criticare-fb-sharia-jihad/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/03/th-3-8-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Censure/ In Germania proibito criticare su fb sharia e jihad" title="Censure/ In Germania proibito criticare su fb sharia e jihad" srcset="http://www.destra.it/wp-content/uploads/2017/03/th-3-8-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/03/th-3-8-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/03/th-3-8-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/censure-germania-proibito-criticare-fb-sharia-jihad/">Censure/ In Germania proibito criticare su fb sharia e jihad</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/censure-germania-proibito-criticare-fb-sharia-jihad/">Il ministro della Giustizia tedesco ha proposto la scorsa settimana una legge che potrebbe costringere Facebook e gli altri social network a pagare multe salate se non riuscissero a “estirpare”...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/processo-mafia-capitale-parla-buzzi-tanti-amici-non-cpi/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/03/th-10-7-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Processo mafia capitale. Parla Buzzi/ Tanti &quot;amici&quot;, ma non CPI" title="Processo mafia capitale. Parla Buzzi/ Tanti &quot;amici&quot;, ma non CPI" srcset="http://www.destra.it/wp-content/uploads/2017/03/th-10-7-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/03/th-10-7-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/03/th-10-7-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/processo-mafia-capitale-parla-buzzi-tanti-amici-non-cpi/">Processo mafia capitale. Parla Buzzi/ Tanti &#8220;amici&#8221;, ma non CPI</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/processo-mafia-capitale-parla-buzzi-tanti-amici-non-cpi/">Davanti ai giudici Salvatore Buzzi parla. Parla tanto. E accusa. I compagni del PD, di Sel, i sodali di Marino, alcuni pezzi...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/geopolitica-guida-orientarsi-capire-caos-globale/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/03/9788854898882-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Geopolitica/ Una guida per orientarsi e capire il caos globale" title="Geopolitica/ Una guida per orientarsi e capire il caos globale" srcset="http://www.destra.it/wp-content/uploads/2017/03/9788854898882-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/03/9788854898882-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/03/9788854898882-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/geopolitica-guida-orientarsi-capire-caos-globale/">Geopolitica/ Una guida per orientarsi e capire il caos globale</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/geopolitica-guida-orientarsi-capire-caos-globale/">C’era una volta la globalizzazione. Un meccanismo forse ben congegnato ma fragile, caduco. Con buona pace dei cantori della “fine della Storia” la realtà ha frantumato il sogno (o l’incubo?)...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1130162&#038;p=120'>DECRETO MIGRANTI GOVERNO PONE FIDUCIA</a> <span class="rss-date">28 marzo 2017</span><div class="rssSummary">Rai DECRETO MIGRANTI GOVERNO PONE FIDUCIA Il governo ha posto la fiducia sul disegno di legge di conversione del decreto sull&#039;immigrazione.Lo ha annunciato in Aula al Senato il ministro per i Rapporti con il Parlamento, Anna Finocchiaro,precisando che la fiducia è stata chiesta su un emendamento interamente sostitutivo del provvedimento. La conferenza dei Capigruppo ha [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1130167&#038;p=120'>M5S,CASSIMATIS RICORRE REINTEGRARE MIA LISTA</a> <span class="rss-date">28 marzo 2017</span><div class="rssSummary">Rai M5S,CASSIMATIS RICORRE REINTEGRARE MIA LISTA Marika Cassimatis, ex candidata sindaco di Genova per il M5S, vincitrice delle prime &#039;Comunarie&#039; e poi &#039;scomunicata&#039; da Grillo, annuncia il ricorso al Tar. Il ricorso, spiega, &quot;per chiedere la sospensiva del voto on line nazionale e il reintegro della nostra lista&quot;.&quot;Chiediamo anche che ci venga ridato il simbolo [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1130158&#038;p=120'>PD: SU MATTARELLUM ANDIAMO AVANTI</a> <span class="rss-date">28 marzo 2017</span><div class="rssSummary">Rai PD: SU MATTARELLUM ANDIAMO AVANTI Il Pd punta ad andare avanti con il Mattarellum in commissione Affari Costituzionali della Camera, nonostante il no di FI, Ap e Mpd. E chiede che il testo sia calendarizzato in Aula ad aprile. Lo afferma il capogruppo dem, Rosato, parlando con i cronisti a Montecitorio, dopo il nuovo [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1130126&#038;p=120'>M5S,CASSIMATIS AL TAR: REINTEGRARE MIA LISTA</a> <span class="rss-date">28 marzo 2017</span><div class="rssSummary">Rai M5S,CASSIMATIS AL TAR: REINTEGRARE MIA LISTA Marika Cassimatis, ex candidata sindaco di Genova per il M5S, vincitrice delle prime &#039;Comunarie&#039; e poi &#039;scomunicata&#039; da Grillo, annuncia di voler ricorrere al Tribunale amministrativo regionale. Il ricorso, spiega, &quot;per chiedere la sospensiva del voto on line nazionale e il reintegro della nostra lista&quot;.&quot;Chiediamo anche che ci [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href='http://www.destra.it/tag/africa/' class='tag-link-834 tag-link-position-1' title='165 argomenti' style='font-size: 12.967741935484pt;'>Africa</a>
<a href='http://www.destra.it/tag/angela-merkel/' class='tag-link-783 tag-link-position-2' title='107 argomenti' style='font-size: 8.6774193548387pt;'>Angela Merkel</a>
<a href='http://www.destra.it/tag/barack-obama/' class='tag-link-1226 tag-link-position-3' title='115 argomenti' style='font-size: 9.3548387096774pt;'>Barack Obama</a>
<a href='http://www.destra.it/tag/beppe-grillo/' class='tag-link-466 tag-link-position-4' title='102 argomenti' style='font-size: 8.2258064516129pt;'>Beppe Grillo</a>
<a href='http://www.destra.it/tag/berlusconi/' class='tag-link-87 tag-link-position-5' title='230 argomenti' style='font-size: 16.129032258065pt;'>Berlusconi</a>
<a href='http://www.destra.it/tag/cina/' class='tag-link-269 tag-link-position-6' title='129 argomenti' style='font-size: 10.483870967742pt;'>Cina</a>
<a href='http://www.destra.it/tag/comunismo/' class='tag-link-149 tag-link-position-7' title='108 argomenti' style='font-size: 8.9032258064516pt;'>comunismo</a>
<a href='http://www.destra.it/tag/crisi-del-centrodestra/' class='tag-link-1586 tag-link-position-8' title='183 argomenti' style='font-size: 13.870967741935pt;'>crisi del centrodestra</a>
<a href='http://www.destra.it/tag/economia/' class='tag-link-34 tag-link-position-9' title='412 argomenti' style='font-size: 22pt;'>economia</a>
<a href='http://www.destra.it/tag/elezioni/' class='tag-link-134 tag-link-position-10' title='218 argomenti' style='font-size: 15.677419354839pt;'>elezioni</a>
<a href='http://www.destra.it/tag/europa/' class='tag-link-99 tag-link-position-11' title='196 argomenti' style='font-size: 14.548387096774pt;'>Europa</a>
<a href='http://www.destra.it/tag/fascismo/' class='tag-link-358 tag-link-position-12' title='130 argomenti' style='font-size: 10.709677419355pt;'>fascismo</a>
<a href='http://www.destra.it/tag/forza-italia/' class='tag-link-770 tag-link-position-13' title='105 argomenti' style='font-size: 8.6774193548387pt;'>Forza Italia</a>
<a href='http://www.destra.it/tag/forze-armate/' class='tag-link-670 tag-link-position-14' title='236 argomenti' style='font-size: 16.354838709677pt;'>forze armate</a>
<a href='http://www.destra.it/tag/francia/' class='tag-link-177 tag-link-position-15' title='258 argomenti' style='font-size: 17.258064516129pt;'>Francia</a>
<a href='http://www.destra.it/tag/fratelli-ditalia/' class='tag-link-832 tag-link-position-16' title='272 argomenti' style='font-size: 17.935483870968pt;'>Fratelli d&#039;Italia</a>
<a href='http://www.destra.it/tag/geopolitica/' class='tag-link-939 tag-link-position-17' title='237 argomenti' style='font-size: 16.58064516129pt;'>geopolitica</a>
<a href='http://www.destra.it/tag/germania/' class='tag-link-200 tag-link-position-18' title='195 argomenti' style='font-size: 14.548387096774pt;'>Germania</a>
<a href='http://www.destra.it/tag/giorgia-meloni/' class='tag-link-707 tag-link-position-19' title='190 argomenti' style='font-size: 14.322580645161pt;'>Giorgia Meloni</a>
<a href='http://www.destra.it/tag/gran-bretagna/' class='tag-link-349 tag-link-position-20' title='173 argomenti' style='font-size: 13.41935483871pt;'>Gran Bretagna</a>
<a href='http://www.destra.it/tag/guerre/' class='tag-link-325 tag-link-position-21' title='338 argomenti' style='font-size: 19.967741935484pt;'>guerre</a>
<a href='http://www.destra.it/tag/immigrazione/' class='tag-link-203 tag-link-position-22' title='100 argomenti' style='font-size: 8pt;'>immigrazione</a>
<a href='http://www.destra.it/tag/immigrazione-clandestina/' class='tag-link-1218 tag-link-position-23' title='224 argomenti' style='font-size: 15.903225806452pt;'>immigrazione clandestina</a>
<a href='http://www.destra.it/tag/isis/' class='tag-link-2693 tag-link-position-24' title='186 argomenti' style='font-size: 14.096774193548pt;'>ISIS</a>
<a href='http://www.destra.it/tag/islam/' class='tag-link-245 tag-link-position-25' title='200 argomenti' style='font-size: 14.774193548387pt;'>Islam</a>
<a href='http://www.destra.it/tag/lavoro/' class='tag-link-97 tag-link-position-26' title='235 argomenti' style='font-size: 16.354838709677pt;'>lavoro</a>
<a href='http://www.destra.it/tag/libia/' class='tag-link-558 tag-link-position-27' title='145 argomenti' style='font-size: 11.612903225806pt;'>Libia</a>
<a href='http://www.destra.it/tag/marine-le-pen/' class='tag-link-353 tag-link-position-28' title='133 argomenti' style='font-size: 10.935483870968pt;'>Marine Le Pen</a>
<a href='http://www.destra.it/tag/matteo-renzi/' class='tag-link-317 tag-link-position-29' title='319 argomenti' style='font-size: 19.516129032258pt;'>Matteo Renzi</a>
<a href='http://www.destra.it/tag/mediterraneo/' class='tag-link-1227 tag-link-position-30' title='206 argomenti' style='font-size: 15.225806451613pt;'>Mediterraneo</a>
<a href='http://www.destra.it/tag/milano/' class='tag-link-90 tag-link-position-31' title='275 argomenti' style='font-size: 17.935483870968pt;'>Milano</a>
<a href='http://www.destra.it/tag/msi/' class='tag-link-656 tag-link-position-32' title='128 argomenti' style='font-size: 10.483870967742pt;'>MSI</a>
<a href='http://www.destra.it/tag/partito-democratico/' class='tag-link-285 tag-link-position-33' title='212 argomenti' style='font-size: 15.451612903226pt;'>Partito Democratico</a>
<a href='http://www.destra.it/tag/petrolio/' class='tag-link-372 tag-link-position-34' title='151 argomenti' style='font-size: 12.064516129032pt;'>petrolio</a>
<a href='http://www.destra.it/tag/roma/' class='tag-link-1030 tag-link-position-35' title='226 argomenti' style='font-size: 16.129032258065pt;'>Roma</a>
<a href='http://www.destra.it/tag/russia/' class='tag-link-1330 tag-link-position-36' title='277 argomenti' style='font-size: 17.935483870968pt;'>Russia</a>
<a href='http://www.destra.it/tag/sicilia/' class='tag-link-622 tag-link-position-37' title='130 argomenti' style='font-size: 10.709677419355pt;'>Sicilia</a>
<a href='http://www.destra.it/tag/siria/' class='tag-link-571 tag-link-position-38' title='204 argomenti' style='font-size: 15pt;'>Siria</a>
<a href='http://www.destra.it/tag/sovranita-nazionale/' class='tag-link-758 tag-link-position-39' title='144 argomenti' style='font-size: 11.612903225806pt;'>sovranità nazionale</a>
<a href='http://www.destra.it/tag/storia/' class='tag-link-214 tag-link-position-40' title='273 argomenti' style='font-size: 17.935483870968pt;'>storia</a>
<a href='http://www.destra.it/tag/terrorismo/' class='tag-link-244 tag-link-position-41' title='293 argomenti' style='font-size: 18.612903225806pt;'>terrorismo</a>
<a href='http://www.destra.it/tag/turchia/' class='tag-link-1100 tag-link-position-42' title='126 argomenti' style='font-size: 10.258064516129pt;'>Turchia</a>
<a href='http://www.destra.it/tag/unione-europea/' class='tag-link-782 tag-link-position-43' title='232 argomenti' style='font-size: 16.354838709677pt;'>Unione Europea</a>
<a href='http://www.destra.it/tag/usa/' class='tag-link-55 tag-link-position-44' title='373 argomenti' style='font-size: 20.870967741935pt;'>USA</a>
<a href='http://www.destra.it/tag/putin/' class='tag-link-1286 tag-link-position-45' title='134 argomenti' style='font-size: 10.935483870968pt;'>Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2017 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 2,285 s, 252 queries -->
        
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione\/":15245};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMDoiNiwyNjYwLDMxNzcsMjY3LDIxNjciO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTUyNDU7czo2OiJhdXRob3IiO3M6MTc6IkRvbWVuaWNvIEJvbnZlZ25hIjt9.9625d8453a4ec1c545ff50128077c182"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="button wp-default">Cookie policy</a>
				</div>
			</div>	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.destra.it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-destra-it/perche-guardiani-della-democrazia-vogliono-mettere-bavaglio-allinformazione.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Mar 28th, 2017 @ 9:30 pm UTC -->
<!-- Cache File Generated In:       2.30146 seconds -->

<!-- Cache File Expires On:         Mar 28th, 2017 @ 10:00 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Mar 28th, 2017 @ 10:00 pm UTC -->