<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Perchè Macron è pericoloso. La diagnosi di uno psichiatra - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perchè Macron è pericoloso. La diagnosi di uno psichiatra - Destra.it" />
<meta property="og:description" content="Chi è Emmanuel Macron? Sicuramente un narcisista fragile e psicopatico. Dunque un personaggio pericoloso. Per la Francia e l’Europa. La diagnosi di un illustre psichiatra, il professor Adriano Segatori, psichiatra-psicoterapeuta, membro della sezione scientifica “Psicologia Giuridica e Psichiatria Forense” dell’Accademia Italiana di Scienze Forensi. FollowShare comments feed" />
<meta property="og:url" content="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="Adriano Segatori" />
<meta property="article:tag" content="Emmanuel Macron" />
<meta property="article:tag" content="Francia" />
<meta property="article:tag" content="psichiatria" />
<meta property="article:section" content="Multimedia" />
<meta property="article:published_time" content="2017-05-02T14:28:33+02:00" />
<meta property="article:modified_time" content="2017-05-02T14:28:36+02:00" />
<meta property="og:updated_time" content="2017-05-02T14:28:36+02:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2017/05/th-1-2-300x150.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Perchè Macron è pericoloso. La diagnosi di uno psichiatra Feed dei commenti" href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=15511' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fperche-macron-pericoloso-la-diagnosi-uno-psichiatra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fperche-macron-pericoloso-la-diagnosi-uno-psichiatra%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_logHuman=1&hid=C48908D4382CAEAEB8F6E82FCF9B0389');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>02 maggio 2017 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/campo-x-pernacchia-ai-talebani-sinistrosi-grazie-ragazzi/">Da Campo X° una pernacchia ai talebani sinistrosi. Grazie ragazzi&#8230;</a></h3>
            <p><a href="http://www.destra.it/campo-x-pernacchia-ai-talebani-sinistrosi-grazie-ragazzi/">E così anche la farsa inscenata dai talebani milanesi dell’antifascismo militante del secondo millennio ha avuto ieri la sua degna conclusione. Con un inaspettato colpo di teatro i ragazzi di Casapound e Lealtà Azione hanno aggirato i divieti prefettizi del 25 aprile, quando le autorità avevano fatto presidiare in forze...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/multimedia/" rel="category tag">Multimedia</a> <span>/</span> <a href="http://www.destra.it/category/televisionando/" rel="category tag">Televisionando</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/&amp;t=Perch%C3%A8+Macron+%C3%A8+pericoloso.+La+diagnosi+di+uno+psichiatra" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Perchè Macron è pericoloso. La diagnosi di uno psichiatra http://tinyurl.com/nxxvhuq" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-15511 post type-post status-publish format-standard has-post-thumbnail hentry category-multimedia category-televisionando tag-adriano-segatori tag-emmanuel-macron tag-francia tag-psichiatria" id="post_15511">
                <div class="post-meta">
                    <h1>Perchè Macron è pericoloso. La diagnosi di uno psichiatra</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/redazione/" title="Articoli di Redazione">Redazione</a></span> del 
                    <span class="post-date">2 maggio 2017</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><iframe width="853" height="480" src="https://www.youtube.com/embed/sWMuwfwjI_c" frameborder="0" allowfullscreen></iframe><a href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/th-1-630/" rel="attachment wp-att-15512"><img src="http://www.destra.it/wp-content/uploads/2017/05/th-1-2-300x150.jpeg" alt="" width="300" height="150" class="alignnone size-medium wp-image-15512" srcset="http://www.destra.it/wp-content/uploads/2017/05/th-1-2-300x150.jpeg 300w, http://www.destra.it/wp-content/uploads/2017/05/th-1-2.jpeg 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Chi è Emmanuel Macron? Sicuramente un narcisista fragile e psicopatico. Dunque un personaggio pericoloso. Per la Francia e l’Europa. La diagnosi di un illustre psichiatra, il professor Adriano Segatori, psichiatra-psicoterapeuta, membro della sezione scientifica “Psicologia Giuridica e Psichiatria Forense” dell’Accademia Italiana di Scienze Forensi.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/" data-layout="button_count" data-width="100" data-share="true"></div></div><div class="really_simple_share_facebook_share" style="width:100px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.destra.it%2Fperche-macron-pericoloso-la-diagnosi-uno-psichiatra%2F&amp;t=Perch%C3%A8%20Macron%20%C3%A8%20pericoloso.%20La%20diagnosi%20di%20uno%20psichiatra" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="/cdn-cgi/l/email-protection#e3dc90968189868097deb38691808bc6a0d0c6a2dbc6d1d3ae8280918c8dc6d1d3c6a0d0c6a2dbc6d1d39386918a808c8f8c908ccdc6d1d3af82c6d1d3878a82848d8c908ac6d1d3878ac6d1d3968d8cc6d1d393908a808b8a82979182c5828e93d8818c879adeb38691808bc6a0d0c6a2dbc6d1d3ae8280918c8dc6d1d3c6a0d0c6a2dbc6d1d39386918a808c8f8c908ccdc6d1d3af82c6d1d3878a82848d8c908ac6d1d3878ac6d1d3968d8cc6d1d393908a808b8a82979182c6d1d3cec6d1d38b979793c6d0a2c6d1a5c6d1a5949494cd878690979182cd8a97c6d1a5938691808b86ce8e8280918c8dce9386918a808c8f8c908cce8f82ce878a82848d8c908ace968d8cce93908a808b8a82979182c6d1a5"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Perchè Macron è pericoloso. La diagnosi di uno psichiatra" data-url="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/"  data-via="" data-lang="it"   data-related="Redazione:The author of this post"></a></div><div class="really_simple_share_rss" style="width:150px;"><a href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/feed/" title="comments feed"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/rss.png" alt="comments feed" title="comments feed" /> comments feed</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15511" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15511" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15511" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15511" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-15511 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2017/05/th-1-2-300x150.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2017/05/th-1-2-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/adriano-segatori/" rel="tag">Adriano Segatori</a> &#x25CF; <a href="http://www.destra.it/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a> &#x25CF; <a href="http://www.destra.it/tag/francia/" rel="tag">Francia</a> &#x25CF; <a href="http://www.destra.it/tag/psichiatria/" rel="tag">psichiatria</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/migranti-arma-strategia-leuropa-un-libro-leggere/"><em>Articolo Precedente</em><span>I migranti come arma e strategia. Contro l'Europa. Un libro da leggere</span></a>
                                                                <a class="post-next" href="http://www.destra.it/lo-scontato-ritorno-del-bugiardissimo-del-giglio-magico/"><em>Articolo Successivo</em><span>Lo scontato ritorno del bugiardissimo (e del "giglio magico")</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='15511' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/berlusca-renzi-solito-vecchio-gioco-delle-maschere/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/04/th-1-27-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Berlusca e Renzi: il solito, vecchio gioco delle maschere" title="Berlusca e Renzi: il solito, vecchio gioco delle maschere" srcset="http://www.destra.it/wp-content/uploads/2017/04/th-1-27-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/04/th-1-27-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/04/th-1-27-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/berlusca-renzi-solito-vecchio-gioco-delle-maschere/">Berlusca e Renzi: il solito, vecchio gioco delle maschere</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/berlusca-renzi-solito-vecchio-gioco-delle-maschere/">In questi giorni si rilancia, grazie ai circoli radicalchic e ai “salotti buoni” finanziari, entusiasti con una lievitazione delle borse per il...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/ministro-israeliano-conferma-lalleanza-isis-gerusalemme/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/04/th-1-26-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ministro israeliano conferma l&#039;alleanza tra ISIS e Gerusalemme" title="Ministro israeliano conferma l&#039;alleanza tra ISIS e Gerusalemme" srcset="http://www.destra.it/wp-content/uploads/2017/04/th-1-26-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/04/th-1-26-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/04/th-1-26-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/ministro-israeliano-conferma-lalleanza-isis-gerusalemme/">Ministro israeliano conferma l&#8217;alleanza tra ISIS e Gerusalemme</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/ministro-israeliano-conferma-lalleanza-isis-gerusalemme/">Quali rapporti intercorrono tra Israele e i miliziani dello Stato islamico? Una questione spinosa e , non a caso, rimossa dai media....</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/follie-sinistrose-primo-maggio-la-festa/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/05/th-3-1-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Follie sinistrose/ Primo maggio, dov&#039;è la festa?" title="Follie sinistrose/ Primo maggio, dov&#039;è la festa?" srcset="http://www.destra.it/wp-content/uploads/2017/05/th-3-1-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/05/th-3-1-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/05/th-3-1-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/follie-sinistrose-primo-maggio-la-festa/">Follie sinistrose/ Primo maggio, dov&#8217;è la festa?</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/follie-sinistrose-primo-maggio-la-festa/">Primo maggio di festa per il lavoro. Lo si è visto bene a Torino, con gli ormai inevitabili scontri diventati quasi una routine. Ma scontri ci sono stati un po&#8217;...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/putin-marine-leggende-disinformazione-realta/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/05/NEWS_263220-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Putin e Marine. Leggende, disinformazione e realtà" title="Putin e Marine. Leggende, disinformazione e realtà" srcset="http://www.destra.it/wp-content/uploads/2017/05/NEWS_263220-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/05/NEWS_263220-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/05/NEWS_263220-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/05/NEWS_263220-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/putin-marine-leggende-disinformazione-realta/">Putin e Marine. Leggende, disinformazione e realtà</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/putin-marine-leggende-disinformazione-realta/">Una leggenda gira per l&#8217;Europa: che, alle presidenziali francesi, Marine Le Pen fosse (e sia) il candidato preferito da Vladimir Putin. La leggenda non ha alcun solido fondamento ma, a...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/05/th-1-2-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Perchè Macron è pericoloso. La diagnosi di uno psichiatra" title="Perchè Macron è pericoloso. La diagnosi di uno psichiatra" srcset="http://www.destra.it/wp-content/uploads/2017/05/th-1-2-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/05/th-1-2-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/05/th-1-2-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/">Perchè Macron è pericoloso. La diagnosi di uno psichiatra</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/">Chi è Emmanuel Macron? Sicuramente un narcisista fragile e psicopatico. Dunque un personaggio pericoloso. Per la Francia e l’Europa. La diagnosi di...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/migranti-arma-strategia-leuropa-un-libro-leggere/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/05/armi-di-migrazione-di-massa-200x200-120x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="I migranti come arma e strategia. Contro l&#039;Europa. Un libro da leggere" title="I migranti come arma e strategia. Contro l&#039;Europa. Un libro da leggere" srcset="http://www.destra.it/wp-content/uploads/2017/05/armi-di-migrazione-di-massa-200x200-120x120.png 120w, http://www.destra.it/wp-content/uploads/2017/05/armi-di-migrazione-di-massa-200x200-100x100.png 100w, http://www.destra.it/wp-content/uploads/2017/05/armi-di-migrazione-di-massa-200x200-50x50.png 50w, http://www.destra.it/wp-content/uploads/2017/05/armi-di-migrazione-di-massa-200x200.png 200w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/migranti-arma-strategia-leuropa-un-libro-leggere/">I migranti come arma e strategia. Contro l&#8217;Europa. Un libro da leggere</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/migranti-arma-strategia-leuropa-un-libro-leggere/">L’attuale invasione allogena, che da decenni colpisce l’Europa ed in particolare l’Italia, non è un evento fortuito – legato a condizioni emergenziali di fame e di guerra –, ma un...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1134991&#038;p=120'>SALVINI VISITA E DORME AL CARA DI MINEO</a> <span class="rss-date">2 maggio 2017</span><div class="rssSummary">Rai SALVINI VISITA E DORME AL CARA DI MINEO Primo maggio insolito per Matteo Salvini, in visita al Cara di Mineo (CT), dove ora trascorre la notte insieme ad altri due parlamentari della Lega. Dormono in una delle villette normalmente usate dagli ospiti del Centro. Salvini ha sottolineato che di 3.300 ospiti stranieri &quot;solo 14 [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1135032&#038;p=120'>ORLANDO CONDESTA DATI: IO AL 22,2%</a> <span class="rss-date">2 maggio 2017</span><div class="rssSummary">Rai ORLANDO CONDESTA DATI: IO AL 22,2% Renzi ha vinto le primarie del Pd con il 70,01 per cento. E&#039; quanto emerge dai risultati definitivi diffusi dall&#039; dall&#039;ufficio stampa del partito, mentre è ancora in corso l&#039;acquisizione dei verbali e la certificazione del voto. Viene confermato il dato ufficioso di votanti pari a 1.848.658. A [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1134870&#038;p=120'>RENZI: NO RIVINCITA, SI APRE PAGINA NUOVA</a> <span class="rss-date">1 maggio 2017</span><div class="rssSummary">Rai RENZI: NO RIVINCITA, SI APRE PAGINA NUOVA &quot;Abbiamo fatto qualcosa di straordinario, la democrazia è la possibilità di scegliere, grazie ai volontari&quot; e &quot;un grazie a Orlando e Emiliano&quot;.Così Renzi dopo la vittoria alle primarie. Il Pd, sottolinea, &quot;non è un partito personale quando due milioni di persone vanno a votare&quot;. &quot;E&#039; il rapporto [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1134926&#038;p=120'>MATTARELLA:SU COESIONE INCIDE DISOCCUPAZIONE</a> <span class="rss-date">1 maggio 2017</span><div class="rssSummary">2/2 Rai MATTARELLA:SU COESIONE INCIDE DISOCCUPAZIONE &quot;I bassi tassi di occupazione incidono sulla coesione dell&#039;intero sistema, ostacolando il percorso di sviluppo sostenibile&quot;, sottolinea Mattarella al Quirinale spronando a ridurre &quot;gli squilibri territoriali e accorciare i divari nelle conoscenze, nelle tecnologie e nella formazione&quot;. &quot;Non è accettabile&quot;, insiste, l&#039;esclusione dei giovani dal mondo del lavoro. E [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href='http://www.destra.it/tag/africa/' class='tag-link-834 tag-link-position-1' title='168 argomenti' style='font-size: 12.967741935484pt;'>Africa</a>
<a href='http://www.destra.it/tag/angela-merkel/' class='tag-link-783 tag-link-position-2' title='108 argomenti' style='font-size: 8.6774193548387pt;'>Angela Merkel</a>
<a href='http://www.destra.it/tag/barack-obama/' class='tag-link-1226 tag-link-position-3' title='115 argomenti' style='font-size: 9.1290322580645pt;'>Barack Obama</a>
<a href='http://www.destra.it/tag/beppe-grillo/' class='tag-link-466 tag-link-position-4' title='104 argomenti' style='font-size: 8.2258064516129pt;'>Beppe Grillo</a>
<a href='http://www.destra.it/tag/berlusconi/' class='tag-link-87 tag-link-position-5' title='234 argomenti' style='font-size: 16.129032258065pt;'>Berlusconi</a>
<a href='http://www.destra.it/tag/cina/' class='tag-link-269 tag-link-position-6' title='132 argomenti' style='font-size: 10.483870967742pt;'>Cina</a>
<a href='http://www.destra.it/tag/comunismo/' class='tag-link-149 tag-link-position-7' title='108 argomenti' style='font-size: 8.6774193548387pt;'>comunismo</a>
<a href='http://www.destra.it/tag/crisi-del-centrodestra/' class='tag-link-1586 tag-link-position-8' title='183 argomenti' style='font-size: 13.645161290323pt;'>crisi del centrodestra</a>
<a href='http://www.destra.it/tag/economia/' class='tag-link-34 tag-link-position-9' title='424 argomenti' style='font-size: 22pt;'>economia</a>
<a href='http://www.destra.it/tag/elezioni/' class='tag-link-134 tag-link-position-10' title='227 argomenti' style='font-size: 15.903225806452pt;'>elezioni</a>
<a href='http://www.destra.it/tag/europa/' class='tag-link-99 tag-link-position-11' title='198 argomenti' style='font-size: 14.548387096774pt;'>Europa</a>
<a href='http://www.destra.it/tag/fascismo/' class='tag-link-358 tag-link-position-12' title='133 argomenti' style='font-size: 10.709677419355pt;'>fascismo</a>
<a href='http://www.destra.it/tag/forza-italia/' class='tag-link-770 tag-link-position-13' title='105 argomenti' style='font-size: 8.4516129032258pt;'>Forza Italia</a>
<a href='http://www.destra.it/tag/forze-armate/' class='tag-link-670 tag-link-position-14' title='239 argomenti' style='font-size: 16.354838709677pt;'>forze armate</a>
<a href='http://www.destra.it/tag/francia/' class='tag-link-177 tag-link-position-15' title='268 argomenti' style='font-size: 17.483870967742pt;'>Francia</a>
<a href='http://www.destra.it/tag/fratelli-ditalia/' class='tag-link-832 tag-link-position-16' title='273 argomenti' style='font-size: 17.709677419355pt;'>Fratelli d&#039;Italia</a>
<a href='http://www.destra.it/tag/geopolitica/' class='tag-link-939 tag-link-position-17' title='242 argomenti' style='font-size: 16.58064516129pt;'>geopolitica</a>
<a href='http://www.destra.it/tag/germania/' class='tag-link-200 tag-link-position-18' title='196 argomenti' style='font-size: 14.322580645161pt;'>Germania</a>
<a href='http://www.destra.it/tag/giorgia-meloni/' class='tag-link-707 tag-link-position-19' title='193 argomenti' style='font-size: 14.322580645161pt;'>Giorgia Meloni</a>
<a href='http://www.destra.it/tag/gran-bretagna/' class='tag-link-349 tag-link-position-20' title='176 argomenti' style='font-size: 13.41935483871pt;'>Gran Bretagna</a>
<a href='http://www.destra.it/tag/guerre/' class='tag-link-325 tag-link-position-21' title='347 argomenti' style='font-size: 19.967741935484pt;'>guerre</a>
<a href='http://www.destra.it/tag/immigrazione-clandestina/' class='tag-link-1218 tag-link-position-22' title='230 argomenti' style='font-size: 15.903225806452pt;'>immigrazione clandestina</a>
<a href='http://www.destra.it/tag/isis/' class='tag-link-2693 tag-link-position-23' title='188 argomenti' style='font-size: 14.096774193548pt;'>ISIS</a>
<a href='http://www.destra.it/tag/islam/' class='tag-link-245 tag-link-position-24' title='200 argomenti' style='font-size: 14.548387096774pt;'>Islam</a>
<a href='http://www.destra.it/tag/lavoro/' class='tag-link-97 tag-link-position-25' title='242 argomenti' style='font-size: 16.58064516129pt;'>lavoro</a>
<a href='http://www.destra.it/tag/libia/' class='tag-link-558 tag-link-position-26' title='150 argomenti' style='font-size: 11.838709677419pt;'>Libia</a>
<a href='http://www.destra.it/tag/marine-le-pen/' class='tag-link-353 tag-link-position-27' title='143 argomenti' style='font-size: 11.387096774194pt;'>Marine Le Pen</a>
<a href='http://www.destra.it/tag/matteo-renzi/' class='tag-link-317 tag-link-position-28' title='324 argomenti' style='font-size: 19.290322580645pt;'>Matteo Renzi</a>
<a href='http://www.destra.it/tag/mediterraneo/' class='tag-link-1227 tag-link-position-29' title='210 argomenti' style='font-size: 15pt;'>Mediterraneo</a>
<a href='http://www.destra.it/tag/milano/' class='tag-link-90 tag-link-position-30' title='280 argomenti' style='font-size: 17.935483870968pt;'>Milano</a>
<a href='http://www.destra.it/tag/msi/' class='tag-link-656 tag-link-position-31' title='131 argomenti' style='font-size: 10.483870967742pt;'>MSI</a>
<a href='http://www.destra.it/tag/partito-democratico/' class='tag-link-285 tag-link-position-32' title='217 argomenti' style='font-size: 15.451612903226pt;'>Partito Democratico</a>
<a href='http://www.destra.it/tag/petrolio/' class='tag-link-372 tag-link-position-33' title='152 argomenti' style='font-size: 11.838709677419pt;'>petrolio</a>
<a href='http://www.destra.it/tag/roma/' class='tag-link-1030 tag-link-position-34' title='226 argomenti' style='font-size: 15.903225806452pt;'>Roma</a>
<a href='http://www.destra.it/tag/russia/' class='tag-link-1330 tag-link-position-35' title='285 argomenti' style='font-size: 18.161290322581pt;'>Russia</a>
<a href='http://www.destra.it/tag/sicilia/' class='tag-link-622 tag-link-position-36' title='131 argomenti' style='font-size: 10.483870967742pt;'>Sicilia</a>
<a href='http://www.destra.it/tag/siria/' class='tag-link-571 tag-link-position-37' title='215 argomenti' style='font-size: 15.225806451613pt;'>Siria</a>
<a href='http://www.destra.it/tag/sovranita-nazionale/' class='tag-link-758 tag-link-position-38' title='145 argomenti' style='font-size: 11.387096774194pt;'>sovranità nazionale</a>
<a href='http://www.destra.it/tag/storia/' class='tag-link-214 tag-link-position-39' title='277 argomenti' style='font-size: 17.709677419355pt;'>storia</a>
<a href='http://www.destra.it/tag/terrorismo/' class='tag-link-244 tag-link-position-40' title='295 argomenti' style='font-size: 18.387096774194pt;'>terrorismo</a>
<a href='http://www.destra.it/tag/trasporti/' class='tag-link-95 tag-link-position-41' title='102 argomenti' style='font-size: 8pt;'>trasporti</a>
<a href='http://www.destra.it/tag/turchia/' class='tag-link-1100 tag-link-position-42' title='129 argomenti' style='font-size: 10.258064516129pt;'>Turchia</a>
<a href='http://www.destra.it/tag/unione-europea/' class='tag-link-782 tag-link-position-43' title='235 argomenti' style='font-size: 16.129032258065pt;'>Unione Europea</a>
<a href='http://www.destra.it/tag/usa/' class='tag-link-55 tag-link-position-44' title='386 argomenti' style='font-size: 21.096774193548pt;'>USA</a>
<a href='http://www.destra.it/tag/putin/' class='tag-link-1286 tag-link-position-45' title='139 argomenti' style='font-size: 11.161290322581pt;'>Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2017 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,319 s, 243 queries -->
        
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/perche-macron-pericoloso-la-diagnosi-uno-psichiatra\/":15511};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","extensions_to_track":"pdf,doc,xls,zip","outbound_classes_rel_href_to_not_track":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyNDoiNywyOTksMjEwNSw0NTIxLDE3Nyw0NTY5IjtzOjEwOiJjb250ZW50X2lkIjtpOjE1NTExO3M6NjoiYXV0aG9yIjtzOjk6IlJlZGF6aW9uZSI7fQ==.6504342d2b54bf154f2fead24bfc4643"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.destra.it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-destra-it/perche-macron-pericoloso-la-diagnosi-uno-psichiatra.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 2nd, 2017 @ 1:51 pm UTC -->
<!-- Cache File Generated In:       1.27783 seconds -->

<!-- Cache File Expires On:         May 2nd, 2017 @ 2:21 pm UTC -->
<!-- Cache File Auto-Rebuild On:    May 2nd, 2017 @ 2:21 pm UTC -->

<!-- Loaded via Cache On:    May 2nd, 2017 @ 1:59 pm UTC -->
<!-- Loaded via Cache In:    0.01117 seconds -->