<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Scuola 2/ Caro Salvini, lasci perdere il &quot;pianeta istruzione&quot;. È cosa complessa e delicata - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scuola 2/ Caro Salvini, lasci perdere il &quot;pianeta istruzione&quot;. È cosa complessa e delicata - Destra.it" />
<meta property="og:description" content="&nbsp; Durante un pubblico incontro recentemente svoltosi a Torino, il Leader della Lega Matteo Salvini avrebbe fatto la seguente dichiarazione: “Per la scuola siamo l’unico paese che fa tre mesi di vacanze consecutive e, se non ci sono i nonni, siamo fregati”. La scuola è un arnese da maneggiare con cura, delicato e complesso. E’ anche un sistema di cento vasi comunicanti in cui, se eserciti una pressione da una parte, ottieni un effetto dall’altra. Lo stesso Gentile &#8211; che era Gentile – fece la sua famosa riforma senza toccare troppo l’architettura dei cicli e dei tempi, ma puntando sulla qualità dei docenti. Quello dei tre mesi di vacanza è un vecchio refrain che nasce negli anni ’70 sotto l’azione di due spinte concomitanti: l’egualitarismo sessantottino e il donmilanismo che vedeva nella famosa “professoressa” l’agente della classe borghese incaricata di mantenere nella minorità sociale i figli del popolo. Esso è da respingere con fermezza non solo e non tanto sulla base dell’aumento degli impegni cui i docenti italiani devono oggi attendere, ma su quella della specificità e delicatezza della professione. La quale comporta una dimensione di preparazione e di studio non quantificabile perché si esplica al di fuori del tempo &hellip;" />
<meta property="og:url" content="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="Giovanni Gentile" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="scuola" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2017-04-12T16:45:59+02:00" />
<meta property="article:modified_time" content="2017-04-12T16:46:03+02:00" />
<meta property="og:updated_time" content="2017-04-12T16:46:03+02:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2017/04/th-10-9.jpeg" />
<meta property="og:image:width" content="257" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Scuola 2/ Caro Salvini, lasci perdere il &#8220;pianeta istruzione&#8221;. È cosa complessa e delicata Feed dei commenti" href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=15344' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fscuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fscuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_logHuman=1&hid=1B291A91A4261A467079C1C32A76410D');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>12 aprile 2017 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/cari-trumpisti-nostrani-non-confondete-sogni-la-dura-realta/">Cari trumpisti nostrani, non confondete i sogni con la dura realtà</a></h3>
            <p><a href="http://www.destra.it/cari-trumpisti-nostrani-non-confondete-sogni-la-dura-realta/">&nbsp; Non voglio offendere nessuno. In particolare i tanti amici che hanno scritto al riguardo, fornendo fantasiose ricostruzioni sulle motivazioni del bombardamento della Siria deciso dal presidente Usa Trump. In politica, come sappiamo, tutto è possibile ma esistono dei limiti. Spedire quasi 60 missili contro una nazione sovrana non può...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="http://www.destra.it/category/tendenze/" rel="category tag">Società&amp;Tendenze</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/&amp;t=Scuola+2%2F+Caro+Salvini%2C+lasci+perdere+il+%26%238220%3Bpianeta+istruzione%26%238221%3B.+%C3%88+cosa+complessa+e+delicata" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Scuola 2/ Caro Salvini, lasci perdere il &#8220;pianeta istruzione&#8221;. È cosa complessa e delicata http://tinyurl.com/kxhhvqw" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-15344 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-tendenze tag-giovanni-gentile tag-matteo-salvini tag-scuola" id="post_15344">
                <div class="post-meta">
                    <h1>Scuola 2/ Caro Salvini, lasci perdere il &#8220;pianeta istruzione&#8221;. È cosa complessa e delicata</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/alfonso-indelicato/" title="Articoli di Alfonso Indelicato">Alfonso Indelicato</a></span> del 
                    <span class="post-date">12 aprile 2017</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/th-10-75/" rel="attachment wp-att-15345"><img class="alignnone size-medium wp-image-15345" src="http://www.destra.it/wp-content/uploads/2017/04/th-10-9-257x300.jpeg" alt="" width="257" height="300" /></a></p>
<p>&nbsp;</p>
<p>Durante un pubblico incontro recentemente svoltosi a Torino, il Leader della Lega Matteo Salvini avrebbe fatto la seguente dichiarazione: “Per la scuola siamo l’unico paese che fa tre mesi di vacanze consecutive e, se non ci sono i nonni, siamo fregati”. La scuola è un arnese da maneggiare con cura, delicato e complesso. E’ anche un sistema di cento vasi comunicanti in cui, se eserciti una pressione da una parte, ottieni un effetto dall’altra.</p>
<p>Lo stesso Gentile &#8211; che era Gentile – fece la sua famosa riforma senza toccare troppo l’architettura dei cicli e dei tempi, ma puntando sulla qualità dei docenti. Quello dei tre mesi di vacanza è un vecchio refrain che nasce negli anni ’70 sotto l’azione di due spinte concomitanti: l’egualitarismo sessantottino e il donmilanismo che vedeva nella famosa “professoressa” l’agente della classe borghese incaricata di mantenere nella minorità sociale i figli del popolo.</p>
<p>Esso è da respingere con fermezza non solo e non tanto sulla base dell’aumento degli impegni cui i docenti italiani devono oggi attendere, ma su quella della specificità e delicatezza della professione. La quale comporta una dimensione di preparazione e di studio non quantificabile perché si esplica al di fuori del tempo scuola, e un durissimo impegno in aula, che chi non ha provato non è in grado di valutare, anche se sovente ritiene di farlo sulla base di antichi e nostalgici ricordi di studente.</p>
<p>D’altronde, che Salvini nutra una certa sottovalutazione (non voglio dire disprezzo) della professione degli insegnanti si intuisce da quel “se non ci sono i nonni, siamo fregati”. Bisognerebbe che egli riflettesse sul fatto che, per sollevare le famiglie dall’impegno di sorvegliare la prole in orario di lavoro, ci sono altre figure più adatte alla bisogna di insegnanti laureati in Lettere piuttosto che in Matematica: affidabili amici di famiglia, badanti, sorveglianti a ore. Ed eventualmente anche i nonni cui egli accenna hanno maggior titolo per farlo.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/" data-layout="button_count" data-width="100" data-share="true"></div></div><div class="really_simple_share_facebook_share" style="width:100px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.destra.it%2Fscuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata%2F&amp;t=Scuola%202%2F%20Caro%20Salvini%2C%20lasci%20perdere%20il%20%26%238220%3Bpianeta%20istruzione%26%238221%3B.%20%C3%88%20cosa%20complessa%20e%20delicata" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3ddedfbe1e2efabbcbebcabbcc8abbcbecdeffce1abbcbeddefe2f8e7e0e7abbccdabbcbee2effdede7abbcbefeebfceaebfcebabbcbee7e2abbcbeabbcb8abbcbdb6bcbcbeabbdccfee7efe0ebfaefabbcbee7fdfafcfbf4e7e1e0ebabbcb8abbcbdb6bcbcbfabbdcca0abbcbeabcdbdabb6b6abbcbeede1fdefabbcbeede1e3fee2ebfdfdefabbcbeebabbcbeeaebe2e7edeffaefa8efe3feb5ece1eaf7b3ddedfbe1e2efabbcbebcabbcc8abbcbecdeffce1abbcbeddefe2f8e7e0e7abbccdabbcbee2effdede7abbcbefeebfceaebfcebabbcbee7e2abbcbeabbcb8abbcbdb6bcbcbeabbdccfee7efe0ebfaefabbcbee7fdfafcfbf4e7e1e0ebabbcb8abbcbdb6bcbcbfabbdcca0abbcbeabcdbdabb6b6abbcbeede1fdefabbcbeede1e3fee2ebfdfdefabbcbeebabbcbeeaebe2e7edeffaefabbcbea3abbcbee6fafafeabbdcfabbcc8abbcc8f9f9f9a0eaebfdfafcefa0e7faabbcc8fdedfbe1e2efa3bca3edeffce1a3fdefe2f8e7e0e7a3e2effdede7a3feebfceaebfceba3fee7efe0ebfaefa3e7fdfafcfbf4e7e1e0eba3ede1fdefa3ede1e3fee2ebfdfdefa3eaebe2e7edeffaefabbcc8"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Scuola 2/ Caro Salvini, lasci perdere il &#8220;pianeta istruzione&#8221;. È cosa complessa e delicata" data-url="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/"  data-via="" data-lang="it"   data-related="Alfonso Indelicato:The author of this post"></a></div><div class="really_simple_share_rss" style="width:150px;"><a href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/feed/" title="comments feed"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/rss.png" alt="comments feed" title="comments feed" /> comments feed</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15344" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15344" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15344" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15344" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-15344 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2017/04/th-10-9-257x300.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2017/04/th-10-9-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/giovanni-gentile/" rel="tag">Giovanni Gentile</a> &#x25CF; <a href="http://www.destra.it/tag/matteo-salvini/" rel="tag">Matteo Salvini</a> &#x25CF; <a href="http://www.destra.it/tag/scuola/" rel="tag">scuola</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/scuola-1-bergamo-larcigay-vuole-censurare-anche-giornalini-scolastici/"><em>Articolo Precedente</em><span>Scuola 1/ A Bergamo l'Arcigay vuole censurare anche i giornalini scolastici</span></a>
                                                        <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='15344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/corsi-ricorsi-berlusconi-ritorno/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/04/th-10-3-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Corsi e ricorsi. Berlusconi, il ritorno?" title="Corsi e ricorsi. Berlusconi, il ritorno?" srcset="http://www.destra.it/wp-content/uploads/2017/04/th-10-3-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/04/th-10-3-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/04/th-10-3-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/corsi-ricorsi-berlusconi-ritorno/">Corsi e ricorsi. Berlusconi, il ritorno?</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/corsi-ricorsi-berlusconi-ritorno/">&nbsp;   Più che una minaccia, un auspicio, il “ritorno” di Silvio Berlusconi al centro della scena politica, così come annunciato, a...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/pirateria-la-fregata-espero-azione-al-largo-della-somalia/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/04/th-11-2-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pirateria/ La fregata Espero in azione al largo della Somalia" title="Pirateria/ La fregata Espero in azione al largo della Somalia" srcset="http://www.destra.it/wp-content/uploads/2017/04/th-11-2-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/04/th-11-2-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/04/th-11-2-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/pirateria-la-fregata-espero-azione-al-largo-della-somalia/">Pirateria/ La fregata Espero in azione al largo della Somalia</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/pirateria-la-fregata-espero-azione-al-largo-della-somalia/">&nbsp; La fregata Espero della Marina militare italiana, che partecipa all’operazione antipirateria Atalanta dell’Unione europea, ha contribuito a sventare un attacco di...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/femminicidio-meglio-tito-schipa-genderstyle/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/04/th-10-8-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Il femminicidio? Meglio Tito Schipa che il genderstyle" title="Il femminicidio? Meglio Tito Schipa che il genderstyle" srcset="http://www.destra.it/wp-content/uploads/2017/04/th-10-8-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/04/th-10-8-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/04/th-10-8-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2017/04/th-10-8.jpeg 180w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/femminicidio-meglio-tito-schipa-genderstyle/">Il femminicidio? Meglio Tito Schipa che il genderstyle</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/femminicidio-meglio-tito-schipa-genderstyle/">&#8220;Oggi che magnifica giornata, che giornata di felicità. La mia bella donna se n&#8217;è andata, m&#8217;ha lasciato al fine in libertà. Son padrone ancor della mia vita e goder la...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/le-bombe-usa-cristiani-siriani-sempre-al-fianco-assad-putin/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/04/C655Uv8WkAAYFJJ-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dopo le bombe USA/ I cristiani siriani sempre al fianco di Assad (e di Putin)" title="Dopo le bombe USA/ I cristiani siriani sempre al fianco di Assad (e di Putin)" srcset="http://www.destra.it/wp-content/uploads/2017/04/C655Uv8WkAAYFJJ-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/04/C655Uv8WkAAYFJJ-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/04/C655Uv8WkAAYFJJ-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/04/C655Uv8WkAAYFJJ-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/le-bombe-usa-cristiani-siriani-sempre-al-fianco-assad-putin/">Dopo le bombe USA/ I cristiani siriani sempre al fianco di Assad (e di Putin)</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/le-bombe-usa-cristiani-siriani-sempre-al-fianco-assad-putin/">I più attivi nel condannare il raid americano sulla Siria sono i vescovi locali, preoccupati che l’eventuale caduta di Bashar el Assad comporti l’automatica cessazione della protezione di cui le...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/cinema-storia-viaggio-salvo-la-pace-irlanda/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/04/th-3-3-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cinema e storia/ &quot;Il viaggio&quot; che salvò la pace in Irlanda" title="Cinema e storia/ &quot;Il viaggio&quot; che salvò la pace in Irlanda" srcset="http://www.destra.it/wp-content/uploads/2017/04/th-3-3-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/04/th-3-3-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/04/th-3-3-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/cinema-storia-viaggio-salvo-la-pace-irlanda/">Cinema e storia/ &#8220;Il viaggio&#8221; che salvò la pace in Irlanda</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/cinema-storia-viaggio-salvo-la-pace-irlanda/">La pace si fa con il nemico e, dopo le armi, tocca sempre alla politica chiudere o aprire una fase nuova. È...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/un-amico-mostra-trieste-almerigo-gli-anni-solo-dei-momenti/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/04/Invito-Comune-piccolo-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Per un amico. Una mostra a Trieste per Almerigo. Gli anni sono solo dei momenti" title="Per un amico. Una mostra a Trieste per Almerigo. Gli anni sono solo dei momenti" srcset="http://www.destra.it/wp-content/uploads/2017/04/Invito-Comune-piccolo-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/04/Invito-Comune-piccolo-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/04/Invito-Comune-piccolo-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2017/04/Invito-Comune-piccolo-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/un-amico-mostra-trieste-almerigo-gli-anni-solo-dei-momenti/">Per un amico. Una mostra a Trieste per Almerigo. Gli anni sono solo dei momenti</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/un-amico-mostra-trieste-almerigo-gli-anni-solo-dei-momenti/">&nbsp; &nbsp; Difficile scrivere di Almerigo. Tanti ricordi privati e innumerevoli frammenti di memoria — in fin dei conti, come ricordava Pound, la tua unica, vera eredità — a fronte...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1132243&#038;p=120'>SIRIA, ALFANO; NON SI RICOSTRUISCE CON ASSAD</a> <span class="rss-date">12 aprile 2017</span><div class="rssSummary">Rai SIRIA, ALFANO; NON SI RICOSTRUISCE CON ASSAD In Siria occorre &quot;evitare l&#039;escalation militare e riportare al centro la diplomazia&quot;.Così il ministro degli Esteri Alfano in un&#039;informativa al Senato. L&#039;Italia è convinta che è &quot;necessario rilanciare il negoziato&quot;, la soluzione in Siria può essere solo politica, ma &quot;non si può pensare alla fase di ricostruzione [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1132111&#038;p=120'>ORLANDO: CONSIP? &quot;VICENDA INQUIETANTE&quot;</a> <span class="rss-date">12 aprile 2017</span><div class="rssSummary">1/2 Rai ORLANDO: CONSIP? &quot;VICENDA INQUIETANTE&quot; &quot;La vicenda Consip e le sue irregolarità sono emerse anche grazie all&#039;attenzione della magistratura e la fiducia nella giustizia non va messa in discussione&quot;. Così il ministro della Giustizia, Orlando, commentando i risvolti del caso Consip. &quot;E&#039; una vicenda - ha aggiunto - nella quale non posso, e né [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1132211&#038;p=120'>CONSIP, TIZIANO RENZI: CHI HA SBAGLIATO PAGHI</a> <span class="rss-date">11 aprile 2017</span><div class="rssSummary">Rai CONSIP, TIZIANO RENZI: CHI HA SBAGLIATO PAGHI &quot;Chi ha sbagliato deve pagare&quot;. Così Tiziano Renzi, padre dell&#039;ex premier, sulla vicenda Consip dopo che nell&#039;inchiesta è emerso che un investigatore è indagato per falso. Renzi &#039;senior&#039; ha riservato poche frasi alla vicenda che lo vede indagato per traffico di influenze, nel corso dell&#039; assemblea del [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1132173&#038;p=120'>MIGRANTI,OK CAMERA A FIDUCIA SU DL MINNITI</a> <span class="rss-date">11 aprile 2017</span><div class="rssSummary">Rai MIGRANTI,OK CAMERA A FIDUCIA SU DL MINNITI La Camera ha approvato con 330 voti a favore, 161 contrari e 1 astenuto la fiducia posta dal governo al Decreto legge Minniti sui migranti. La votazione finale sul decreto è prevista domani mattina. Tra le novità contenute nel provvedimento, l&#039;istituzione di sezioni specializzate, presso i tribunali [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href='http://www.destra.it/tag/africa/' class='tag-link-834 tag-link-position-1' title='166 argomenti' style='font-size: 12.967741935484pt;'>Africa</a>
<a href='http://www.destra.it/tag/angela-merkel/' class='tag-link-783 tag-link-position-2' title='107 argomenti' style='font-size: 8.6774193548387pt;'>Angela Merkel</a>
<a href='http://www.destra.it/tag/barack-obama/' class='tag-link-1226 tag-link-position-3' title='115 argomenti' style='font-size: 9.3548387096774pt;'>Barack Obama</a>
<a href='http://www.destra.it/tag/beppe-grillo/' class='tag-link-466 tag-link-position-4' title='102 argomenti' style='font-size: 8.2258064516129pt;'>Beppe Grillo</a>
<a href='http://www.destra.it/tag/berlusconi/' class='tag-link-87 tag-link-position-5' title='232 argomenti' style='font-size: 16.354838709677pt;'>Berlusconi</a>
<a href='http://www.destra.it/tag/cina/' class='tag-link-269 tag-link-position-6' title='129 argomenti' style='font-size: 10.483870967742pt;'>Cina</a>
<a href='http://www.destra.it/tag/comunismo/' class='tag-link-149 tag-link-position-7' title='108 argomenti' style='font-size: 8.9032258064516pt;'>comunismo</a>
<a href='http://www.destra.it/tag/crisi-del-centrodestra/' class='tag-link-1586 tag-link-position-8' title='183 argomenti' style='font-size: 13.870967741935pt;'>crisi del centrodestra</a>
<a href='http://www.destra.it/tag/economia/' class='tag-link-34 tag-link-position-9' title='417 argomenti' style='font-size: 22pt;'>economia</a>
<a href='http://www.destra.it/tag/elezioni/' class='tag-link-134 tag-link-position-10' title='218 argomenti' style='font-size: 15.677419354839pt;'>elezioni</a>
<a href='http://www.destra.it/tag/europa/' class='tag-link-99 tag-link-position-11' title='197 argomenti' style='font-size: 14.774193548387pt;'>Europa</a>
<a href='http://www.destra.it/tag/fascismo/' class='tag-link-358 tag-link-position-12' title='130 argomenti' style='font-size: 10.709677419355pt;'>fascismo</a>
<a href='http://www.destra.it/tag/forza-italia/' class='tag-link-770 tag-link-position-13' title='105 argomenti' style='font-size: 8.6774193548387pt;'>Forza Italia</a>
<a href='http://www.destra.it/tag/forze-armate/' class='tag-link-670 tag-link-position-14' title='237 argomenti' style='font-size: 16.58064516129pt;'>forze armate</a>
<a href='http://www.destra.it/tag/francia/' class='tag-link-177 tag-link-position-15' title='258 argomenti' style='font-size: 17.258064516129pt;'>Francia</a>
<a href='http://www.destra.it/tag/fratelli-ditalia/' class='tag-link-832 tag-link-position-16' title='272 argomenti' style='font-size: 17.935483870968pt;'>Fratelli d&#039;Italia</a>
<a href='http://www.destra.it/tag/geopolitica/' class='tag-link-939 tag-link-position-17' title='240 argomenti' style='font-size: 16.58064516129pt;'>geopolitica</a>
<a href='http://www.destra.it/tag/germania/' class='tag-link-200 tag-link-position-18' title='195 argomenti' style='font-size: 14.548387096774pt;'>Germania</a>
<a href='http://www.destra.it/tag/giorgia-meloni/' class='tag-link-707 tag-link-position-19' title='192 argomenti' style='font-size: 14.548387096774pt;'>Giorgia Meloni</a>
<a href='http://www.destra.it/tag/gran-bretagna/' class='tag-link-349 tag-link-position-20' title='174 argomenti' style='font-size: 13.41935483871pt;'>Gran Bretagna</a>
<a href='http://www.destra.it/tag/guerre/' class='tag-link-325 tag-link-position-21' title='343 argomenti' style='font-size: 20.193548387097pt;'>guerre</a>
<a href='http://www.destra.it/tag/immigrazione/' class='tag-link-203 tag-link-position-22' title='100 argomenti' style='font-size: 8pt;'>immigrazione</a>
<a href='http://www.destra.it/tag/immigrazione-clandestina/' class='tag-link-1218 tag-link-position-23' title='225 argomenti' style='font-size: 15.903225806452pt;'>immigrazione clandestina</a>
<a href='http://www.destra.it/tag/isis/' class='tag-link-2693 tag-link-position-24' title='187 argomenti' style='font-size: 14.096774193548pt;'>ISIS</a>
<a href='http://www.destra.it/tag/islam/' class='tag-link-245 tag-link-position-25' title='200 argomenti' style='font-size: 14.774193548387pt;'>Islam</a>
<a href='http://www.destra.it/tag/lavoro/' class='tag-link-97 tag-link-position-26' title='237 argomenti' style='font-size: 16.58064516129pt;'>lavoro</a>
<a href='http://www.destra.it/tag/libia/' class='tag-link-558 tag-link-position-27' title='146 argomenti' style='font-size: 11.838709677419pt;'>Libia</a>
<a href='http://www.destra.it/tag/marine-le-pen/' class='tag-link-353 tag-link-position-28' title='133 argomenti' style='font-size: 10.935483870968pt;'>Marine Le Pen</a>
<a href='http://www.destra.it/tag/matteo-renzi/' class='tag-link-317 tag-link-position-29' title='320 argomenti' style='font-size: 19.516129032258pt;'>Matteo Renzi</a>
<a href='http://www.destra.it/tag/mediterraneo/' class='tag-link-1227 tag-link-position-30' title='208 argomenti' style='font-size: 15.225806451613pt;'>Mediterraneo</a>
<a href='http://www.destra.it/tag/milano/' class='tag-link-90 tag-link-position-31' title='275 argomenti' style='font-size: 17.935483870968pt;'>Milano</a>
<a href='http://www.destra.it/tag/msi/' class='tag-link-656 tag-link-position-32' title='129 argomenti' style='font-size: 10.483870967742pt;'>MSI</a>
<a href='http://www.destra.it/tag/partito-democratico/' class='tag-link-285 tag-link-position-33' title='214 argomenti' style='font-size: 15.451612903226pt;'>Partito Democratico</a>
<a href='http://www.destra.it/tag/petrolio/' class='tag-link-372 tag-link-position-34' title='151 argomenti' style='font-size: 12.064516129032pt;'>petrolio</a>
<a href='http://www.destra.it/tag/roma/' class='tag-link-1030 tag-link-position-35' title='226 argomenti' style='font-size: 16.129032258065pt;'>Roma</a>
<a href='http://www.destra.it/tag/russia/' class='tag-link-1330 tag-link-position-36' title='281 argomenti' style='font-size: 18.161290322581pt;'>Russia</a>
<a href='http://www.destra.it/tag/sicilia/' class='tag-link-622 tag-link-position-37' title='131 argomenti' style='font-size: 10.709677419355pt;'>Sicilia</a>
<a href='http://www.destra.it/tag/siria/' class='tag-link-571 tag-link-position-38' title='214 argomenti' style='font-size: 15.451612903226pt;'>Siria</a>
<a href='http://www.destra.it/tag/sovranita-nazionale/' class='tag-link-758 tag-link-position-39' title='145 argomenti' style='font-size: 11.612903225806pt;'>sovranità nazionale</a>
<a href='http://www.destra.it/tag/storia/' class='tag-link-214 tag-link-position-40' title='275 argomenti' style='font-size: 17.935483870968pt;'>storia</a>
<a href='http://www.destra.it/tag/terrorismo/' class='tag-link-244 tag-link-position-41' title='295 argomenti' style='font-size: 18.612903225806pt;'>terrorismo</a>
<a href='http://www.destra.it/tag/turchia/' class='tag-link-1100 tag-link-position-42' title='128 argomenti' style='font-size: 10.483870967742pt;'>Turchia</a>
<a href='http://www.destra.it/tag/unione-europea/' class='tag-link-782 tag-link-position-43' title='234 argomenti' style='font-size: 16.354838709677pt;'>Unione Europea</a>
<a href='http://www.destra.it/tag/usa/' class='tag-link-55 tag-link-position-44' title='381 argomenti' style='font-size: 21.096774193548pt;'>USA</a>
<a href='http://www.destra.it/tag/putin/' class='tag-link-1286 tag-link-position-45' title='138 argomenti' style='font-size: 11.161290322581pt;'>Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2017 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,231 s, 246 queries -->
        
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata\/":15344};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="button wp-default">Cookie policy</a>
				</div>
			</div>	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.destra.it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-destra-it/scuola-2-caro-salvini-lasci-perdere-pianeta-istruzione-cosa-complessa-delicata.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Apr 12th, 2017 @ 2:46 pm UTC -->
<!-- Cache File Generated In:       1.25424 seconds -->

<!-- Cache File Expires On:         Apr 12th, 2017 @ 3:16 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Apr 12th, 2017 @ 3:16 pm UTC -->

<!-- Loaded via Cache On:    Apr 12th, 2017 @ 2:54 pm UTC -->
<!-- Loaded via Cache In:    0.01206 seconds -->