<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Contro il terrore non servono gessetti colorati, ma idee forti e pensieri lunghi - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contro il terrore non servono gessetti colorati, ma idee forti e pensieri lunghi - Destra.it" />
<meta property="og:description" content="&nbsp; &nbsp; Di fronte ad ogni attentato terroristico islamista ormai da tempo si ripetono gli stessi commenti, le stesse reazioni, gli stessi rituali, c&#8217;è chi parla di guerra di religione, chi di guerra economica, chi di guerra civile interna all&#8217;islam, chi di scontro di civiltà. Forse sono tutte queste cose messe insieme. E&#8217; probabile che hanno ragione tutti quelli che accampano queste ipotesi. Di sicuro il terrorismo jihadista islamico ce lo porteremo con noi per molto tempo. Anzi qualcuno sostiene che entro dieci anni succederà qualcosa di grosso con protagonisti i terroristi del fondamentalismo islamico. Tuttavia non bisogna illudersi il terrorismo prima o poi colpirà anche qui in Italia, lo scrive Giampaolo Pansa, su “La Verità” e sostiene che sono necessari leggi speciali e forse una “Guantanamo”. Dobbiamo combattere un nemico forse imbattibile. “Colpisce quando vuole e dove vuole, con una cadenza che nessuno è in grado di prevedere”. Abbiamo visto l&#8217;attentato contro i ragazzini che stavano uscendo dal Manchester Arena e poi subito dopo qualche giorno il massacro dei cristiani copti che stavano andando a pregare in una santuario in Egitto. L&#8217;ultimo in pieno centro a Kabul di ieri con oltre 90 morti. Certamente è una guerra mondiale a &hellip;" />
<meta property="og:url" content="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/" />
<meta property="og:site_name" content="Destra.it" />
<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
<meta property="article:tag" content="Afghanistan" />
<meta property="article:tag" content="Alleanza Cattolica" />
<meta property="article:tag" content="Chiesa cattolica" />
<meta property="article:tag" content="cristiani d&#039;oriente" />
<meta property="article:tag" content="Egitto" />
<meta property="article:tag" content="Giampaolo Pansa" />
<meta property="article:tag" content="guerre" />
<meta property="article:tag" content="ISIS" />
<meta property="article:tag" content="Islam" />
<meta property="article:tag" content="terrorismo" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2017-06-05T13:02:46+02:00" />
<meta property="article:modified_time" content="2017-06-05T13:27:04+02:00" />
<meta property="og:updated_time" content="2017-06-05T13:27:04+02:00" />
<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2017/06/th-1-11.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Contro il terrore non servono gessetti colorati, ma idee forti e pensieri lunghi Feed dei commenti" href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.destra.it/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=15776' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fterrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Fterrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "it"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.destra.it/?wordfence_logHuman=1&hid=307C6550B4DCB9AC2805DEBF830D02A6');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>06 giugno 2017 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/cosi-renzi-berlusca-grillo-ci-danno-vomitum/">Così Renzi, Berlusca, Grillo ci danno il&#8230;vomitum!</a></h3>
            <p><a href="http://www.destra.it/cosi-renzi-berlusca-grillo-ci-danno-vomitum/">&nbsp; Cari lettori di Destra.it, è proprio vero che &#8221; non tutti i mali vengono per nuocere &#8220;. Perciò, GUAI, a lamentarsi di quanto accade in queste ore in Parlamento, a proposito della legge elettorale ! Gli uomini di Renzi, Grillo e Berlusconi, stanno elaborando un sistema di una complicazione...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="http://www.destra.it/category/tendenze/" rel="category tag">Società&amp;Tendenze</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/&amp;t=Contro+il+terrore+non+servono+gessetti+colorati%2C+ma+idee+forti+e+pensieri+lunghi" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Contro il terrore non servono gessetti colorati, ma idee forti e pensieri lunghi http://tinyurl.com/ybj28vqu" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-15776 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-tendenze tag-afghanistan tag-alleanza-cattolica tag-chiesa-cattolica tag-cristiani-doriente tag-egitto tag-giampaolo-pansa tag-guerre tag-isis tag-islam tag-terrorismo" id="post_15776">
                <div class="post-meta">
                    <h1>Contro il terrore non servono gessetti colorati, ma idee forti e pensieri lunghi</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/domenico-bonvegna/" title="Articoli di Domenico Bonvegna">Domenico Bonvegna</a></span> del 
                    <span class="post-date">5 giugno 2017</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/th-1-693/" rel="attachment wp-att-15777"><img class="alignnone size-full wp-image-15777" src="http://www.destra.it/wp-content/uploads/2017/06/th-1-11.jpeg" alt="" width="283" height="189" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Di fronte ad ogni attentato terroristico islamista ormai da tempo si ripetono gli stessi commenti, le stesse reazioni, gli stessi rituali, c&#8217;è chi parla di guerra di religione, chi di guerra economica, chi di guerra civile interna all&#8217;islam, chi di scontro di civiltà. Forse sono tutte queste cose messe insieme. E&#8217; probabile che hanno ragione tutti quelli che accampano queste ipotesi. Di sicuro il terrorismo jihadista islamico ce lo porteremo con noi per molto tempo. Anzi qualcuno sostiene che entro dieci anni succederà qualcosa di grosso con protagonisti i terroristi del fondamentalismo islamico.</p>
<p>Tuttavia non bisogna illudersi il terrorismo prima o poi colpirà anche qui in Italia, lo scrive Giampaolo Pansa, su <em>“La Verità”</em> e sostiene che sono necessari leggi speciali e forse una “Guantanamo”. Dobbiamo combattere un nemico forse imbattibile. <em>“Colpisce quando vuole e dove vuole, con una cadenza che nessuno è in grado di prevedere”</em>. Abbiamo visto l&#8217;attentato contro i ragazzini che stavano uscendo dal<strong><em> Manchester Arena</em></strong> e poi subito dopo qualche giorno il massacro dei cristiani copti che stavano andando a pregare in una santuario in Egitto. L&#8217;ultimo in pieno centro a Kabul di ieri con oltre 90 morti. Certamente è una guerra mondiale a pezzi come ama dire papa Francesco.</p>
<p>Tutti sembrano concordi nel dire che<em>“dobbiamo essere pronti a combattere questa guerra con il massimo della determinazione e dell&#8217;energia, sapendo che non potremo mai dirci sicuri, perchè non esiste questa possibilità”</em>, lo scriveva qualche giorno fa Mario Calabresi, direttore di “Repubblica”. Allora se questi sono i termini per Pansa non resta che una sola strada:<em>“adottare una ferrea strategia difensiva e blindarsi. In altre parole dovremo fare l&#8217;opposto di quanto siamo abituati a gridare nei cortei o nei talk show televisivi:<strong> &#8216;le stragi del califfato non cambieranno il nostro modo di vivere!&#8217;</strong>. Invece saremo noi a mutarlo. E nel profondo”.</em></p>
<p>Pansa è convinto che bisogna abbandonare il concetto di “società aperta” e subito adottare leggi restrittive e limitare la libertà, inoltre occorre adeguare le nostre strutture carcerarie, magari creando una Guantanamo italiana.</p>
<p>Questi sono alcuni dei suggerimenti che si leggono e si ascoltano sui media e che possono essere utili per prevenire attacchi o scontri. Per esempio non bisognerebbe fare gli errori che sono stati commessi riguardo all&#8217;ultimo attentatore italo tunisino catturato in stazione Centrale a Milano. Tuttavia una volta attuate tutte le strategie difensive contro il terrorismo, non basta dobbiamo fare una svolta radicale, sono utili le considerazioni socio culturali e politiche espresse qualche giorno fa dal reggente nazionale di Alleanza Cattolica, Marco Invernizzi.</p>
<p>Per rispondere efficacemente al terrorismo islamista, all&#8217;odio ideologico del terrorismo del fondamentalismo jihadista islamico non si può rispondere con un altrettanto odio ideologico di matrice occidentale, come è stato fatto negli anni settanta del secolo scorso, quando, soprattutto in Italia si combatté il terrorismo comunista delle Brigate Rosse. Infatti per Invernizzi, in Italia stiamo vivendo dei tempi che assomigliano molto a quelli degli anni settanta, del dopo sessantotto.</p>
<p>Dopo la rivoluzione russa del 1917, l&#8217;odio ideologico comunista prese piede e tentò di conquistare il mondo. “<em>Chi, come me, cercò di ribellarsi, impiegò del tempo a comprendere che quell’odio non poteva essere sconfitto da un altro odio, ma dal contrario dell’odio, dalla Verità e dall’amore. Fu allora che capii, troppo lentamente forse, il detto di <strong>Joseph de Maistre</strong>, che «</em><em>la Contro-Rivoluzione non è una Rivoluzione di segno contrario, ma il contrario della Rivoluzione</em><em>». Oggi viviamo una condizione analoga”</em>.(<strong>M. Invernizzi, “Contro l&#8217;odio, l&#8217;amore per la Verità”, 28.5.17, in </strong><a href="http://www.alleanzacattolica.org/">www.alleanzacattolica.org</a>)</p>
<p>I terroristi islamici che hanno trucidato 28 cristiani copti, tra cui 8 bambini:<em>“hanno chiesto loro di rinunciare a Cristo e di diventare musulmani. Se avessero accettato li avrebbero salvati, ma i pellegrini hanno rifiutato e così sono stati uccisi. Gli hanno messo la pistola sulla testa e sul collo per ucciderli in modo diretto”</em>. E&#8217; importante conoscere questi drammatici dettagli, sono stati raccontati a <em>La Verità</em> da padre Antonio Gabriel, parroco della chiesa copta<em> San Mina</em> a Roma. E&#8217; una guerra di religione? Per i commentatori del quotidiano diretto da Belpietro si. Del resto per dichiarare una guerra,<em>“non serve essere in due, basta che uno solo lo voglia”</em>. Peraltro tutti gli attentati dell&#8217;Isis o delle altre ramificazioni hanno quasi sempre un carattere religioso.</p>
<p>I terroristi jihadisti che uccidono i cristiani, lo fanno <em>“</em><em>nel nome dell’islam, come le Brigate Rosse uccidevano nel nome del comunismo. Non tutti i musulmani sono terroristi, come non tutti i comunisti uccidevano, aspettavano sotto casa, imprigionavano e torturavano i dissidenti, ma ci vollero anni e coraggio perché qualcuno prendesse le distanze dalla violenza comunista dopo la rivolta di <strong>Budapest </strong>del 1956, dopo l’invasione</em> della <strong>Cecoslovacchia </strong>nel 1968, la repressione dei dissidenti in <strong>URSS</strong><strong>”</strong>.</p>
<p>Pertanto a sconfiggere il terrorismo islamista ,<em>“non sarà un’altra ideologia[&#8230;] tanto meno l’ideologia nichilista di chi contrappone all’islam radicale i modesti valori del nostro Occidente attuale, che nessuno ben capisce quali possano essere dopo che la classe politica che sta <strong>“facendo l’Europa” </strong>ha rinnegato le radici cristiane del nostro continente. Non sarà il nulla o quella cultura “</em><em>sazia e disperata</em><em>” di cui parlava il card. Giacomo Biffi a salvarci dall’islam”. </em>Secondo Invernizzi,<em>“sarà soltanto l’amore per la Verità a salvare i nostri popoli, attraverso la conversione e la penitenza indicate dalla Madonna a Fatima nel 1917, nei mesi precedenti la Rivoluzione d’Ottobre”.</em></p>
<p>Certo ognuno di noi potrà fare la propria parte,<em>“con una preghiera, con un gesto di solidarietà nei confronti dei nostri fratelli che vivono, nei Paesi islamici, la stessa paura di coloro che vivevano oltre la Cortina di ferro, o dei giovani anticomunisti che andavano a scuola o all’università dominate dalla violenza dei collettivi”.</em></p>
<p>Intanto però per vincere il male bisogna ricorrere alla forza legittima e doverosa della politica e degli eserciti.</p>
<p>Infine per vincere il jihadismo, sono utilissime le considerazioni di monsignor <strong><em>Luigi Negri</em></strong>, subito dopo la strage dei poveri ragazzi di Manchester. A qualcuno sono sembrate un po&#8217; dure, ma rappresentano molto bene il grado di in-civiltà che stiamo vivendo in Europa. Scrive il vescovo riferendosi alle giovani vittime: <em>“nessuno vi ha dato delle «ragioni adeguate per vivere», come chiedeva il grande Bernanos alla generazione dei suoi adulti. Vi hanno messo nella società con due grandi princìpi: che potete fare quello che volete perché ogni vostro desiderio è un diritto; e l’importanza di avere il maggior numero di beni di consumo”.</em> Continua monsignor Negri, <em>“<strong>Siete cresciuti così, ritenendo ovvio che aveste tutto. </strong>E quando avevate qualche problema esistenziale – una volta si diceva così – e lo comunicavate ai vostri genitori, ai vostri adulti, c’era già pronta la seduta psicanalitica per risolvere questo problema. <strong>Si sono solo dimenticati di dirvi che c’è il Male. E il Male è una persona, non è una serie di forze o di energie</strong>. È una persona. Questa persona s’è acquattata lì durante il vostro concerto. E l’ala terribile della morte che porta con sé vi ha ghermito.</em></p>
<p><strong><em>Figli miei, siete morti così</em></strong><em>, quasi senza ragioni come avevate vissuto. Non preoccupatevi, non vi hanno aiutato a vivere ma vi faranno un &#8220;ottimo&#8221; funerale in cui si esprimerà al massimo questa bolsa retorica laicista con tutte le autorità presenti &#8211; purtroppo anche quelle religiose &#8211; in piedi, silenziose. Naturalmente i vostri funerali saranno fatti all’aria aperta, anche per quelli che credono, perché ormai l’unico tempio è la natura[&#8230;]</em><em>Non dimenticheranno di mettervi sui marciapiedi i vostri peluche, i ricordi della vostra infanzia, della vostra prima giovinezza. E poi tutto sarà archiviato nella retorica di chi non ha niente da dire di fronte alle tragedie perché non ha niente da dire di fronte alla vita”. (<strong>Luigi Negri, &#8220;Poveri figli della società che non riconosce il Male&#8221;,</strong></em><strong> 23.5.17 LaNuovaBQ.it</strong>)</p>
<p>Il vescovo emerito infine auspica che almeno per questa tragedia, i vari guru culturali, politici e religiosi, ci dispensano dai soliti discorsi che<em>“non è una guerra di religione,  la religione per sua natura è aperta al dialogo e alla comprensione”.</em></p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Follow</a></div><div class="really_simple_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/" data-layout="button_count" data-width="100" data-share="true"></div></div><div class="really_simple_share_facebook_share" style="width:100px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.destra.it%2Fterrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi%2F&amp;t=Contro%20il%20terrore%20non%20servono%20gessetti%20colorati%2C%20ma%20idee%20forti%20e%20pensieri%20lunghi" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_google1" style="width:90px;"><div class="g-plusone" data-size="medium" data-href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/"></script></div><div class="really_simple_share_email" style="width:40px;"><a href="/cdn-cgi/l/email-protection#7b44080e19111e180f463814150f09145e494b12175e494b0f1e090914091e5e494b1514155e494b081e090d1415145e494b1c1e08081e0f0f125e494b18141714091a0f125e49385e494b161a5e494b121f1e1e5e494b1d14090f125e494b1e5e494b0b1e1508121e09125e494b170e151c13125d1a160b4019141f02463814150f09145e494b12175e494b0f1e090914091e5e494b1514155e494b081e090d1415145e494b1c1e08081e0f0f125e494b18141714091a0f125e49385e494b161a5e494b121f1e1e5e494b1d14090f125e494b1e5e494b0b1e1508121e09125e494b170e151c13125e494b565e494b130f0f0b5e483a5e493d5e493d0c0c0c551f1e080f091a55120f5e493d0f1e090914091e5615141556081e090d141514561c1e08081e0f0f125618141714091a0f1256121f1e1e561d14090f12560b1e1508121e091256170e151c13125e493d"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Contro il terrore non servono gessetti colorati, ma idee forti e pensieri lunghi" data-url="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/"  data-via="" data-lang="it"   data-related="Domenico Bonvegna:The author of this post"></a></div><div class="really_simple_share_rss" style="width:150px;"><a href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/feed/" title="comments feed"><img src="http://www.destra.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/rss.png" alt="comments feed" title="comments feed" /> comments feed</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15776" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15776" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15776" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15776" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-15776 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }});
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2017/06/th-1-11.jpeg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2017/06/th-1-11-120x120.jpeg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/afghanistan/" rel="tag">Afghanistan</a> &#x25CF; <a href="http://www.destra.it/tag/alleanza-cattolica/" rel="tag">Alleanza Cattolica</a> &#x25CF; <a href="http://www.destra.it/tag/chiesa-cattolica/" rel="tag">Chiesa cattolica</a> &#x25CF; <a href="http://www.destra.it/tag/cristiani-doriente/" rel="tag">cristiani d'oriente</a> &#x25CF; <a href="http://www.destra.it/tag/egitto/" rel="tag">Egitto</a> &#x25CF; <a href="http://www.destra.it/tag/giampaolo-pansa/" rel="tag">Giampaolo Pansa</a> &#x25CF; <a href="http://www.destra.it/tag/guerre/" rel="tag">guerre</a> &#x25CF; <a href="http://www.destra.it/tag/isis/" rel="tag">ISIS</a> &#x25CF; <a href="http://www.destra.it/tag/islam/" rel="tag">Islam</a> &#x25CF; <a href="http://www.destra.it/tag/terrorismo/" rel="tag">terrorismo</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/cosi-renzi-berlusca-grillo-ci-danno-vomitum/"><em>Articolo Precedente</em><span>Così Renzi, Berlusca, Grillo ci danno il...vomitum!</span></a>
                                                                <a class="post-next" href="http://www.destra.it/gli-italiani-2-giugno-paradosso-festa/"><em>Articolo Successivo</em><span>Gli italiani e il 2 giugno. Il paradosso di una festa per pochi</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='15776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/arrenderci-accettare-perire-reagire/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/06/th-1-10-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Arrenderci, accettare di perire o reagire?" title="Arrenderci, accettare di perire o reagire?" srcset="http://www.destra.it/wp-content/uploads/2017/06/th-1-10-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/06/th-1-10-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/06/th-1-10-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/arrenderci-accettare-perire-reagire/">Arrenderci, accettare di perire o reagire?</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/arrenderci-accettare-perire-reagire/">La nostra Nazione è ormai invasa con la collaborazione di una parte delle Forze Armate che dovrebbero garantire l&#8217;inviolabilità dei suoi confini....</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/gli-italiani-2-giugno-paradosso-festa/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/06/th-1-6-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gli italiani e il 2 giugno. Il paradosso di una festa per pochi" title="Gli italiani e il 2 giugno. Il paradosso di una festa per pochi" srcset="http://www.destra.it/wp-content/uploads/2017/06/th-1-6-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/06/th-1-6-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/06/th-1-6-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/gli-italiani-2-giugno-paradosso-festa/">Gli italiani e il 2 giugno. Il paradosso di una festa per pochi</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/gli-italiani-2-giugno-paradosso-festa/">&nbsp; &nbsp; Settantuno anni portati malissimo. All’indomani delle celebrazioni per la festa della Repubblica del 2 giugno, quello che resta impresso negli...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/boldrini-mattarella-lorgoglio-della-folgore/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/06/th-4-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Boldrini, Mattarella e l&#039;orgoglio della Folgore" title="Boldrini, Mattarella e l&#039;orgoglio della Folgore" srcset="http://www.destra.it/wp-content/uploads/2017/06/th-4-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/06/th-4-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/06/th-4-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/boldrini-mattarella-lorgoglio-della-folgore/">Boldrini, Mattarella e l&#8217;orgoglio della Folgore</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/boldrini-mattarella-lorgoglio-della-folgore/">Alcuni anni or sono scelsi di compiere il mio servizio militare come volontario nella Brigata Paracadutisti Folgore. Alla base di questa decisione il desiderio di impiegare utilmente un anno della...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/mario-sechi-perche-la-crisi-del-qatar-ci-riguarda-vicino/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/06/th-1-7-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mario Sechi/ Perchè la crisi del Qatar ci riguarda da vicino" title="Mario Sechi/ Perchè la crisi del Qatar ci riguarda da vicino" srcset="http://www.destra.it/wp-content/uploads/2017/06/th-1-7-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/06/th-1-7-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/06/th-1-7-50x50.jpeg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/mario-sechi-perche-la-crisi-del-qatar-ci-riguarda-vicino/">Mario Sechi/ Perchè la crisi del Qatar ci riguarda da vicino</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/mario-sechi-perche-la-crisi-del-qatar-ci-riguarda-vicino/">Che guerra farà in Medio Oriente? Arabia Saudita, Bahrain, Egitto e Emirati Arabi Uniti hanno rotto tutte le relazioni diplomatiche con il Qatar, chiuso lo spazio aereo e marittimo alla...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/storie-nostre-ferdinando-parisella-racconta-campi-hobbit/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/06/th-1-8-120x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Storie nostre/ Ferdinando Parisella racconta i Campi Hobbit" title="Storie nostre/ Ferdinando Parisella racconta i Campi Hobbit" srcset="http://www.destra.it/wp-content/uploads/2017/06/th-1-8-120x120.jpeg 120w, http://www.destra.it/wp-content/uploads/2017/06/th-1-8-100x100.jpeg 100w, http://www.destra.it/wp-content/uploads/2017/06/th-1-8-50x50.jpeg 50w, http://www.destra.it/wp-content/uploads/2017/06/th-1-8-250x250.jpeg 250w, http://www.destra.it/wp-content/uploads/2017/06/th-1-8.jpeg 300w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/storie-nostre-ferdinando-parisella-racconta-campi-hobbit/">Storie nostre/ Ferdinando Parisella racconta i Campi Hobbit</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/storie-nostre-ferdinando-parisella-racconta-campi-hobbit/">Cos&#8217;erano i campi Hobbit? Cosa rappresentarono per la gioventù &#8220;non conforme&#8221; degli anni Settanta, gli &#8220;anni di piombo&#8221;? E ancora. Il &#8220;nocciolo...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/julius-evola-un-filosofo-nella-tempesta-libro-g-de-turris/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2017/06/9788842556756-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Julius Evola, un filosofo nella tempesta. Il libro di G. de Turris" title="Julius Evola, un filosofo nella tempesta. Il libro di G. de Turris" srcset="http://www.destra.it/wp-content/uploads/2017/06/9788842556756-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2017/06/9788842556756-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2017/06/9788842556756-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/julius-evola-un-filosofo-nella-tempesta-libro-g-de-turris/">Julius Evola, un filosofo nella tempesta. Il libro di G. de Turris</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/julius-evola-un-filosofo-nella-tempesta-libro-g-de-turris/">&nbsp; L’infaticabile Gianfranco de Turris, che da decenni continua a seguire con interesse da studioso e storico tutti gli aspetti della vita e del pensiero del filosofo Julius Evola, ha...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.televideo.rai.it/">● Ultime Notizie ●</a></h3><div class="widget-body clear"><ul><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1140234&#038;p=120'>BOLDRINI: IMPEGNO, MA URNE NON AUTOMATICHE</a> <span class="rss-date">5 giugno 2017</span><div class="rssSummary">Rai BOLDRINI: IMPEGNO, MA URNE NON AUTOMATICHE &quot;C&#039;era un impegno preso a cui bisogna tener fede. Ma non c&#039;è automatismo con il voto anticipato.Dipenderà dal Presidente Mattarella e dalla volontà dei partiti&quot;.Così la presidente della Camera, Boldrini, sulla legge elettorale. &quot;Abbiamo un patrimonio di questa legislatura da non buttare-ha ricordato- ci sono molti provvedimenti da [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1140212&#038;p=120'>LEGGE VOTO, M5S:FAREMO LE PARLAMENTARIE</a> <span class="rss-date">5 giugno 2017</span><div class="rssSummary">Rai LEGGE VOTO, M5S:FAREMO LE PARLAMENTARIE Il Blog di Grillo attacca Mdp sulla legge elettorale e annuncia: faremo le parlamentarie. &quot;Loro, sono preoccupati solo del mantenimento delle poltrone&quot;,scrive M5S in un post sul blog, &quot;noi-invece- vogliamo le preferenze e cercheremo di farle inserire nella legge elettorale&quot;. &quot;In ogni caso faremo le parlamentarie online per determinare [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1140115&#038;p=120'>COLLE: PER PACE SERVE INTERDIPENDENZA PAESI</a> <span class="rss-date">5 giugno 2017</span><div class="rssSummary">Rai COLLE: PER PACE SERVE INTERDIPENDENZA PAESI A 70 anni dal Piano Marshall, Sergio Mattarella ricorda che &quot;Il sostegno fornito alle democrazie occidentali in quell&#039;occasione suona ancora oggi come lezione valida su come l&#039;interdipendenza tra popoli e Paesi sia la chiave di soluzione dei contrasti e delle sfide in ambito internazionale&quot;. &quot;La generosità delle istituzioni [&hellip;]</div></li><li><a class='rsswidget' href='http://www.televideo.rai.it/televideo/pub/view.jsp?id=1140158&#038;p=120'>LEGGE VOTO,VIA LIBERA A MAXIEMENDAMENTO</a> <span class="rss-date">5 giugno 2017</span><div class="rssSummary">Rai LEGGE VOTO,VIA LIBERA A MAXIEMENDAMENTO Via libera dalla Commissione Affari Costituzionali al &quot;cuore&quot; della legge elettorale, frutto dell&#039;accordo tra Pd, Forza Italia, M5S e Lega. La Commissione ha terminato l&#039;esame del testo e dato mandato al relatore Fiano per l&#039;Aula. &quot;Domani- ha detto Fiano daremo all&#039;Aula un testo coerente e razionale&quot;, un sistema proporzionale [&hellip;]</div></li></ul></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href='http://www.destra.it/tag/africa/' class='tag-link-834 tag-link-position-1' title='170 argomenti' style='font-size: 12.590163934426pt;'>Africa</a>
<a href='http://www.destra.it/tag/angela-merkel/' class='tag-link-783 tag-link-position-2' title='113 argomenti' style='font-size: 8.6885245901639pt;'>Angela Merkel</a>
<a href='http://www.destra.it/tag/barack-obama/' class='tag-link-1226 tag-link-position-3' title='115 argomenti' style='font-size: 8.6885245901639pt;'>Barack Obama</a>
<a href='http://www.destra.it/tag/beppe-grillo/' class='tag-link-466 tag-link-position-4' title='106 argomenti' style='font-size: 8pt;'>Beppe Grillo</a>
<a href='http://www.destra.it/tag/berlusconi/' class='tag-link-87 tag-link-position-5' title='237 argomenti' style='font-size: 16.032786885246pt;'>Berlusconi</a>
<a href='http://www.destra.it/tag/cina/' class='tag-link-269 tag-link-position-6' title='134 argomenti' style='font-size: 10.295081967213pt;'>Cina</a>
<a href='http://www.destra.it/tag/comunismo/' class='tag-link-149 tag-link-position-7' title='108 argomenti' style='font-size: 8.2295081967213pt;'>comunismo</a>
<a href='http://www.destra.it/tag/crisi-del-centrodestra/' class='tag-link-1586 tag-link-position-8' title='183 argomenti' style='font-size: 13.27868852459pt;'>crisi del centrodestra</a>
<a href='http://www.destra.it/tag/economia/' class='tag-link-34 tag-link-position-9' title='435 argomenti' style='font-size: 22pt;'>economia</a>
<a href='http://www.destra.it/tag/elezioni/' class='tag-link-134 tag-link-position-10' title='235 argomenti' style='font-size: 15.803278688525pt;'>elezioni</a>
<a href='http://www.destra.it/tag/europa/' class='tag-link-99 tag-link-position-11' title='200 argomenti' style='font-size: 14.196721311475pt;'>Europa</a>
<a href='http://www.destra.it/tag/fascismo/' class='tag-link-358 tag-link-position-12' title='134 argomenti' style='font-size: 10.295081967213pt;'>fascismo</a>
<a href='http://www.destra.it/tag/forza-italia/' class='tag-link-770 tag-link-position-13' title='106 argomenti' style='font-size: 8pt;'>Forza Italia</a>
<a href='http://www.destra.it/tag/forze-armate/' class='tag-link-670 tag-link-position-14' title='244 argomenti' style='font-size: 16.262295081967pt;'>forze armate</a>
<a href='http://www.destra.it/tag/francia/' class='tag-link-177 tag-link-position-15' title='276 argomenti' style='font-size: 17.409836065574pt;'>Francia</a>
<a href='http://www.destra.it/tag/fratelli-ditalia/' class='tag-link-832 tag-link-position-16' title='277 argomenti' style='font-size: 17.409836065574pt;'>Fratelli d&#039;Italia</a>
<a href='http://www.destra.it/tag/geopolitica/' class='tag-link-939 tag-link-position-17' title='243 argomenti' style='font-size: 16.262295081967pt;'>geopolitica</a>
<a href='http://www.destra.it/tag/germania/' class='tag-link-200 tag-link-position-18' title='199 argomenti' style='font-size: 14.196721311475pt;'>Germania</a>
<a href='http://www.destra.it/tag/giorgia-meloni/' class='tag-link-707 tag-link-position-19' title='195 argomenti' style='font-size: 13.967213114754pt;'>Giorgia Meloni</a>
<a href='http://www.destra.it/tag/gran-bretagna/' class='tag-link-349 tag-link-position-20' title='178 argomenti' style='font-size: 13.049180327869pt;'>Gran Bretagna</a>
<a href='http://www.destra.it/tag/guerre/' class='tag-link-325 tag-link-position-21' title='349 argomenti' style='font-size: 19.704918032787pt;'>guerre</a>
<a href='http://www.destra.it/tag/immigrazione-clandestina/' class='tag-link-1218 tag-link-position-22' title='239 argomenti' style='font-size: 16.032786885246pt;'>immigrazione clandestina</a>
<a href='http://www.destra.it/tag/isis/' class='tag-link-2693 tag-link-position-23' title='192 argomenti' style='font-size: 13.967213114754pt;'>ISIS</a>
<a href='http://www.destra.it/tag/islam/' class='tag-link-245 tag-link-position-24' title='205 argomenti' style='font-size: 14.426229508197pt;'>Islam</a>
<a href='http://www.destra.it/tag/lavoro/' class='tag-link-97 tag-link-position-25' title='245 argomenti' style='font-size: 16.262295081967pt;'>lavoro</a>
<a href='http://www.destra.it/tag/libia/' class='tag-link-558 tag-link-position-26' title='150 argomenti' style='font-size: 11.44262295082pt;'>Libia</a>
<a href='http://www.destra.it/tag/marine-le-pen/' class='tag-link-353 tag-link-position-27' title='150 argomenti' style='font-size: 11.44262295082pt;'>Marine Le Pen</a>
<a href='http://www.destra.it/tag/matteo-renzi/' class='tag-link-317 tag-link-position-28' title='329 argomenti' style='font-size: 19.245901639344pt;'>Matteo Renzi</a>
<a href='http://www.destra.it/tag/mediterraneo/' class='tag-link-1227 tag-link-position-29' title='211 argomenti' style='font-size: 14.885245901639pt;'>Mediterraneo</a>
<a href='http://www.destra.it/tag/milano/' class='tag-link-90 tag-link-position-30' title='288 argomenti' style='font-size: 17.868852459016pt;'>Milano</a>
<a href='http://www.destra.it/tag/msi/' class='tag-link-656 tag-link-position-31' title='133 argomenti' style='font-size: 10.295081967213pt;'>MSI</a>
<a href='http://www.destra.it/tag/partito-democratico/' class='tag-link-285 tag-link-position-32' title='222 argomenti' style='font-size: 15.344262295082pt;'>Partito Democratico</a>
<a href='http://www.destra.it/tag/petrolio/' class='tag-link-372 tag-link-position-33' title='153 argomenti' style='font-size: 11.672131147541pt;'>petrolio</a>
<a href='http://www.destra.it/tag/roma/' class='tag-link-1030 tag-link-position-34' title='229 argomenti' style='font-size: 15.573770491803pt;'>Roma</a>
<a href='http://www.destra.it/tag/russia/' class='tag-link-1330 tag-link-position-35' title='289 argomenti' style='font-size: 17.868852459016pt;'>Russia</a>
<a href='http://www.destra.it/tag/sicilia/' class='tag-link-622 tag-link-position-36' title='133 argomenti' style='font-size: 10.295081967213pt;'>Sicilia</a>
<a href='http://www.destra.it/tag/siria/' class='tag-link-571 tag-link-position-37' title='216 argomenti' style='font-size: 15.114754098361pt;'>Siria</a>
<a href='http://www.destra.it/tag/sovranita-nazionale/' class='tag-link-758 tag-link-position-38' title='149 argomenti' style='font-size: 11.44262295082pt;'>sovranità nazionale</a>
<a href='http://www.destra.it/tag/storia/' class='tag-link-214 tag-link-position-39' title='280 argomenti' style='font-size: 17.639344262295pt;'>storia</a>
<a href='http://www.destra.it/tag/terrorismo/' class='tag-link-244 tag-link-position-40' title='301 argomenti' style='font-size: 18.327868852459pt;'>terrorismo</a>
<a href='http://www.destra.it/tag/trasporti/' class='tag-link-95 tag-link-position-41' title='106 argomenti' style='font-size: 8pt;'>trasporti</a>
<a href='http://www.destra.it/tag/turchia/' class='tag-link-1100 tag-link-position-42' title='130 argomenti' style='font-size: 10.065573770492pt;'>Turchia</a>
<a href='http://www.destra.it/tag/unione-europea/' class='tag-link-782 tag-link-position-43' title='241 argomenti' style='font-size: 16.032786885246pt;'>Unione Europea</a>
<a href='http://www.destra.it/tag/usa/' class='tag-link-55 tag-link-position-44' title='390 argomenti' style='font-size: 20.852459016393pt;'>USA</a>
<a href='http://www.destra.it/tag/putin/' class='tag-link-1286 tag-link-position-45' title='141 argomenti' style='font-size: 10.754098360656pt;'>Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2017 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 2,329 s, 253 queries -->
        
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi\/":15776};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="button wp-default">Cookie policy</a>
				</div>
			</div>	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.destra.it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-destra-it/terrore-non-servono-gessetti-colorati-idee-forti-pensieri-lunghi.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 6th, 2017 @ 5:17 am UTC -->
<!-- Cache File Generated In:       2.35690 seconds -->

<!-- Cache File Expires On:         Jun 6th, 2017 @ 5:47 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 6th, 2017 @ 5:47 am UTC -->