<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="http://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="http://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="http://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="http://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre - Destra.it" />
	<meta property="og:description" content="  &nbsp; Pubblicato nel 1961 e da allora letto e riletto da almeno tre generazioni, &#8220;Cavalcare la tigre&#8221; di Julius Evola è anzitutto una pietra di paragone, un fuoco di sbarramento che può attraversare solo chi ha giurato vendetta alla modernità ma, per una ragione o per un’altra, non è intenzionato ad abbandonarla, vedendo nel nichilismo anzitutto una sfida, una prova capace di rivelare un sistema di valori che non è né di ieri né di domani, appartenendo al mondo dell’Eterno. Ma cosa rimane dell’uomo differenziato, ora che la modernità si è estinta, cedendo il posto alla post-modernità? I saggi raccolti in questo libro – di fatto, il primo studio esaustivo dedicato a uno dei libri più importanti di Evola, nonché esperimento intergenerazionale come pochi altri – provano a offrire una risposta, muovendosi in orizzonti nuovi e antichi al tempo stesso. Sempre con lo stesso proposito: cavalcare la tigre della modernità e della post-modernità per accedere a frutti non facilmente attingibili in altre epoche, con l&#8217;intento di risvegliare il senso della Storia, al culmine ipogeo del nostro ciclo, costringendo l’orizzonte del nichilismo europeo a sfociare nella trascendenza. Possiamo dire che “Tradizione e/o Nichilismo? Letture e ri-letture di Cavalcare la tigre” [&hellip;]" />
	<meta property="og:url" content="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/" />
	<meta property="og:site_name" content="Destra.it" />
	<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
	<meta property="article:published_time" content="2020-05-17T12:36:14+00:00" />
	<meta property="article:modified_time" content="2020-05-17T12:40:59+00:00" />
	<meta property="og:image" content="http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-731x1024.jpg" />
	<meta property="og:image:width" content="731" />
	<meta property="og:image:height" content="1024" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.destra.it/#website","url":"http://www.destra.it/","name":"Destra.it","description":"Web Magazine","potentialAction":[{"@type":"SearchAction","target":"http://www.destra.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/#primaryimage","inLanguage":"it-IT","url":"http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA.jpg","width":1772,"height":2481},{"@type":"WebPage","@id":"http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/#webpage","url":"http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/","name":"Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre - Destra.it","isPartOf":{"@id":"http://www.destra.it/#website"},"primaryImageOfPage":{"@id":"http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/#primaryimage"},"datePublished":"2020-05-17T12:36:14+00:00","dateModified":"2020-05-17T12:40:59+00:00","author":{"@id":"http://www.destra.it/#/schema/person/e88409b5d816a52586dbcaea6e9319b1"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/"]}]},{"@type":["Person"],"@id":"http://www.destra.it/#/schema/person/e88409b5d816a52586dbcaea6e9319b1","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="http://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="http://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre Feed dei commenti" href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.destra.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.destra.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='good_old_share_style-css'  href='http://www.destra.it/wp-content/plugins/good-old-share/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.destra.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/script.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","nonce":"7089060b25","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"3000","coc":"1","fb_id":"https:\/\/www.facebook.com\/destraitaliana\/","cooc":"0","install_date":"1446039917","display_on_post":"1","display_on_homepage":"1","show_once":"5","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js'></script>
<link rel='https://api.w.org/' href='http://www.destra.it/wp-json/' />
<link rel='shortlink' href='http://www.destra.it/?p=24141' />
<link rel="alternate" type="application/json+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Ftradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.destra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.destra.it%2Ftradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="http://www.destra.it"><img src="http://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="http://www.destra.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>18 maggio 2020 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="http://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="http://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="http://www.destra.it/la-bella-seria-destra-di-marzio-tremaglia/">La Destra (bella e seria) di Marzio Tremaglia</a></h3>
            <p><a href="http://www.destra.it/la-bella-seria-destra-di-marzio-tremaglia/">A 20 anni dalla scomparsa di Marzio Tremaglia Mattia Feltri lo ha ricordato, a modo suo, su La Stampa innescando una riflessione proseguita poi su Huffington Post. In tempi di neoantifascismo con la bava alla bocca e di zitelle isteriche politicamente corrette che urlano continuamente al lupo al lupo fascista-populista-sovranista,...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="http://www.destra.it/category/penna-pellicola-palco/" rel="category tag">Penna Pellicola Palco</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/&amp;t=Tradizione+e%2Fo+Nichilismo%3F+Ri-letture+di+Cavalcare+la+tigre" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre http://tinyurl.com/y9lbkh99" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-24141 post type-post status-publish format-standard has-post-thumbnail hentry category-penna-pellicola-palco tag-aga-editrice tag-andrea-scarabelli tag-filosofia tag-gianfranco-de-turris tag-julius-evola" id="post_24141">
                <div class="post-meta">
                    <h1>Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="http://www.destra.it/author/redazione/" title="Articoli di Redazione">Redazione</a></span> del 
                    <span class="post-date">17 Maggio 2020</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/01-copertina-web-corretta/" rel="attachment wp-att-24142"><img class="alignnone size-medium wp-image-24142" src="http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-214x300.jpg" alt="" width="214" height="300" srcset="http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-214x300.jpg 214w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-731x1024.jpg 731w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-768x1075.jpg 768w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-600x840.jpg 600w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-1097x1536.jpg 1097w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-1463x2048.jpg 1463w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA.jpg 1772w" sizes="(max-width: 214px) 100vw, 214px" /></a></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><em>Pubblicato nel 1961 e da allora letto e riletto da almeno tre generazioni, &#8220;Cavalcare la tigre&#8221; di Julius Evola è anzitutto una pietra di paragone, un fuoco di sbarramento che può attraversare solo chi ha giurato vendetta alla modernità ma, per una ragione o per un’altra, non è intenzionato ad abbandonarla, vedendo nel nichilismo anzitutto una sfida, una prova capace di rivelare un sistema di valori che non è né di ieri né di domani, appartenendo al mondo dell’Eterno. Ma cosa rimane dell’uomo differenziato, ora che la modernità si è estinta, cedendo il posto alla post-modernità? </em></p>
<p><em>I saggi raccolti in questo libro – di fatto, il primo studio esaustivo dedicato a uno dei libri più importanti di Evola, nonché esperimento intergenerazionale come pochi altri – provano a offrire una risposta, muovendosi in orizzonti nuovi e antichi al tempo stesso. Sempre con lo stesso proposito: cavalcare la tigre della modernità e della post-modernità per accedere a frutti non facilmente attingibili in altre epoche, con l&#8217;intento di risvegliare il senso della Storia, al culmine ipogeo del nostro ciclo, costringendo l’orizzonte del nichilismo europeo a sfociare nella trascendenza. Possiamo dire che “Tradizione e/o Nichilismo? Letture e ri-letture di Cavalcare la tigre” è un&#8217;opera che chiude il cerchio su &#8220;Cavalcare la tigre&#8221; a cavallo di due-tre generazioni. Filosofi ed intellettuali a confronto su di un testo che continua ad essere male interpretato, quanto studiato e letto. </em></p>
<p><em>La prima pubblicazione di “Tradizione e/o Nichilismo? Letture e ri-letture di Cavalcare la tigre” risale al 1988, edito dalle Edizioni Barbarossa, Collana Prospettive 2. curata da Maurizio Murelli ed a cura di Alessandra Colla, Carlo Terraciano e Omar Vecchio, con i contributi di “Arthos”, Titus Burckhardt, Franco Freda, Maurizio Murelli ed Adriano Romualdi. La nuova versione che vi proponiamo è arricchita dagli scritti di Alessandra Colla, Alexandr Dugin, Francesco Marotta, Andrea Scarabelli, Giovanni Sessa, Luca Siniscalco, Carlo Terracciano, Gianfranco de Turris e Omar Vecchio, l’introduzione è di Maurizio Murelli. Intende essere la chiusura del cerchio su uno dei saggi di Evola che più ha fatto discutere e pensare, dato alle stampe più volte a distanza di molti anni. </em></p>
<p><em>A confrontarsi su l’annosa questione dell’opera di Evola, troviamo non solo delle personalità della cultura italiana molto differenti fra loro per estrazione culturale, ma delle menti libere che in simbiosi si confrontano e provano a dare un senso all’antinomia interpretativa che caratterizza da sempre l’interpretazione del saggio evoliano. Dunque, abbiamo deciso di pubblicare lo scritto di Gianfranco de Turris, perché esprime in poche pagine l’intento del consesso letterario-culturale di “Tradizione e/o Nichilismo? Letture e ri-letture di Cavalcare la tigre”. Buona lettura!</em></p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<h4><strong>IL LIBRO PROIBITO<br />
</strong></h4>
<h4>di Gianfranco de Turris</h4>
<p>&nbsp;</p>
<p>Chi ha comprato di recente <em>L’uomo a una dimensione </em>alzi la mano. E chi ha letto da poco il <em>Libretto Rosso</em>, anche solo per documentarsi, faccia un cenno. Credo che si rimarrà delusi. Il saggio di Marcuse e il vademecum del presidente Mao, che venivano venduti come il pane negli anni della “contestazione” macinando ristampe e facendo guadagnare soldi a palate agli editori-compagni Einaudi e Feltrinelli, nessuno da un bel pezzo se li fila più, sono roba da modernariato, giacciono a impolverarsi negli scaffali degli ex sessantottini, ormai signori di una certa età che hanno intrapreso luminose carriere chi in politica, chi nel giornalismo, chi nell’università, chi nell’imprenditoria, dicendo addio ai sogni rivoluzionari. Insomma, entrambi hanno fatto il loro tempo, sono reliquie di un passato ideologico-culturale morto e sepolto: se ormai più di mezzo secolo fa sembravano essere guide per muoversi in un momento di crisi materiale e spirituale, opere che aprivano le menti e aiutavano a capire quel che stava accadendo con la rivolta delle nuove generazioni, adesso non dicono assolutamente più nulla a nessuno. E nessuno appunto più li compra, li legge, li cita, li porta come esempio. Amen, dunque.</p>
<p>Viceversa, un altro dei libri che ebbero il loro quarto d’ora di successo nel Sessantotto &amp; dintorni, tanto da essere posto accanto ai due sopra citati, gode sempre di ottima salute: da quell’anno in poi vede susseguirsi non solo semplici ristampe, ma vere e proprie nuove edizioni, aggiornate e accresciute, dalla originaria di Scheiwiller alla odierna delle Mediterranee (le ultime sono del 2014 e del 2018). Viene dunque comprato, letto e citato da lettori che appartengono a nuove generazioni, cioè non soltanto a quella dei cosiddetti “reduci”. Ci riferiamo ovviamente a <em>Cavalcare la tigre </em>di Julius Evola che, proprio illustrando degli “orientamenti esistenziali per un’epoca della dissoluzione”, dato che quest’epoca non si è affatto chiusa ma continua, resta sempre – a quanto pare – una lettura illuminante e positiva sin dal momento della sua pubblicazione, che è appunto il 1961, diciamo sessant’anni fa. E sessant’anni sono abbastanza per trarre il bilancio su un libro, soprattutto se si tratta di un libro sempre vivo e attuale, mai caduto nell’oblio, che ha un suo pubblico costante, che si vende e ristampa sempre senza bisogno di alcuna pubblicità. Anzi, se una pubblicità esso ha avuto e qualche volta ancora ha, è al contrario negativa, come si dirà più avanti.</p>
<p>La ristampa aggiornata di Tradizione e/o nichilismo, edito originariamente nel 1988 da Barbarossa, ricorda   quindi un’opera che alla fine si è rivelata importante, significativa, ha lasciato una traccia, un segno. Nel suo piccolo, per così dire, Cavalcare la tigre lo è stato. Ma non solo nel suo piccolo. Come ha ricordato nel dettaglio Andrea Scarabelli (1), il saggio evoliano, pur essendo stato scritto intorno al 1951, uscì alla fine del 1961 e venne accolto assai malamente negli ambienti della intellighenzia progressista in cui il giovane editore Vanni Scheiwiller era più conosciuto ma, si badi, non tanto per il suo contenuto quanto semplicemente per la “cattiva fama” di cui l’autore godeva in tali ambienti. Insomma, una condanna aprioristica. A destra, come ho documentato nel mio Elogio e difesa di Julius Evola (2), la ricezione fu positiva almeno a livello pubblicistico, mentre a livello “partitico” il libro e il suo autore venivano accusati di proporre idee e atteggiamenti esistenziali che avrebbero distolto i giovani da una efficace vita politica, vale a dire militante, attivistica.</p>
<p>Era sicuramente un “libro pericoloso”, ma in modo del tutto particolare. Bisognava infatti capirlo, assimilarlo e non fraintenderlo: e, in caso di dubbi, per ben comprenderlo si doveva ricorrere alla “interpretazione autentica” come si suol dire, cioè alle parole del suo stesso autore. Evidentemente Evola si era reso conto di queste possibilità di fraintendimento e in una serie d’interviste, a domande specifiche e puntuali, aveva chiarito i lati che potevano risultare ambigui o problematici ad una lettura superficiale: quindi, per chi voleva delle spiegazioni e precisazioni, ce n’erano e a portata di mano, essendo le interviste pubblicate su riviste dell’area di destra (3). Quindi, volendo, non erano possibili equivoci.</p>
<p>Che iniziarono invece proprio con il Sessantotto, allorché il saggio, nonostante la sua corposità, venne considerato una specie di “manuale del contestatore di destra”, accanto a Marcuse e Mao per quelli di sinistra, e, come ormai si sa, suoi brani vennero letti insieme a quelli del filosofo tedesco- americano nelle aule universitarie delle prime occupazioni, quando ancora non vi era una contrapposizione frontale tra ragazzi di destra e di sinistra.</p>
<p>Chissà per quale motivo – forse solo per il semplice fatto di essere una lettura molto diffusa nella destra giovanile, universitaria e non – il libro assunse la pessima fama di essere l’opera che indusse certe “schegge impazzite” di quest’area politica al terrorismo: infatti, nessuno di coloro i quali si dettero alla lotta armata lo riteneva importante o lo lesse, come da testimonianze dirette inoppugnabili (Fioravanti, Concutelli), ed il suo autore risultava trattato addirittura con disprezzo (4) . Merito, se così si può dire, di questa interpretazione assurda e forzata, che alla fine risultò condizionante anche nei confronti di alcuni giudici istruttori (Paolo Signorelli mi fece vedere un elenco di domande fattogli pervenire da uno di essi, in cui si chiedeva tra l’altro come fosse stato influenzato appunto da Cavalcare la tigre…), furono in particolar modo due personaggi della sinistra culturale ormai scomparsi: Furio Jesi negli anni Settanta (5) e Franco Ferraresi negli anni Novanta (6), tralasciando una serie di loro epigoni…</p>
<p>Le loro interpretazioni faziose e piene di pregiudizi, che spesso si basavano su personali interpretazioni di quanto fornivano loro le azioni e le teorizzazioni di alcuni gruppi di una destra deviazionista, come i cosiddetti “nazi-maoisti” (peraltro criticati e condannati dallo stesso Evola), fecero testo e ancora oggi politici e giornalisti ignoranti, che si appoggiano soltanto sul sentito dire e mai hanno letto (e leggeranno) il libro, lo considerano l’opera che spinse alla lotta armata certi ragazzi della destra estrema ed il suo autore il loro “cattivo maestro”. Secondo una nota espressione, si costruì un “teorema” e poi si forzarono idee e fatti per farveli rientrare.</p>
<p>Son cose che farebbero ridere, se non si dovesse piangere di fronte all’ottusità e al pregiudizio di certa cultura italiana che ha prodotto danni senza fine. Da libro che per i politici di destra allontanava i ragazzi dalla militanza attiva, Cavalcare la tigre divenne quello che, verso la fine degli anni Settanta, li aveva portati sulla strada della eversione terroristica!</p>
<p>Viceversa è il libro che espone la posizione di un filosofo alla conclusione della sua esperienza di pensiero, un pensiero non soltanto astratto ma anche concreto, fattivo. Un pensiero che, come scrive Stefano Zecchi nella intro- duzione all’edizione corrente del libro, conduce il lettore verso un’<em>etica</em><em> della </em>responsabilità, e, come hanno ricordato Gennaro Malgieri e Giandomenico Casalino durante il convegno organizzato per i cinquant’anni dalla prima edizione del saggio7, da un lato si può mettere benissimo accanto al Trattato del ribelle di Jünger, e dall’altro si presenta come una sorta di summa conclusiva della filosofia evoliana.</p>
<p>Quindi un “libro proibito” anche perché, come ricordato in molti dei saggi contenuti in questa nuova edizione di <em>Tradizione e/o nichilismo</em>, è “per tutti e per nessuno”, come quelli di Nietzsche, che non tutti possono capire a fondo e bene, che è possibile equivocare, pur se, a differenza del filosofo tedesco che non diede alcuna “interpretazione autentica”, Evola – è il caso di sottolinearlo fortemente – queste precisazioni le diede, dalla metà degli anni Sessanta al momento della morte.</p>
<p>Lo storico della filosofia Piero Di Vona lo ha paragonato al Manuale di Epitteto (8): in altre parole, il testo di uno stoico dei nostri tempi per confrontarsi e resistere alla società che ci circonda e alla sua degenerazione, un libro che fortifica lo spirito e propone risposte di fronte ai drammi e ai dilemmi del mondo moderno. Non certo il manuale di un guerrigliero urbano! E nemmeno le complesse analisi sociologiche post-marxiste della società industrializzata effettuata da Marcuse, o le frasi ad effetto e spesso enigmatiche del leader comunista cinese estratte dalle sue opere, del tutto decontestualizzate e applicate al mondo occidentale.</p>
<p>È quindi un libro che rimarrà nel tempo, che continuerà ad essere letto con regolarità quasi sotterraneamente, perché la situazione sociale, politica, filosofica, morale, esistenziale descritta sessant’anni fa non è certo cambiata in meglio, anzi si è aggravata, e chi vive in questa società del XXI secolo si trova a disagio senza capire bene il perché: ma come, con tutti i progressi tecnoscientifici, con tutti i benefici che ci procurano, perché dovremmo es- sere a disagio? Il problema è psicologico ed esistenziale, a parte ovviamente la crisi economica che ha coinvolto tutto l’Occidente dal 2008 e quella sa- nitaria, esplosa a inizio 2020.</p>
<p>L’ “epoca della dissoluzione” non si è conclusa. La tigre corre ancora senza freni. Bene o male Cavalcare la tigre ci offre una ricetta per molti versi ancora valida.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>1 <em>Cfr</em>. Andrea Scarabelli, <em>Julius Evola nell’editoria di Vanni Scheiwiller. Per un elogio del dissenso</em>, in AA. VV., <em>Julius Evola. Cinquant’anni di Cavalcare la tigre</em>, a cura di Gianfranco de Turris, Controcorrente, Napoli 2013.</p>
<p>2 <em>Cfr</em>. Gianfranco de Turris, <em>Elogio e difesa di Julius Evola. Il Barone e i terroristi</em>, Edizioni Mediterranee, Roma 1997.</p>
<p>3 Tutte praticamente riunite nel mio vecchio <em>Omaggio a Julius Evola </em>(Volpe, Roma 1973), mentre le parti più significative e utili sono invece in appendice nelle correnti edizioni critiche di <em>Cavalcare la tigre</em>, a iniziare dalla prima, del 1995.</p>
<p>4 Anche qui si vedano i riferimenti contenuti nel citato <em>Elogio e difesa di Julius Evola </em>e nell’ultima edizione di <em>Cavalcare la tigre</em>, del 2009.</p>
<p>5 <em>Cfr. </em>Furio Jesi, <em>Cultura di destra</em>, Garzanti, Milano 1979.</p>
<p>6 <em>Cfr</em>. Franco Ferraresi, <em>Minacce alla democrazia: la destra radicale e la strategia della tensione in Italia nel dopoguerra</em>, Feltrinelli, Milano 1995.</p>
<p>7 Gli atti di quel convegno sono contenuti in AA. VV., <em>Julius Evola. Cinquant’anni di Cavalcare la tigre</em>, cit.</p>
<p>8 <em>Cfr</em>. Alfonso Piscitelli, <em>Socrate, Marco Aurelio &amp; Julius Evola. Intervista a Piero Di Vona</em>, in «Futuro Presente», n. 6, primavera 1995.</p>
<p>&nbsp;</p>
<p><strong><em>Tradizione e/o Nichilismo? Letture e ri-letture di Cavalcare la tigre</em></strong></p>
<p><strong>Aga Editrice, 01/01/2020 </strong></p>
<p><strong>Ppgg. 320, euro 28.00</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="min-height:33px;" class="good_old_share good_old_share_button robots-nocontent snap_nopreview"><div class="good_old_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/" data-layout="button_count" data-width="100" ></div></div><div class="good_old_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre" data-url="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/"  data-via="" data-lang="it"  ></a></div><div class="good_old_share_google1" style="width:80px;"></div><div class="good_old_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="http://www.destra.it/wp-content/plugins/good-old-share/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Segui</a></div><div class="good_old_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/" data-type="button_count" data-width="110"></div></div></div>
		<div class="good_old_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24141" class="share-facebook sd-button share-icon no-text" href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24141" class="share-twitter sd-button share-icon no-text" href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-24141" class="share-linkedin sd-button share-icon no-text" href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-24141 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }, });
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-214x300.jpg" title="" rel="gallery1"><img src="http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-120x120.jpg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="http://www.destra.it/tag/aga-editrice/" rel="tag">Aga editrice</a> &#x25CF; <a href="http://www.destra.it/tag/andrea-scarabelli/" rel="tag">Andrea Scarabelli</a> &#x25CF; <a href="http://www.destra.it/tag/filosofia/" rel="tag">filosofia</a> &#x25CF; <a href="http://www.destra.it/tag/gianfranco-de-turris/" rel="tag">Gianfranco De Turris</a> &#x25CF; <a href="http://www.destra.it/tag/julius-evola/" rel="tag">Julius Evola</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="http://www.destra.it/la-bella-seria-destra-di-marzio-tremaglia/"><em>Articolo Precedente</em><span>La Destra (bella e seria) di Marzio Tremaglia</span></a>
                                                                <a class="post-next" href="http://www.destra.it/pandemia-36-se-il-virus-resuscita-municipalismo-e-localismo/"><em>Articolo Successivo</em><span>Pandemia 36/ Se il virus resuscita municipalismo e localismo</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="http://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='24141' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55a62c2ac5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/la-televendita-di-giuseppi-tante-bugie-nessun-aiuto/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/05/1589630108-protesta-ristoratori-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La televendita di Giuseppi? Tante bugie, nessun aiuto" title="La televendita di Giuseppi? Tante bugie, nessun aiuto" srcset="http://www.destra.it/wp-content/uploads/2020/05/1589630108-protesta-ristoratori-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/05/1589630108-protesta-ristoratori-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/05/1589630108-protesta-ristoratori-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/la-televendita-di-giuseppi-tante-bugie-nessun-aiuto/">La televendita di Giuseppi? Tante bugie, nessun aiuto</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/la-televendita-di-giuseppi-tante-bugie-nessun-aiuto/">Sei un artigiano? La tua azienda fatturava 30.000 euro nel 2019? Hai avuto un calo di più del 33% del fatturato nell&#8217;aprile...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/mozambico-i-jihadisti-non-si-fermano-e-la-guerra-prosegue/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/05/th-2-10-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mozambico/ I jihadisti non si fermano e la guerra prosegue" title="Mozambico/ I jihadisti non si fermano e la guerra prosegue" srcset="http://www.destra.it/wp-content/uploads/2020/05/th-2-10-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/05/th-2-10-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/05/th-2-10-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/mozambico-i-jihadisti-non-si-fermano-e-la-guerra-prosegue/">Mozambico/ I jihadisti non si fermano e la guerra prosegue</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/mozambico-i-jihadisti-non-si-fermano-e-la-guerra-prosegue/">Il virus non ferma la guerra in Mozambico. Le forze armate di Maputo hanno lanciato una offensiva contro i ribelli jihadisti di...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/follie-dem-ora-al-bagnino-di-salvataggio-e-proibito-salvare-bagnanti/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/05/th-1-24-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Follie dem/ Ora al bagnino di salvataggio è proibito salvare bagnanti" title="Follie dem/ Ora al bagnino di salvataggio è proibito salvare bagnanti" srcset="http://www.destra.it/wp-content/uploads/2020/05/th-1-24-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/05/th-1-24-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/05/th-1-24-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2020/05/th-1-24-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/follie-dem-ora-al-bagnino-di-salvataggio-e-proibito-salvare-bagnanti/">Follie dem/ Ora al bagnino di salvataggio è proibito salvare bagnanti</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/follie-dem-ora-al-bagnino-di-salvataggio-e-proibito-salvare-bagnanti/">Barzellettina veloce. Due amici stanno camminando per i boschi in montagna, quando improvvisamente uno dei due viene attaccato e morsicato da una vipera proprio in mezzo alle gambe, sul gingillo...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/carlo-jean-quella-miserabile-passarella-a-ciampino/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/05/124009274-843ebc29-a43e-440e-bcc9-aaa487db5dfb-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Carlo Jean/ Quella miserabile passarella a Ciampino" title="Carlo Jean/ Quella miserabile passarella a Ciampino" srcset="http://www.destra.it/wp-content/uploads/2020/05/124009274-843ebc29-a43e-440e-bcc9-aaa487db5dfb-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/05/124009274-843ebc29-a43e-440e-bcc9-aaa487db5dfb-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/05/124009274-843ebc29-a43e-440e-bcc9-aaa487db5dfb-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2020/05/124009274-843ebc29-a43e-440e-bcc9-aaa487db5dfb-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/carlo-jean-quella-miserabile-passarella-a-ciampino/">Carlo Jean/ Quella miserabile passarella a Ciampino</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/carlo-jean-quella-miserabile-passarella-a-ciampino/">In Italia tutto viene messo in politica. Il risultato sono pagliacciate. Da parte dei “cretini di turno” con le critiche alla conversione della ragazza e alla somma pagata, negata dal...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="http://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/lasciami-entrate-un-bel-film-svedese-dai-colori-identitari/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/05/locandina-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lasciami entrare, un bel film svedese dai colori identitari" title="Lasciami entrare, un bel film svedese dai colori identitari" srcset="http://www.destra.it/wp-content/uploads/2020/05/locandina-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/05/locandina-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/05/locandina-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2020/05/locandina-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/lasciami-entrate-un-bel-film-svedese-dai-colori-identitari/">Lasciami entrare, un bel film svedese dai colori identitari</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/lasciami-entrate-un-bel-film-svedese-dai-colori-identitari/">Lasciami entrare (svedese: Låt den rätte komma in) è una interessante pellicola horror, nella quale rileviamo la presenza dell’elemento politico, sociale e...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="http://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/"><img width="120" height="120" src="http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre" title="Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre" srcset="http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-120x120.jpg 120w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-100x100.jpg 100w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-50x50.jpg 50w, http://www.destra.it/wp-content/uploads/2020/05/01-COPERTINA-WEB-CORRETTA-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/">Tradizione e/o Nichilismo? Ri-letture di Cavalcare la tigre</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="http://www.destra.it/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/">  &nbsp; Pubblicato nel 1961 e da allora letto e riletto da almeno tre generazioni, &#8220;Cavalcare la tigre&#8221; di Julius Evola è anzitutto una pietra di paragone, un fuoco di...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">● Ultime Notizie ●</a></h3><div class="widget-body clear"></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="http://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 12.888888888889pt;" aria-label="Africa (279 elementi)">Africa</a>
<a href="http://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 14pt;" aria-label="Berlusconi (315 elementi)">Berlusconi</a>
<a href="http://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-3" style="font-size: 8.6666666666667pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="http://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-4" style="font-size: 10.888888888889pt;" aria-label="Chiesa cattolica (229 elementi)">Chiesa cattolica</a>
<a href="http://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-5" style="font-size: 11.555555555556pt;" aria-label="Cina (245 elementi)">Cina</a>
<a href="http://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-6" style="font-size: 8.2222222222222pt;" aria-label="comunismo (171 elementi)">comunismo</a>
<a href="http://www.destra.it/tag/donald-trump/" class="tag-cloud-link tag-link-3865 tag-link-position-7" style="font-size: 8.6666666666667pt;" aria-label="Donald Trump (181 elementi)">Donald Trump</a>
<a href="http://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 22pt;" aria-label="economia (719 elementi)">economia</a>
<a href="http://www.destra.it/tag/egitto/" class="tag-cloud-link tag-link-220 tag-link-position-9" style="font-size: 8pt;" aria-label="Egitto (169 elementi)">Egitto</a>
<a href="http://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 15.555555555556pt;" aria-label="elezioni (372 elementi)">elezioni</a>
<a href="http://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 12pt;" aria-label="Europa (256 elementi)">Europa</a>
<a href="http://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-12" style="font-size: 10.222222222222pt;" aria-label="fascismo (211 elementi)">fascismo</a>
<a href="http://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-13" style="font-size: 14.666666666667pt;" aria-label="forze armate (341 elementi)">forze armate</a>
<a href="http://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 16.666666666667pt;" aria-label="Francia (414 elementi)">Francia</a>
<a href="http://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-15" style="font-size: 14pt;" aria-label="Fratelli d&#039;Italia (313 elementi)">Fratelli d&#039;Italia</a>
<a href="http://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-16" style="font-size: 14.888888888889pt;" aria-label="geopolitica (342 elementi)">geopolitica</a>
<a href="http://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-17" style="font-size: 13.111111111111pt;" aria-label="Germania (287 elementi)">Germania</a>
<a href="http://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-18" style="font-size: 11.777777777778pt;" aria-label="Giorgia Meloni (253 elementi)">Giorgia Meloni</a>
<a href="http://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-19" style="font-size: 11.777777777778pt;" aria-label="Gran Bretagna (252 elementi)">Gran Bretagna</a>
<a href="http://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-20" style="font-size: 17.555555555556pt;" aria-label="guerre (460 elementi)">guerre</a>
<a href="http://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-21" style="font-size: 15.333333333333pt;" aria-label="immigrazione clandestina (365 elementi)">immigrazione clandestina</a>
<a href="http://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-22" style="font-size: 10.888888888889pt;" aria-label="ISIS (230 elementi)">ISIS</a>
<a href="http://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 11.333333333333pt;" aria-label="Islam (241 elementi)">Islam</a>
<a href="http://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-24" style="font-size: 15.777777777778pt;" aria-label="lavoro (378 elementi)">lavoro</a>
<a href="http://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-25" style="font-size: 10.666666666667pt;" aria-label="Libia (221 elementi)">Libia</a>
<a href="http://www.destra.it/tag/mare/" class="tag-cloud-link tag-link-3815 tag-link-position-26" style="font-size: 12pt;" aria-label="Mare (255 elementi)">Mare</a>
<a href="http://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-27" style="font-size: 8.6666666666667pt;" aria-label="Marine Le Pen (183 elementi)">Marine Le Pen</a>
<a href="http://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-28" style="font-size: 15.333333333333pt;" aria-label="Matteo Renzi (360 elementi)">Matteo Renzi</a>
<a href="http://www.destra.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-704 tag-link-position-29" style="font-size: 14.222222222222pt;" aria-label="Matteo Salvini (323 elementi)">Matteo Salvini</a>
<a href="http://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-30" style="font-size: 14.444444444444pt;" aria-label="Mediterraneo (329 elementi)">Mediterraneo</a>
<a href="http://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-31" style="font-size: 15.333333333333pt;" aria-label="Milano (364 elementi)">Milano</a>
<a href="http://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 14.444444444444pt;" aria-label="Partito Democratico (331 elementi)">Partito Democratico</a>
<a href="http://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 10pt;" aria-label="petrolio (209 elementi)">petrolio</a>
<a href="http://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 13.111111111111pt;" aria-label="Roma (289 elementi)">Roma</a>
<a href="http://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 16.444444444444pt;" aria-label="Russia (402 elementi)">Russia</a>
<a href="http://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 8.8888888888889pt;" aria-label="Sicilia (185 elementi)">Sicilia</a>
<a href="http://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 12.888888888889pt;" aria-label="Siria (279 elementi)">Siria</a>
<a href="http://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 10.444444444444pt;" aria-label="sovranità nazionale (220 elementi)">sovranità nazionale</a>
<a href="http://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18.222222222222pt;" aria-label="storia (484 elementi)">storia</a>
<a href="http://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 15.777777777778pt;" aria-label="terrorismo (378 elementi)">terrorismo</a>
<a href="http://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 10.888888888889pt;" aria-label="trasporti (230 elementi)">trasporti</a>
<a href="http://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 10pt;" aria-label="Turchia (207 elementi)">Turchia</a>
<a href="http://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 15.333333333333pt;" aria-label="Unione Europea (360 elementi)">Unione Europea</a>
<a href="http://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 18.444444444444pt;" aria-label="USA (500 elementi)">USA</a>
<a href="http://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 8.8888888888889pt;" aria-label="Vladimir Putin (184 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2020 <a href="http://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 1,556 s, 213 queries -->
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/destraitaliana/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.destra.it\/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre\/":24141};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/tradizione-e-o-nichilismo-letture-e-ri-letture-di-cavalcare-la-tigre/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyNzoiMjE2LDExMTUsNDEwMywxNDAyLDExNTgsNjY1IjtzOjEwOiJjb250ZW50X2lkIjtpOjI0MTQxO3M6NjoiYXV0aG9yIjtzOjk6IlJlZGF6aW9uZSI7fQ--.e14c09522a48d4867fa22724b0243f9f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.destra.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js'></script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.destra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, acconsento</a><a href="http://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html><!-- 0000000000000000000000 -->