<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="https://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Giuseppi cerca &quot;responsabili&quot; irresponsabili - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="https://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="https://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="https://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giuseppi cerca &quot;responsabili&quot; irresponsabili - Destra.it" />
	<meta property="og:description" content="Nel mare della politica “liquida”, priva com’è di riferimenti saldi e di orientamenti valoriali, uno dei tormentoni unificanti, in grado di accomunare partiti spesso lontani tra loro è il richiamo alla “responsabilità” di fronte al “rischio elezioni”. Il tormentone è sempre lo stesso: E’ da irresponsabili fare cadere l’attuale governo ora che ci sono da utilizzare i 209 miliardi di Recovery fund. E’ da irresponsabili andare alle urne in piena emergenza pandemica. E’ da irresponsabili chiedere elezioni anticipate. In realtà, dall’Uganda al Regno di Tonga, nei prossimi mesi saranno decine i Paesi che si recheranno alle urne per eleggere i loro rappresentanti politici. In Europa il 24 gennaio i portoghesi eleggeranno il nuovo presidente della Repubblica. In primavera toccherà alla Bulgaria votare per il rinnovo del parlamento e per le presidenziali. E poi, via via, l’Olanda, l’Albania, la Gran Bretagna, Cipro, la Norvegia, l’Islanda, la Repubblica Ceca. Anche la Germania, non proprio un Paese qualunque all’interno dell’Unione Europea, sarà chiamata al voto il 26 settembre: i tedeschi dovranno infatti scegliere il successore di Angela Merkel ed i componenti il Parlamento federale. Tutti “irresponsabili” i ceti dirigenti degli altri Paesi ? O piuttosto e molto banalmente attenti alla volontà popolare? D’accordo, [&hellip;]" />
	<meta property="og:url" content="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/" />
	<meta property="og:site_name" content="Destra.it" />
	<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
	<meta property="article:published_time" content="2021-01-12T16:54:41+00:00" />
	<meta property="article:modified_time" content="2021-01-12T16:55:54+00:00" />
	<meta property="og:image" content="https://www.destra.it/wp-content/uploads/2021/01/th-2-2.jpg" />
	<meta property="og:image:width" content="234" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Mario Bozzi Sentieri">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.destra.it/#website","url":"https://www.destra.it/","name":"Destra.it","description":"Web Magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.destra.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/#primaryimage","inLanguage":"it-IT","url":"https://www.destra.it/wp-content/uploads/2021/01/th-2-2.jpg","width":234,"height":300},{"@type":"WebPage","@id":"https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/#webpage","url":"https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/","name":"Giuseppi cerca \"responsabili\" irresponsabili - Destra.it","isPartOf":{"@id":"https://www.destra.it/#website"},"primaryImageOfPage":{"@id":"https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/#primaryimage"},"datePublished":"2021-01-12T16:54:41+00:00","dateModified":"2021-01-12T16:55:54+00:00","author":{"@id":"https://www.destra.it/#/schema/person/432749ef1bac0a53629dbeba8bbe9ad9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/"]}]},{"@type":"Person","@id":"https://www.destra.it/#/schema/person/432749ef1bac0a53629dbeba8bbe9ad9","name":"Mario Bozzi Sentieri"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="https://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="https://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Giuseppi cerca &#8220;responsabili&#8221; irresponsabili Feed dei commenti" href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.destra.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.destra.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='good_old_share_style-css'  href='https://www.destra.it/wp-content/plugins/good-old-share/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.destra.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='https://www.destra.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js' id='cycle-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js' id='cookie-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/themes/archimede/js/script.js' id='script-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js' id='rsspausescroller-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.destra.it\/wp-admin\/admin-ajax.php","nonce":"99f6c4d80c","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js' id='tooltip-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js' id='lightbox-gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.destra.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.destra.it/wp-json/wp/v2/posts/26083" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.destra.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.destra.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.destra.it/?p=26083' />
<link rel="alternate" type="application/json+oembed" href="https://www.destra.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.destra.it%2Fgiuseppi-cerca-responsabili-irresponsabili%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.destra.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.destra.it%2Fgiuseppi-cerca-responsabili-irresponsabili%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="https://www.destra.it"><img src="https://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="https://www.destra.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>12 gennaio 2021 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="https://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="https://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="https://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/">Giuseppi cerca &#8220;responsabili&#8221; irresponsabili</a></h3>
            <p><a href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/">Nel mare della politica “liquida”, priva com’è di riferimenti saldi e di orientamenti valoriali, uno dei tormentoni unificanti, in grado di accomunare partiti spesso lontani tra loro è il richiamo alla “responsabilità” di fronte al “rischio elezioni”. Il tormentone è sempre lo stesso: E’ da irresponsabili fare cadere l’attuale governo...</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="https://www.destra.it/category/editoriale/" rel="category tag">L'Editoriale</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/&amp;t=Giuseppi+cerca+%26%238220%3Bresponsabili%26%238221%3B+irresponsabili" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Giuseppi cerca &#8220;responsabili&#8221; irresponsabili https://tinyurl.com/y2l359n5" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-26083 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-elezioni tag-giuseppe-conte" id="post_26083">
                <div class="post-meta">
                    <h1>Giuseppi cerca &#8220;responsabili&#8221; irresponsabili</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="https://www.destra.it/author/mario-bozzi-sentieri/" title="Articoli di Mario Bozzi Sentieri">Mario Bozzi Sentieri</a></span> del 
                    <span class="post-date">12 Gennaio 2021</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/th-2-478/" rel="attachment wp-att-26084"><img loading="lazy" class="alignnone size-full wp-image-26084" src="https://www.destra.it/wp-content/uploads/2021/01/th-2-2.jpg" alt="" width="234" height="300" /></a></p>
<p>Nel mare della politica “liquida”, priva com’è di riferimenti saldi e di orientamenti valoriali, uno dei tormentoni unificanti, in grado di accomunare partiti spesso lontani tra loro è il richiamo alla “responsabilità” di fronte al “rischio elezioni”. Il tormentone è sempre lo stesso: E’ da irresponsabili fare cadere l’attuale governo ora che ci sono da utilizzare i 209 miliardi di Recovery fund. E’ da irresponsabili andare alle urne in piena emergenza pandemica. E’ da irresponsabili chiedere elezioni anticipate.</p>
<p>In realtà, dall’Uganda al Regno di Tonga, nei prossimi mesi saranno decine i Paesi che si recheranno alle urne per eleggere i loro rappresentanti politici. In Europa il 24 gennaio i portoghesi eleggeranno il nuovo presidente della Repubblica. In primavera toccherà alla Bulgaria votare per il rinnovo del parlamento e per le presidenziali. E poi, via via, l’Olanda, l’Albania, la Gran Bretagna, Cipro, la Norvegia, l’Islanda, la Repubblica Ceca. Anche la Germania, non proprio un Paese qualunque all’interno dell’Unione Europea, sarà chiamata al voto il 26 settembre: i tedeschi dovranno infatti scegliere il successore di Angela Merkel ed i componenti il Parlamento federale. Tutti “irresponsabili” i ceti dirigenti degli altri Paesi ? O piuttosto e molto banalmente attenti alla volontà popolare?</p>
<p>D’accordo, il nostro sistema democratico è quello che è. Non è una novità. Al di là della gran messe di libri sull’argomento e dei continui richiami da parte dei notisti più attenti, l’anomalia di un Presidente del Consiglio, come Giuseppe Conte, che nello spazio di un mattino, è passato da un’alleanza di governo tra Lega e Movimento Cinque Stelle ad una tra Pd e Movimento Cinque Stelle, la dice lunga su una politica a bassa tensione, con governi sorretti da maggioranze variabili e non passati al vaglio della volontà popolare.</p>
<p>Ma questo ci offre la vigente Costituzione e con questa sarebbe doveroso che tutte le forze politiche si confrontassero, evitando giustificazioni di basso livello, richiami tanto moralistici quanto inconcludenti. “La sovranità appartiene al popolo” – dice il primo articolo della Costituzione italiana. Certo, poi specificando che “la esercita nelle forme e nei limiti della Costituzione”. Ma le forme ed i limiti non sono solo le norme, il rispetto delle procedure, le scadenze formali. Per dare senso e forza alla volontà popolare è necessario che il popolo non si limiti a fare “da comparsa”, chiamato ogni cinque anni a rinnovare i suoi rappresentanti nazionali. E’ necessario che ci sia corrispondenza tra gli indirizzi di governo e la reale volontà popolare. Quando questa corrispondenza sia spesso scissa è noto ed è oggetto di una ricca letteratura in materia. Così come è evidente ai più la prevalenza, più o meno palese, di oligarchie extrapolitiche in grado di condizionare il potere … democratico, al punto che – in dottrina – si parla di postdemocrazia, espressione delle lobbies economiche, della managerializzazione dell’amministrazione, dei condizionamenti delle tecniche di comunicazione di massa.</p>
<p>Nel frattempo il “popolo”, nel cui nome si dice di operare, è “altrove”, lontano: non partecipa e non si sente rappresentato; non vive la politica, la subisce. Il rischio è che tutto finisca come negli Stati Uniti, con l’’attacco al Congresso di quello che – fino a ieri – era, almeno sulla carta, il sistema democratico per antonomasia. I limiti politici e culturali dei tradizionali sistemi di rappresentanza sono del resto evidenti e non da oggi. Winston Churchill, da buon conservatore, lo aveva stigmatizzato nel 1947, dichiarando: “Nessuno pretende che la democrazia sia perfetta o onnisciente. In verità, è stato detto che la democrazia è la peggiore forma di governo, eccetto tutte le altre forme sperimentate nelle diverse epoche”.</p>
<p>In attesa di un’alternativa questo “passa” il sistema vigente. Ed allora a questo bisogna guardare. Evitando fughe ed ipocrisie dettate dagli interessi di parte. Evitando soprattutto di nascondersi dietro la maschera di una  “responsabilità”  che con la democrazia e la volontà popolare ha ben poca attinenza. Di fronte alla sfibrante guerra di logoramento portata avanti dai partiti che sostengono il Governo Conte II, votare è allora tutt’altro che una proposta indecente.</p>
<div style="min-height:33px;" class="good_old_share good_old_share_button robots-nocontent snap_nopreview"><div class="good_old_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/" data-layout="button_count" data-width="100" ></div></div><div class="good_old_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Giuseppi cerca &#8220;responsabili&#8221; irresponsabili" data-url="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/"  data-via="" data-lang="it"  ></a></div><div class="good_old_share_google1" style="width:80px;"></div><div class="good_old_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="https://www.destra.it/wp-content/plugins/good-old-share/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Segui</a></div><div class="good_old_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/" data-type="button_count" data-width="110"></div></div></div>
		<div class="good_old_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26083" class="share-facebook sd-button share-icon no-text" href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26083" class="share-twitter sd-button share-icon no-text" href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-26083" class="share-linkedin sd-button share-icon no-text" href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.destra.it/giuseppi-cerca-responsabili-irresponsabili/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-26083 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }, });
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="https://www.destra.it/wp-content/uploads/2021/01/th-2-2.jpg" title="" rel="gallery1"><img src="https://www.destra.it/wp-content/uploads/2021/01/th-2-2-120x120.jpg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer">Tags:  <a href="https://www.destra.it/tag/elezioni/" rel="tag">elezioni</a> &#x25CF; <a href="https://www.destra.it/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="https://www.destra.it/la-destra-e-il-fattore-f-4-la-grande-rimozione-e-il-parricidio-mancato/"><em>Articolo Precedente</em><span>La Destra e il "fattore F." 4/ La grande rimozione e il parricidio mancato</span></a>
                                                                <a class="post-next" href="https://www.destra.it/pandemia-repressione-guai-a-voi-cittadini/"><em>Articolo Successivo</em><span>Pandemia & repressione: guai a voi, cittadini!</span></a>
                                    <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="https://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/giuseppi-cerca-responsabili-irresponsabili/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='26083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ca1bee860" /></p><input type="hidden" id="ak_js" name="ak_js" value="68"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="https://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/poveracci-impresentabili-manipolabili-ma-la-destra-e-altro/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2021/01/th-1-5-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Impresentabili e manipolabili? Ma la Destra è altro" loading="lazy" title="Impresentabili e manipolabili? Ma la Destra è altro" srcset="https://www.destra.it/wp-content/uploads/2021/01/th-1-5-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2021/01/th-1-5-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2021/01/th-1-5-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/poveracci-impresentabili-manipolabili-ma-la-destra-e-altro/">Impresentabili e manipolabili? Ma la Destra è altro</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/poveracci-impresentabili-manipolabili-ma-la-destra-e-altro/">Come si diventa “di destra”? Quali percorsi individuali, familiari, di gruppo hanno condizionato a scelta di campo? Per cercare che cosa? Per...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="https://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/un-giappone-sempre-piu-armato-il-nuovo-mega-piano-per-la-difesa/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2021/01/5caca626c6cc5074ce2c4f45-360x245-1-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Un Giappone sempre più armato. Il nuovo mega piano per la difesa" loading="lazy" title="Un Giappone sempre più armato. Il nuovo mega piano per la difesa" srcset="https://www.destra.it/wp-content/uploads/2021/01/5caca626c6cc5074ce2c4f45-360x245-1-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2021/01/5caca626c6cc5074ce2c4f45-360x245-1-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2021/01/5caca626c6cc5074ce2c4f45-360x245-1-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/un-giappone-sempre-piu-armato-il-nuovo-mega-piano-per-la-difesa/">Un Giappone sempre più armato. Il nuovo mega piano per la difesa</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/un-giappone-sempre-piu-armato-il-nuovo-mega-piano-per-la-difesa/">Il Giappone continua a riarmarsi investendo tantissimi soldi. Il 21 dicembre 2020 è stato approvato lo stanziamento record di 5,34 trilioni di...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="https://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/pandemia-repressione-guai-a-voi-cittadini/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2021/01/700cd5daf86c5ce6b7c4e1615a3eef9b-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pandemia &amp; repressione: guai a voi, cittadini!" loading="lazy" title="Pandemia &amp; repressione: guai a voi, cittadini!" srcset="https://www.destra.it/wp-content/uploads/2021/01/700cd5daf86c5ce6b7c4e1615a3eef9b-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2021/01/700cd5daf86c5ce6b7c4e1615a3eef9b-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2021/01/700cd5daf86c5ce6b7c4e1615a3eef9b-50x50.jpg 50w, https://www.destra.it/wp-content/uploads/2021/01/700cd5daf86c5ce6b7c4e1615a3eef9b-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/pandemia-repressione-guai-a-voi-cittadini/">Pandemia &#038; repressione: guai a voi, cittadini!</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/pandemia-repressione-guai-a-voi-cittadini/">  Non bastavano: strumenti (fallimentari) di controllo come l’app Immuni; l’arroganza d’un Di Maio qualsiasi, ministro senza curriculum né qualità, che dall’alto della sua totale inadeguatezza bercia un arrogantissimo “permettiamo...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="https://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/m-tarchi-a-washington-la-destra-piu-idiota-del-mondo/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2021/01/cf429d73fff22c39f0d657eb8dcdd82f-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="M. Tarchi/ A Washington la destra più idiota del mondo" loading="lazy" title="M. Tarchi/ A Washington la destra più idiota del mondo" srcset="https://www.destra.it/wp-content/uploads/2021/01/cf429d73fff22c39f0d657eb8dcdd82f-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2021/01/cf429d73fff22c39f0d657eb8dcdd82f-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2021/01/cf429d73fff22c39f0d657eb8dcdd82f-50x50.jpg 50w, https://www.destra.it/wp-content/uploads/2021/01/cf429d73fff22c39f0d657eb8dcdd82f-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/m-tarchi-a-washington-la-destra-piu-idiota-del-mondo/">M. Tarchi/ A Washington la destra più idiota del mondo</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/m-tarchi-a-washington-la-destra-piu-idiota-del-mondo/">Che l&#8217;estrema destra statunitense fosse la più idiota del mondo, lo si sapeva da un pezzo (e sì che di concorrenti agguerriti, in quell&#8217;ambito, ne aveva e ne ha a...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="https://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/gian-micalessin-per-i-cristiani-di-siria/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2020/12/safe_image-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Natale 2020/ Gian Micalessin per i cristiani di Siria" loading="lazy" title="Natale 2020/ Gian Micalessin per i cristiani di Siria" srcset="https://www.destra.it/wp-content/uploads/2020/12/safe_image-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2020/12/safe_image-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2020/12/safe_image-50x50.jpg 50w, https://www.destra.it/wp-content/uploads/2020/12/safe_image-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/gian-micalessin-per-i-cristiani-di-siria/">Natale 2020/ Gian Micalessin per i cristiani di Siria</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/gian-micalessin-per-i-cristiani-di-siria/">&nbsp; «Noi Cristiani di Aleppo e di Siria viviamo peggio di quando cadevano le bombe. Ci aspetta un Natale freddo, buio e...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="https://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/sei-anni-in-tibet-e-la-repubblica-fascista-dellhimalaya/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2021/01/9788899946432_0_221_0_75-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sei anni in Tibet e la Repubblica fascista dell’Himalaya" loading="lazy" title="Sei anni in Tibet e la Repubblica fascista dell’Himalaya" srcset="https://www.destra.it/wp-content/uploads/2021/01/9788899946432_0_221_0_75-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2021/01/9788899946432_0_221_0_75-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2021/01/9788899946432_0_221_0_75-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/sei-anni-in-tibet-e-la-repubblica-fascista-dellhimalaya/">Sei anni in Tibet e la Repubblica fascista dell’Himalaya</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/sei-anni-in-tibet-e-la-repubblica-fascista-dellhimalaya/">  Ci sono pagine di storia trascurate dai programmi scolastici ministeriali e confinate, al più, in libri di memorie presto dimenticati. Una di queste pagine è l’epopea dei prigionieri di...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">● Ultime Notizie ●</a></h3><div class="widget-body clear"></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="https://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 12.741935483871pt;" aria-label="Africa (293 elementi)">Africa</a>
<a href="https://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 14.096774193548pt;" aria-label="Berlusconi (335 elementi)">Berlusconi</a>
<a href="https://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-3" style="font-size: 8pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="https://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-4" style="font-size: 10.935483870968pt;" aria-label="Chiesa cattolica (243 elementi)">Chiesa cattolica</a>
<a href="https://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-5" style="font-size: 12.064516129032pt;" aria-label="Cina (272 elementi)">Cina</a>
<a href="https://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-6" style="font-size: 8.2258064516129pt;" aria-label="comunismo (185 elementi)">comunismo</a>
<a href="https://www.destra.it/tag/coronavirus/" class="tag-cloud-link tag-link-5625 tag-link-position-7" style="font-size: 11.387096774194pt;" aria-label="coronavirus (259 elementi)">coronavirus</a>
<a href="https://www.destra.it/tag/donald-trump/" class="tag-cloud-link tag-link-3865 tag-link-position-8" style="font-size: 9.5806451612903pt;" aria-label="Donald Trump (213 elementi)">Donald Trump</a>
<a href="https://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-9" style="font-size: 22pt;" aria-label="economia (754 elementi)">economia</a>
<a href="https://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 15.225806451613pt;" aria-label="elezioni (383 elementi)">elezioni</a>
<a href="https://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 11.612903225806pt;" aria-label="Europa (260 elementi)">Europa</a>
<a href="https://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-12" style="font-size: 9.5806451612903pt;" aria-label="fascismo (214 elementi)">fascismo</a>
<a href="https://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-13" style="font-size: 14.548387096774pt;" aria-label="forze armate (350 elementi)">forze armate</a>
<a href="https://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 16.354838709677pt;" aria-label="Francia (429 elementi)">Francia</a>
<a href="https://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-15" style="font-size: 13.41935483871pt;" aria-label="Fratelli d&#039;Italia (315 elementi)">Fratelli d&#039;Italia</a>
<a href="https://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-16" style="font-size: 14.548387096774pt;" aria-label="geopolitica (354 elementi)">geopolitica</a>
<a href="https://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-17" style="font-size: 12.741935483871pt;" aria-label="Germania (295 elementi)">Germania</a>
<a href="https://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-18" style="font-size: 11.838709677419pt;" aria-label="Giorgia Meloni (271 elementi)">Giorgia Meloni</a>
<a href="https://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-19" style="font-size: 11.612903225806pt;" aria-label="Gran Bretagna (260 elementi)">Gran Bretagna</a>
<a href="https://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-20" style="font-size: 17.483870967742pt;" aria-label="guerre (478 elementi)">guerre</a>
<a href="https://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-21" style="font-size: 15pt;" aria-label="immigrazione clandestina (371 elementi)">immigrazione clandestina</a>
<a href="https://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-22" style="font-size: 10.483870967742pt;" aria-label="ISIS (232 elementi)">ISIS</a>
<a href="https://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 11.161290322581pt;" aria-label="Islam (251 elementi)">Islam</a>
<a href="https://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-24" style="font-size: 15.451612903226pt;" aria-label="lavoro (390 elementi)">lavoro</a>
<a href="https://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-25" style="font-size: 10.258064516129pt;" aria-label="Libia (229 elementi)">Libia</a>
<a href="https://www.destra.it/tag/mare/" class="tag-cloud-link tag-link-3815 tag-link-position-26" style="font-size: 11.838709677419pt;" aria-label="Mare (271 elementi)">Mare</a>
<a href="https://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-27" style="font-size: 8.2258064516129pt;" aria-label="Marine Le Pen (184 elementi)">Marine Le Pen</a>
<a href="https://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-28" style="font-size: 14.774193548387pt;" aria-label="Matteo Renzi (361 elementi)">Matteo Renzi</a>
<a href="https://www.destra.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-704 tag-link-position-29" style="font-size: 14.096774193548pt;" aria-label="Matteo Salvini (340 elementi)">Matteo Salvini</a>
<a href="https://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-30" style="font-size: 14.322580645161pt;" aria-label="Mediterraneo (343 elementi)">Mediterraneo</a>
<a href="https://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-31" style="font-size: 15pt;" aria-label="Milano (369 elementi)">Milano</a>
<a href="https://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 14.096774193548pt;" aria-label="Partito Democratico (337 elementi)">Partito Democratico</a>
<a href="https://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 9.5806451612903pt;" aria-label="petrolio (215 elementi)">petrolio</a>
<a href="https://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 12.741935483871pt;" aria-label="Roma (296 elementi)">Roma</a>
<a href="https://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 15.903225806452pt;" aria-label="Russia (410 elementi)">Russia</a>
<a href="https://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 8.4516129032258pt;" aria-label="Sicilia (191 elementi)">Sicilia</a>
<a href="https://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 12.290322580645pt;" aria-label="Siria (284 elementi)">Siria</a>
<a href="https://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 10.032258064516pt;" aria-label="sovranità nazionale (222 elementi)">sovranità nazionale</a>
<a href="https://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18.161290322581pt;" aria-label="storia (511 elementi)">storia</a>
<a href="https://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 15.451612903226pt;" aria-label="terrorismo (389 elementi)">terrorismo</a>
<a href="https://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 10.709677419355pt;" aria-label="trasporti (240 elementi)">trasporti</a>
<a href="https://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 10.258064516129pt;" aria-label="Turchia (226 elementi)">Turchia</a>
<a href="https://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 15pt;" aria-label="Unione Europea (373 elementi)">Unione Europea</a>
<a href="https://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 18.612903225806pt;" aria-label="USA (540 elementi)">USA</a>
<a href="https://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 8.4516129032258pt;" aria-label="Vladimir Putin (188 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2021 <a href="https://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 0,681 s, 167 queries -->
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.destra.it\/giuseppi-cerca-responsabili-irresponsabili\/":26083};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/giuseppi-cerca-responsabili-irresponsabili/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.destra.it\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMToiMjMsMTM0LDQ5MzAiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MjYwODM7czo2OiJhdXRob3IiO3M6MjA6Ik1hcmlvIEJvenppIFNlbnRpZXJpIjt9.99403324686893a48ae0a611c190964c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.destra.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js' id='wysija-validator-lang-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js' id='wysija-validator-js'></script>
<script type='text/javascript' id='wysija-front-subscribers-js-extra'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js' id='wysija-front-subscribers-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok, acconsento">Ok, acconsento</a><a href="https://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Cookie policy">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok, acconsento"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html><!-- 0000000000000000000000 -->