<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="it-IT">
    <head>
        <!--[if IE 6]>
            <meta http-equiv="refresh" content="0; url="https://www.destra.it/ie6/" />
        <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>Rifare Italia per superare gli opposti localismi. Apriamo il dibattito - Destra.it  |  Destra.it</title>
        <meta http-equiv="Content-language" content="it-IT" />
        <meta name="viewport" content="width=975" />
        <meta name="googlebot" content="index,archive,follow,noodp" />
        <meta name="robots" content="all,index,follow" />
        <meta name="msnbot" content="all,index,follow" />
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="shortcut icon" href="https://www.destra.it/wp-content/themes/archimede/images/favicon.gif" type="image/x-icon" />
        <link rel="stylesheet" type="text/css" media="all" href="https://www.destra.it/wp-content/themes/archimede/style.css" />
        <link rel="apple-touch-icon" href="https://www.destra.it/wp-content/themes/archimede/images/archimede-apple-touch-icon.png" />
                <!--[if IE]>
            <link rel="stylesheet" type="text/css" media="all" href="https://www.destra.it/wp-content/themes/archimede/ie.css" />
        <![endif]-->
                
        <script type="text/javascript">
            function startTime() {
                var today=new Date();
                var h=today.getHours();
                var m=today.getMinutes();
                var s=today.getSeconds();
                // add a zero in front of numbers<10
                m=checkTime(m);
                s=checkTime(s);
                document.getElementById('txt').innerHTML=h+":"+m+":"+s;
                t=setTimeout('startTime()',500);
            }
            function checkTime(i) {
                if (i<10) {
                    i="0" + i;
                }
            return i;
            }
        </script>
        
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rifare Italia per superare gli opposti localismi. Apriamo il dibattito - Destra.it" />
	<meta property="og:description" content="“Rifare Italia” è appena nata, ma fa già discutere. Buon segno. Anzi ottimo, se si considera che il commento di Augusto Grandi all’articolo-saggio scritto da Gennaro Malgieri su formiche.it. è condito nella salsa agrodolce solitamente in uso a chi non le manda a dire. E Grandi, già capo redattore del Sole 24 Ore e ora direttore del sito Electomagazine, non fa eccezione. Infatti, pur accogliendo la tesi di fondo di Malgieri circa la necessità di costruire a destra un’alternativa culturale prima ancora che politica, di pensiero e di progetto prima ancora che di prassi, qualche riga più sotto storce parecchio il naso leggendo dell’auspicato recupero del ruolo dello Stato rispetto alle Regioni. Il rischio che vi intravede è quello di ricollocare la destra «al di sotto della linea Gotica». E avverte: «Se la “nuova destra” pensa di governare con i prefetti (…), si ritroverà contro la gran parte delle popolazioni che non intendono rinunciare alla propria identità». Sul punto, Grandi può stare tranquillo: “Rifare Italia” non si batte per ripristinare il governo dei prefetti. Ma neanche per lasciare le cose così come stanno. Se è vero che nessuno ha più nostalgia dello Stato centralista, è altrettanto vero che solo pochi [&hellip;]" />
	<meta property="og:url" content="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/" />
	<meta property="og:site_name" content="Destra.it" />
	<meta property="article:publisher" content="https://www.facebook.com/destraitaliana" />
	<meta property="article:published_time" content="2020-12-26T14:12:20+00:00" />
	<meta property="og:image" content="https://www.destra.it/wp-content/uploads/2020/12/th-1-6.jpg" />
	<meta property="og:image:width" content="226" />
	<meta property="og:image:height" content="169" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Mario Landolfi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.destra.it/#website","url":"https://www.destra.it/","name":"Destra.it","description":"Web Magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.destra.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/#primaryimage","inLanguage":"it-IT","url":"https://www.destra.it/wp-content/uploads/2020/12/th-1-6.jpg","width":226,"height":169},{"@type":"WebPage","@id":"https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/#webpage","url":"https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/","name":"Rifare Italia per superare gli opposti localismi. Apriamo il dibattito - Destra.it","isPartOf":{"@id":"https://www.destra.it/#website"},"primaryImageOfPage":{"@id":"https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/#primaryimage"},"datePublished":"2020-12-26T14:12:20+00:00","dateModified":"2020-12-26T14:12:20+00:00","author":{"@id":"https://www.destra.it/#/schema/person/86e36b944b2c4760fade2ad2ddf0a39a"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/"]}]},{"@type":"Person","@id":"https://www.destra.it/#/schema/person/86e36b944b2c4760fade2ad2ddf0a39a","name":"Mario Landolfi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed" href="https://www.destra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Feed dei commenti" href="https://www.destra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Destra.it &raquo; Rifare Italia per superare gli opposti localismi. Apriamo il dibattito Feed dei commenti" href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.destra.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.destra.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.destra.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.destra.it/wp-content/plugins/contact-form-plugin/css/form_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.destra.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.destra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.destra.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='good_old_share_style-css'  href='https://www.destra.it/wp-content/plugins/good-old-share/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.destra.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script type='text/javascript' src='https://www.destra.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/themes/archimede/js/jquery.cycle.all.min.js' id='cycle-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/themes/archimede/js/jquery.cookie.js' id='cookie-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/themes/archimede/js/script.js' id='script-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/themes/archimede/js/rsspausescroller.js' id='rsspausescroller-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.destra.it\/wp-admin\/admin-ajax.php","nonce":"4d03bb270a","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js' id='tooltip-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js' id='lightbox-gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.destra.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.destra.it/wp-json/wp/v2/posts/25977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.destra.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.destra.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.destra.it/?p=25977' />
<link rel="alternate" type="application/json+oembed" href="https://www.destra.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.destra.it%2Frifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.destra.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.destra.it%2Frifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.destra.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-38076794-15', 'auto'); 
ga('send', 'pageview'); 
</script> 
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28319998-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    </head>
    <body onload="startTime()" style="background-color: #FFF;">
        <div class="wrapper">

            <div class="header clear">
                <div class="logo">
                    <a href="https://www.destra.it"><img src="https://www.destra.it/wp-content/themes/archimede/images/logo.gif" alt="Destra.it"/></a>
                 
                </div>
                                <!-- <div class="banner-top">
                    <a href="iscriviti" title="Sei un eletto negli Enti locali? CONTATTACI!"><img src="/images/banner_top.jpg" alt="" /></a>
                </div> -->
                <ul class="area-riservata">
                <li><span><a href="https://www.destra.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.destra.it%2Fcategory%2Farea-riservata%2F" title="Area Riservata">Area Riservata</a></span>                    </li>
                </ul>
                <!-- The Time and Date -->
                <div class="date">
                    <ul>
                        <li>26 dicembre 2020 &mdash; <span id="txt"></span></li>
                    </ul>
                </div>
        <div class="search">
    <form method="get" id="searchform" action="https://www.destra.it">
        <fieldset>
            <input name="s" type="text" onfocus="if(this.value=='Cerca') this.value='';" onblur="if(this.value=='') this.value='Cerca';" value="Cerca" />
            <button type="submit"></button>
        </fieldset>
    </form>
</div>                <div class="menu"><ul id="menu-top-menu" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/feed/">RSS</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://www.facebook.com/destraitaliana">Facebook</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.twitter.com">Twitter</a></li>
</ul></div>                
            </div>
            <div class="nav"><ul id="dd" class="dd"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/">Home</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://www.destra.it/category/multimedia/">Multimedia</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4"><a href="https://www.destra.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://www.destra.it/redazione/">Redazione</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.destra.it/contatti/">Contatti</a></li>
<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="https://www.destra.it/iscriviti/">Iscriviti</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://www.destra.it/links/">Links</a></li>
</ul></div>            <!-- Slideshow call -->
                        <!-- Controcanto -->
            <div class="controcanto">
            <h2>L'editoriale</h2>
                                    <h3><a href="https://www.destra.it/rifare-italia-una-sfida-metapolitica/">Rifare Italia, una sfida metapolitica</a></h3>
            <p><a href="https://www.destra.it/rifare-italia-una-sfida-metapolitica/">Un’altra destra è possibile. Nel magmatico e contraddittorio centrodestra, le sue ragioni sembra siano state smarrite. Nella melassa populista/sovranista non si distinguono più gli elementi identitari ed identificanti una destra che sia al tempo stesso, e per come i tempi richiedono, di opposizione proiettata alla conquista del governo del Paese....</a></p>
                                    </div>
            <!-- Container -->
            <div id="container" class="clear">
                <!-- Content -->
                <div id="content">
            
        <div class="content-title">
        <a href="https://www.destra.it/category/home/" rel="category tag">Home</a> <span>/</span> <a href="https://www.destra.it/category/polis/" rel="category tag">Pòlis</a>          <!-- <span class="share_text">Condividi questo articolo</span>-->
           <!--  <a href="http://facebook.com/share.php?u=https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/&amp;t=Rifare+Italia+per+superare+gli+opposti+localismi.+Apriamo+il+dibattito" target="_blank" class="f" title="Condividi su Facebook"></a>
            <a href="http://twitter.com/home?status=Rifare Italia per superare gli opposti localismi. Apriamo il dibattito https://tinyurl.com/yagn3jmr" target="_blank" class="t" title="Condividi su Twitter"></a> -->
        </div>

        <div class="entry">
            <div class="single clear post-25977 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-polis" id="post_25977">
                <div class="post-meta">
                    <h1>Rifare Italia per superare gli opposti localismi. Apriamo il dibattito</h1>
                    <span style="font-size: 25px;position: relative;top: 4px; color:#AAA9A9;">&#x261E;</span> <span class="post-author"><a href="https://www.destra.it/author/mario-landolfi/" title="Articoli di Mario Landolfi">Mario Landolfi</a></span> del 
                    <span class="post-date">26 Dicembre 2020</span>                     <span style="font-size: 22px;position: relative;top: 6px; margin-left:2px; color:#AAA9A9; float:right;">&#x270E;</span> <a href="#comments" class="post-comms" title="Scrivi un commento">Nessun Commento</a>
                </div>
                <div class="post-content"><p><a href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/th-1-1092/" rel="attachment wp-att-25978"><img loading="lazy" class="alignnone size-full wp-image-25978" src="https://www.destra.it/wp-content/uploads/2020/12/th-1-6.jpg" alt="" width="226" height="169" /></a></p>
<p>“<strong>Rifare Italia</strong>” è appena nata, ma fa già discutere. Buon segno. Anzi ottimo, se si considera che il commento di <strong>Augusto Grandi </strong>all’articolo-saggio scritto da <strong>Gennaro Malgieri</strong> su <strong><em>formiche.it</em></strong>. è condito nella salsa agrodolce solitamente in uso a chi non le manda a dire. E Grandi, già capo redattore del<strong><em> Sole 24 Ore</em></strong> e ora direttore del sito <strong><em>Electomagazine</em></strong><em>,</em> non fa eccezione. Infatti, pur accogliendo la tesi di fondo di Malgieri circa la necessità di costruire a destra un’<strong>alternativa culturale</strong> prima ancora che politica, di pensiero e di progetto prima ancora che di prassi, qualche riga più sotto storce parecchio il naso leggendo dell’auspicato recupero del ruolo dello <strong>Stato</strong> rispetto alle <strong>Regioni</strong>. Il rischio che vi intravede è quello di ricollocare la destra «al di sotto della <strong>linea Gotica</strong>». E avverte: «Se la “<strong>nuova destra</strong>” pensa di governare con i <strong>prefetti</strong> (…), si ritroverà contro la gran parte delle popolazioni che non intendono rinunciare alla propria identità».</p>
<p>Sul punto, Grandi può stare tranquillo: “Rifare Italia” non si batte per ripristinare il <strong>governo</strong> dei <strong>prefetti</strong>. Ma neanche per lasciare le cose così come stanno. Se è vero che nessuno ha più nostalgia dello <strong>Stato centralista</strong>, è altrettanto vero che solo pochi sono disposti a scommettere sulle magnifiche sorti e progressive del <strong>neo-centralismo</strong> di conio regionalista. Prova ne siano le sempre più serrate critiche al novellato <strong>Titolo V</strong> della <strong>Costituzione</strong>. Una riforma <strong><em>made in sinistra</em></strong> che lungi dal realizzare quel armonico <strong>mosaico</strong> di <strong>piccole patrie</strong> verso cui Grandi nutre comprensibile nostalgia, ha innescato una dinamica <strong>para-secessionista</strong> che ha squassato l’<strong>Italia</strong>, raddoppiando il peso delle <strong>burocrazie</strong>, aumentando il <strong>contenzioso</strong> giudiziario e allargando ancor di più le <strong>distanze</strong> e le <strong>disuguaglianze</strong> tra italiani. Un disastro.</p>
<p>Con questa premessa, è fin troppo evidente che diversamente da quel che scrive il direttore di <em>Electomagazine,</em> l’alternativa non è tra Regioni ed esecutivo <em>pro-tempore</em>. Il <em>derby</em> tra governo e governatori è a dir poco mediocre e fare la <em>ola</em> ora per l’uno ora per gli altri finirebbe per inchiodarci alle <strong>contingenze</strong> della politica, alle singole <strong><em>performance</em></strong> gestionali e alle polemiche di tutti i giorni. In poche parole, non ci interessa. Ci interessa, e molto invece, offrire un punto di vista “altro” rispetto al <strong><em>derby </em>istituzionale</strong> ed una via d’uscita politica alla disfida tra un <strong>Nord</strong> trincerato nella sua richiesta di <strong>autonomia rafforzata</strong> e un <strong>Sud</strong> rintanato nella disperata ridotta di “<strong>quota 34</strong>”, la percentuale di investimenti pubblici che in teoria gli spetterebbe.</p>
<p>Ci rendiamo ben conto che un articolo non è certo la sede più idonea per dettagliare nel merito diagnosi e terapia. Ma c’è spazio sufficiente per richiamare l’attenzione sulla pioggia di <strong>miliardi</strong>, ben 209, promessa dal <strong><em>Recovery Fund</em></strong>. Politicamente parlando, è l’ultima occasione disponibile per allestire la prova generale di un nuovo <strong>patto nazionale </strong>capace di unire territori, cittadini e istituzioni dell’Italia del <strong>dopo-Covid</strong>. Ancor di più lo sarebbero i 37 miliardi del <strong>Mes pandemico</strong>, il cui utilizzo è però avversato anche da <strong>Lega</strong> e <strong>FdI</strong>. Ne comprendiamo le motivazioni di concorrenza elettorale con il <strong>M5S</strong>, un po’ meno quelle di merito, dal momento che quei fondi appresentano l’unico <strong>strumento finanziario</strong> in grado di colmare o ridurre il pesante <strong><em>dualismo </em></strong>sanitario che già oggi comprime e riduce il diritto alla salute di milioni di italiani.</p>
<p>Ed è un brutto guaio davvero quando cittadini di un medesimo <strong>Stato</strong> non si percepiscono più eguali fra di loro. Vuol dire che si è già in marcia verso il punto di non-ritorno, oltrepassato il quale la <strong>comunità</strong> si dissolve. È quel che sta accadendo. Non per caso <strong>Renan </strong>ammoniva che «la nazione è un <strong>plebiscito</strong> che si rinnova ogni giorno». Noi, purtroppo, l’abbiamo dimenticato. Per quanto strano e riduttivo possa apparire, riuscire a ricordarlo e a farlo ricordare è il principale obiettivo cui una vera destra lega il proprio destino. Il <strong>sondaggio</strong> seguirà.</p>
<div style="min-height:33px;" class="good_old_share good_old_share_button robots-nocontent snap_nopreview"><div class="good_old_share_facebook_like" style="width:100px;"><div class="fb-like" data-href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/" data-layout="button_count" data-width="100" ></div></div><div class="good_old_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Rifare Italia per superare gli opposti localismi. Apriamo il dibattito" data-url="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/"  data-via="" data-lang="it"  ></a></div><div class="good_old_share_google1" style="width:80px;"></div><div class="good_old_share_specificfeeds_follow" style="width:110px;"><a href="http://www.specificfeeds.com/follow" target="_blank"><img src="https://www.destra.it/wp-content/plugins/good-old-share/images/specificfeeds_follow.png" alt="Email, RSS" title="Email, RSS" /> Segui</a></div><div class="good_old_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/" data-type="button_count" data-width="110"></div></div></div>
		<div class="good_old_share_clearfix"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25977" class="share-facebook sd-button share-icon no-text" href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25977" class="share-twitter sd-button share-icon no-text" href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-25977" class="share-linkedin sd-button share-icon no-text" href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.destra.it/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>                <!-- <a style="text-decoration:none;" href="http://www.facebook.com/sharer.php?u=&amp;t=" title="Condividi su Facebook" target="_blank">
<img src="" alt="Condividi su facebook" />
</a>
<a style="text-decoration:none;" href="http://twitter.com/home?status=" title="Condividi su Twitter" target="_blank">
<img src="" alt="Condividi su Twitter" /> 
</a>-->
                
                </div>
                
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
		</style>
		<!-- see gallery_shortcode() in wp-includes/media.php -->
		<div id='gallery-1' class='gallery galleryid-25977 gallery-columns-3 gallery-size-thumbnail gallery1'><script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function () {
		jQuery(".gallery1 a").attr("rel","gallery1");	
		jQuery('a[rel="gallery1"]').colorbox({maxWidth:"95%", maxHeight:"95%",title: function(){ return jQuery(this).children().attr("alt"); }, });
	});
// ]]>
</script>
<dl class="gallery-item">
<dt class="gallery-icon">
<a href="https://www.destra.it/wp-content/uploads/2020/12/th-1-6.jpg" title="" rel="gallery1"><img src="https://www.destra.it/wp-content/uploads/2020/12/th-1-6-120x120.jpg" width="120" height="120" alt="" /></a>
</dt></dl>
			<br style='clear: both' />
		</div>
                <div class="post-footer"></div>
            </div>
            <div class="post-navigation clear">
                                                            <a class="post-prev" href="https://www.destra.it/archeologia-la-vittoria-alata-restaurata-torna-a-brescia/"><em>Articolo Precedente</em><span>Archeologia/ La Vittoria Alata restaurata torna a Brescia</span></a>
                                                        <div class="line"></div>
            </div>
        </div>

            
<div class="comments">
    
    
    <div id="comments">
        </div>

    
    <div id="respond">
        <h3>Cosa ne pensi?</h3>
        <div class="comment_form">

        
            <form action="https://www.destra.it/wp-comments-post.php" method="post" id="commentform">

                
                    <table>
                        <tr>
                            <td colspan="3">
                                <div class="commform-textarea">
                                    <textarea name="comment" id="comment" cols="50" rows="7" tabindex="1"></textarea>
                                </div>
                            </td>
                        </tr>
                        <tr>
                            <td class="commform-author">
                                <p>Nome <span>richiesto</span></p>
                                <div>
                                    <input type="text" name="author" id="author" tabindex="2" />
                                </div>
                            </td>
                            <td class="commform-email">
                                <p>Email <span>richiesta</span></p>
                                <div>
                                    <input type="text" name="email" id="email" tabindex="3" />
                                </div>
                            </td>
                            <td class="commform-url">
                                <p>Sito Web</p>
                                <div>
                                    <input type="text" name="url" id="url" tabindex="4" />
                                </div>
                            </td>
                        </tr>
                    </table>

                
                <!--<p class="comment_message"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

                <div class="submit clear">
                    <input name="submit" type="submit" id="submit" tabindex="5" value="Invia" />
                    <p id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></p>
                </div>
                    
                <div><input type='hidden' name='comment_post_ID' value='25977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abd37666c6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p></div>

            </form>

        
        </div>

        
    </div>

</div>
<!-- #comments -->            </div>
            <!-- /Content -->

            <div class="sidebar">
    <!-- 
        /// Ospite del Giorno ///
     -->
<!--- Diciamolo con Ignazio rimosso il 24.11.2014 da Luca --->
    <!-- 
        /// Ospite di Domani ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="https://www.destra.it/category/il-punto/" title="Il punto">● Il punto ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/dal-senato-pollice-verso-sul-governicchio-giallo-rosso/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2020/12/th-1-2-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dal Senato pollice verso sul governicchio giallo-rosso" loading="lazy" title="Dal Senato pollice verso sul governicchio giallo-rosso" srcset="https://www.destra.it/wp-content/uploads/2020/12/th-1-2-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2020/12/th-1-2-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2020/12/th-1-2-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/dal-senato-pollice-verso-sul-governicchio-giallo-rosso/">Dal Senato pollice verso sul governicchio giallo-rosso</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/dal-senato-pollice-verso-sul-governicchio-giallo-rosso/">E’ un intervento misurato quanto pesante, il più pesante mai ascoltato, quello della presidente del Senato durante il tradizionale scambio di auguri...</a></div>
                    </div>
    <!-- 
        /// Guerre e Pace ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="https://www.destra.it/category/estera/" title="Guerre e Pace">● Guerre e Pace ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/filo-spinato-prosegue-la-repressione-di-pechino-contro-gli-uiguri/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2020/12/th-2-16-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Filo spinato/ Prosegue la repressione di Pechino contro gli uiguri" loading="lazy" title="Filo spinato/ Prosegue la repressione di Pechino contro gli uiguri" srcset="https://www.destra.it/wp-content/uploads/2020/12/th-2-16-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2020/12/th-2-16-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2020/12/th-2-16-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/filo-spinato-prosegue-la-repressione-di-pechino-contro-gli-uiguri/">Filo spinato/ Prosegue la repressione di Pechino contro gli uiguri</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/filo-spinato-prosegue-la-repressione-di-pechino-contro-gli-uiguri/">Nella trasmissione “Le Iene”, andata in onda giorni addietro, è stato trasmesso un servizio agghiacciante, meritevoli di ben più ampia risonanza, intitolato...</a></div>
                    </div>
    <!-- 
        /// Facite Ammuina ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="https://www.destra.it/category/facite-ammuina/" title="Facite Ammuina">● Facite Ammuina ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/bizzarie-lo-stupefacente-lapo-elkann-adesso-si-scopre-antifa/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2020/12/th-2-7-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bizzarie/ Lo stupefacente Lapo Elkann adesso si scopre &quot;antifa&quot;" loading="lazy" title="Bizzarie/ Lo stupefacente Lapo Elkann adesso si scopre &quot;antifa&quot;" srcset="https://www.destra.it/wp-content/uploads/2020/12/th-2-7-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2020/12/th-2-7-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2020/12/th-2-7-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/bizzarie-lo-stupefacente-lapo-elkann-adesso-si-scopre-antifa/">Bizzarie/ Lo stupefacente Lapo Elkann adesso si scopre &#8220;antifa&#8221;</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/bizzarie-lo-stupefacente-lapo-elkann-adesso-si-scopre-antifa/">Chissà cosa spinge Lapo Elkann a credere che le sue esternazioni di natura politica significhino qualcosa e interessino a qualcuno. Fatto sta che da un po’ di tempo il bizzarro...</a></div>
                    </div>
    <!-- 
        /// Rassegna Stampa ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="https://www.destra.it/category/rassegna-stampa/" title="Rassegna Stampa">● Rassegna Stampa ●</a></h3>
                	<!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/g-gaiani-a-bengasi-haftar-umilia-litalietta-di-conte/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2020/12/25-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="G. Gaiani/ A Bengasi Haftar umilia l&#039;Italietta di Conte e Gigino" loading="lazy" title="G. Gaiani/ A Bengasi Haftar umilia l&#039;Italietta di Conte e Gigino" srcset="https://www.destra.it/wp-content/uploads/2020/12/25-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2020/12/25-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2020/12/25-50x50.jpg 50w, https://www.destra.it/wp-content/uploads/2020/12/25-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>  
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/g-gaiani-a-bengasi-haftar-umilia-litalietta-di-conte/">G. Gaiani/ A Bengasi Haftar umilia l&#8217;Italietta di Conte e Gigino</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/g-gaiani-a-bengasi-haftar-umilia-litalietta-di-conte/">La liberazione degli equipaggi dei due pescherecci italiani da 108 giorni detenuti senza un’incriminazione a Bengasi dalle autorità che rispondono al feldmaresciallo Khalifa Haftar è una splendida notizia per i...</a></div>
                    </div>
    <!-- 
        /// Televisionando ///
    -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3 style="padding-top:0;"><a href="https://www.destra.it/category/televisionando/" title="Televisionando">● Televisionando ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/gian-micalessin-per-i-cristiani-di-siria/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2020/12/safe_image-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Natale 2020/ Gian Micalessin per i cristiani di Siria" loading="lazy" title="Natale 2020/ Gian Micalessin per i cristiani di Siria" srcset="https://www.destra.it/wp-content/uploads/2020/12/safe_image-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2020/12/safe_image-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2020/12/safe_image-50x50.jpg 50w, https://www.destra.it/wp-content/uploads/2020/12/safe_image-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/gian-micalessin-per-i-cristiani-di-siria/">Natale 2020/ Gian Micalessin per i cristiani di Siria</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/gian-micalessin-per-i-cristiani-di-siria/">&nbsp; «Noi Cristiani di Aleppo e di Siria viviamo peggio di quando cadevano le bombe. Ci aspetta un Natale freddo, buio e...</a></div>
                    </div>
    <!--
        /// RSS Televideo > Politica
    -->
    
    <!-- 
        /// Penna Pellicola Palco ///
     -->
    <div class="widget_text widget">
        <!-- CAT ID -->
                <!-- CAT Title -->
        <h3><a href="https://www.destra.it/category/penna-pellicola-palco/" title="Penna Pellicola Palco">● Penna Pellicola Palco ●</a></h3>
                        <!-- Last post thumb -->
        <p class="ospite"><a href="https://www.destra.it/archeologia-la-vittoria-alata-restaurata-torna-a-brescia/"><img width="120" height="120" src="https://www.destra.it/wp-content/uploads/2020/12/1_vittoria_alata_prima_del_restauro_1-120x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Archeologia/ La Vittoria Alata restaurata torna a Brescia" loading="lazy" title="Archeologia/ La Vittoria Alata restaurata torna a Brescia" srcset="https://www.destra.it/wp-content/uploads/2020/12/1_vittoria_alata_prima_del_restauro_1-120x120.jpg 120w, https://www.destra.it/wp-content/uploads/2020/12/1_vittoria_alata_prima_del_restauro_1-100x100.jpg 100w, https://www.destra.it/wp-content/uploads/2020/12/1_vittoria_alata_prima_del_restauro_1-50x50.jpg 50w, https://www.destra.it/wp-content/uploads/2020/12/1_vittoria_alata_prima_del_restauro_1-250x250.jpg 250w" sizes="(max-width: 120px) 100vw, 120px" /></a></p>
        <!-- Last post title -->
        <h4 class="ospite"><a href="https://www.destra.it/archeologia-la-vittoria-alata-restaurata-torna-a-brescia/">Archeologia/ La Vittoria Alata restaurata torna a Brescia</a></h4>
        <!-- Last post excerpt -->
        <div class="excerpt ospite"><a href="https://www.destra.it/archeologia-la-vittoria-alata-restaurata-torna-a-brescia/">Buone notizie da Brescia. La Vittoria Alata, una delle opere più importanti della romanità per composizione, materiale e conservazione, viene &#8220;restituita&#8221; alla città dopo due anni di restauro.  La scultura...</a></div>
                    </div>
    <!-- 
        /// Start widget ///
    -->
    <div id="rss-2" class="widget_rss widget"><h3><a class="rsswidget" href="http://www.televideo.rai.it/televideo/pub/rss120.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.destra.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">● Ultime Notizie ●</a></h3><div class="widget-body clear"></div></div><div id="wysija-2" class="widget_wysija widget"><h3>● Newsletter ●</h3><div class="widget-body clear"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Inserisci il tuo indirizzo E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci il tuo indirizzo E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="tag_cloud-2" class="widget_tag_cloud widget"><h3>Tag</h3><div class="widget-body clear"><div class="tagcloud"><a href="https://www.destra.it/tag/africa/" class="tag-cloud-link tag-link-834 tag-link-position-1" style="font-size: 12.741935483871pt;" aria-label="Africa (292 elementi)">Africa</a>
<a href="https://www.destra.it/tag/berlusconi/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 13.870967741935pt;" aria-label="Berlusconi (332 elementi)">Berlusconi</a>
<a href="https://www.destra.it/tag/crisi-del-centrodestra/" class="tag-cloud-link tag-link-1586 tag-link-position-3" style="font-size: 8pt;" aria-label="centrodestra (183 elementi)">centrodestra</a>
<a href="https://www.destra.it/tag/chiesa-cattolica/" class="tag-cloud-link tag-link-1233 tag-link-position-4" style="font-size: 10.935483870968pt;" aria-label="Chiesa cattolica (243 elementi)">Chiesa cattolica</a>
<a href="https://www.destra.it/tag/cina/" class="tag-cloud-link tag-link-269 tag-link-position-5" style="font-size: 11.838709677419pt;" aria-label="Cina (269 elementi)">Cina</a>
<a href="https://www.destra.it/tag/comunismo/" class="tag-cloud-link tag-link-149 tag-link-position-6" style="font-size: 8.2258064516129pt;" aria-label="comunismo (184 elementi)">comunismo</a>
<a href="https://www.destra.it/tag/coronavirus/" class="tag-cloud-link tag-link-5625 tag-link-position-7" style="font-size: 11.387096774194pt;" aria-label="coronavirus (254 elementi)">coronavirus</a>
<a href="https://www.destra.it/tag/donald-trump/" class="tag-cloud-link tag-link-3865 tag-link-position-8" style="font-size: 9.3548387096774pt;" aria-label="Donald Trump (210 elementi)">Donald Trump</a>
<a href="https://www.destra.it/tag/economia/" class="tag-cloud-link tag-link-34 tag-link-position-9" style="font-size: 22pt;" aria-label="economia (754 elementi)">economia</a>
<a href="https://www.destra.it/tag/elezioni/" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 15.225806451613pt;" aria-label="elezioni (382 elementi)">elezioni</a>
<a href="https://www.destra.it/tag/europa/" class="tag-cloud-link tag-link-99 tag-link-position-11" style="font-size: 11.387096774194pt;" aria-label="Europa (258 elementi)">Europa</a>
<a href="https://www.destra.it/tag/fascismo/" class="tag-cloud-link tag-link-358 tag-link-position-12" style="font-size: 9.5806451612903pt;" aria-label="fascismo (214 elementi)">fascismo</a>
<a href="https://www.destra.it/tag/forze-armate/" class="tag-cloud-link tag-link-670 tag-link-position-13" style="font-size: 14.548387096774pt;" aria-label="forze armate (350 elementi)">forze armate</a>
<a href="https://www.destra.it/tag/francia/" class="tag-cloud-link tag-link-177 tag-link-position-14" style="font-size: 16.354838709677pt;" aria-label="Francia (429 elementi)">Francia</a>
<a href="https://www.destra.it/tag/fratelli-ditalia/" class="tag-cloud-link tag-link-832 tag-link-position-15" style="font-size: 13.41935483871pt;" aria-label="Fratelli d&#039;Italia (315 elementi)">Fratelli d&#039;Italia</a>
<a href="https://www.destra.it/tag/geopolitica/" class="tag-cloud-link tag-link-939 tag-link-position-16" style="font-size: 14.548387096774pt;" aria-label="geopolitica (353 elementi)">geopolitica</a>
<a href="https://www.destra.it/tag/germania/" class="tag-cloud-link tag-link-200 tag-link-position-17" style="font-size: 12.741935483871pt;" aria-label="Germania (294 elementi)">Germania</a>
<a href="https://www.destra.it/tag/giorgia-meloni/" class="tag-cloud-link tag-link-707 tag-link-position-18" style="font-size: 11.838709677419pt;" aria-label="Giorgia Meloni (270 elementi)">Giorgia Meloni</a>
<a href="https://www.destra.it/tag/gran-bretagna/" class="tag-cloud-link tag-link-349 tag-link-position-19" style="font-size: 11.612903225806pt;" aria-label="Gran Bretagna (260 elementi)">Gran Bretagna</a>
<a href="https://www.destra.it/tag/guerre/" class="tag-cloud-link tag-link-325 tag-link-position-20" style="font-size: 17.483870967742pt;" aria-label="guerre (478 elementi)">guerre</a>
<a href="https://www.destra.it/tag/immigrazione-clandestina/" class="tag-cloud-link tag-link-1218 tag-link-position-21" style="font-size: 15pt;" aria-label="immigrazione clandestina (371 elementi)">immigrazione clandestina</a>
<a href="https://www.destra.it/tag/isis/" class="tag-cloud-link tag-link-2693 tag-link-position-22" style="font-size: 10.483870967742pt;" aria-label="ISIS (232 elementi)">ISIS</a>
<a href="https://www.destra.it/tag/islam/" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 11.161290322581pt;" aria-label="Islam (251 elementi)">Islam</a>
<a href="https://www.destra.it/tag/lavoro/" class="tag-cloud-link tag-link-97 tag-link-position-24" style="font-size: 15.451612903226pt;" aria-label="lavoro (390 elementi)">lavoro</a>
<a href="https://www.destra.it/tag/libia/" class="tag-cloud-link tag-link-558 tag-link-position-25" style="font-size: 10.258064516129pt;" aria-label="Libia (229 elementi)">Libia</a>
<a href="https://www.destra.it/tag/mare/" class="tag-cloud-link tag-link-3815 tag-link-position-26" style="font-size: 11.838709677419pt;" aria-label="Mare (270 elementi)">Mare</a>
<a href="https://www.destra.it/tag/marine-le-pen/" class="tag-cloud-link tag-link-353 tag-link-position-27" style="font-size: 8.2258064516129pt;" aria-label="Marine Le Pen (184 elementi)">Marine Le Pen</a>
<a href="https://www.destra.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-317 tag-link-position-28" style="font-size: 14.774193548387pt;" aria-label="Matteo Renzi (360 elementi)">Matteo Renzi</a>
<a href="https://www.destra.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-704 tag-link-position-29" style="font-size: 14.096774193548pt;" aria-label="Matteo Salvini (339 elementi)">Matteo Salvini</a>
<a href="https://www.destra.it/tag/mediterraneo/" class="tag-cloud-link tag-link-1227 tag-link-position-30" style="font-size: 14.322580645161pt;" aria-label="Mediterraneo (343 elementi)">Mediterraneo</a>
<a href="https://www.destra.it/tag/milano/" class="tag-cloud-link tag-link-90 tag-link-position-31" style="font-size: 15pt;" aria-label="Milano (369 elementi)">Milano</a>
<a href="https://www.destra.it/tag/partito-democratico/" class="tag-cloud-link tag-link-285 tag-link-position-32" style="font-size: 14.096774193548pt;" aria-label="Partito Democratico (337 elementi)">Partito Democratico</a>
<a href="https://www.destra.it/tag/petrolio/" class="tag-cloud-link tag-link-372 tag-link-position-33" style="font-size: 9.5806451612903pt;" aria-label="petrolio (215 elementi)">petrolio</a>
<a href="https://www.destra.it/tag/roma/" class="tag-cloud-link tag-link-1030 tag-link-position-34" style="font-size: 12.741935483871pt;" aria-label="Roma (296 elementi)">Roma</a>
<a href="https://www.destra.it/tag/russia/" class="tag-cloud-link tag-link-1330 tag-link-position-35" style="font-size: 15.903225806452pt;" aria-label="Russia (410 elementi)">Russia</a>
<a href="https://www.destra.it/tag/sicilia/" class="tag-cloud-link tag-link-622 tag-link-position-36" style="font-size: 8.4516129032258pt;" aria-label="Sicilia (191 elementi)">Sicilia</a>
<a href="https://www.destra.it/tag/siria/" class="tag-cloud-link tag-link-571 tag-link-position-37" style="font-size: 12.290322580645pt;" aria-label="Siria (284 elementi)">Siria</a>
<a href="https://www.destra.it/tag/sovranita-nazionale/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 10.032258064516pt;" aria-label="sovranità nazionale (222 elementi)">sovranità nazionale</a>
<a href="https://www.destra.it/tag/storia/" class="tag-cloud-link tag-link-214 tag-link-position-39" style="font-size: 18.161290322581pt;" aria-label="storia (510 elementi)">storia</a>
<a href="https://www.destra.it/tag/terrorismo/" class="tag-cloud-link tag-link-244 tag-link-position-40" style="font-size: 15.451612903226pt;" aria-label="terrorismo (389 elementi)">terrorismo</a>
<a href="https://www.destra.it/tag/trasporti/" class="tag-cloud-link tag-link-95 tag-link-position-41" style="font-size: 10.709677419355pt;" aria-label="trasporti (238 elementi)">trasporti</a>
<a href="https://www.destra.it/tag/turchia/" class="tag-cloud-link tag-link-1100 tag-link-position-42" style="font-size: 10.258064516129pt;" aria-label="Turchia (226 elementi)">Turchia</a>
<a href="https://www.destra.it/tag/unione-europea/" class="tag-cloud-link tag-link-782 tag-link-position-43" style="font-size: 15pt;" aria-label="Unione Europea (373 elementi)">Unione Europea</a>
<a href="https://www.destra.it/tag/usa/" class="tag-cloud-link tag-link-55 tag-link-position-44" style="font-size: 18.612903225806pt;" aria-label="USA (537 elementi)">USA</a>
<a href="https://www.destra.it/tag/putin/" class="tag-cloud-link tag-link-1286 tag-link-position-45" style="font-size: 8.4516129032258pt;" aria-label="Vladimir Putin (188 elementi)">Vladimir Putin</a></div>
</div></div></div>
            </div>
            <!-- /Container -->

            <div class="footer">
                <p class="copyright">&copy; 2020 <a href="https://www.destra.it">Destra.it</a>. Tutti i diritti riservati. 
Periodico on-line di politica, in corso di registrazione presso il Tribunale di Roma</p>
                <p class="credits">By <a href="http://www.sobrio.it">SOBRIO</a></p>
            </div>
        </div>
        <!-- Page generated: 0,672 s, 178 queries -->
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.destra.it\/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito\/":25977};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/rifare-italia-per-superare-gli-opposti-localismi-apriamo-il-dibattito/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.destra.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' id='wp_slimstat-js-extra'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.destra.it\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo2OiI2LDUxNTQiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MjU5Nzc7czo2OiJhdXRob3IiO3M6MTQ6Ik1hcmlvIExhbmRvbGZpIjt9.49971799b9f7519a214ab44f2884bf71"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/wp-slimstat/wp-slimstat.min.js' id='wp_slimstat-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.destra.it/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js' id='wysija-validator-lang-js'></script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js' id='wysija-validator-js'></script>
<script type='text/javascript' id='wysija-front-subscribers-js-extra'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.destra.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js' id='wysija-front-subscribers-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.destra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito usa i cookie, anche di terze parti, per offrirti una navigazione in linea con le tue preferenze. Per maggiori informazioni puoi accedere alla nostra cookie policy, dove potrai negare il consenso ai cookie, seguendo l'apposito link. Se continui la navigazione sul sito acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Ok, acconsento">Ok, acconsento</a><a href="https://www.destra.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Cookie policy">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok, acconsento"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html><!-- 0000000000000000000000 -->